New Page 119

Электронная книга по ГОМЕОПАТИИ (том 1).

Серия медицинских электронных книг НПК "МЕДСТАН".

ОГЛАВЛЕНИЕ:

Александр Коток, доктор. "Если кратко: что такое гомеопатия?" (статья)
Александр Коток, доктор "Доктор Лев Евгеньевич Бразоль - имя в истории" (статья)
Коноплев С.П. , чл. кор. РАЕН "Электронная гомеопатия" (статья)
Биография Самуила Ганемана

С. Ганеман "Органон врачебного искусства" (книга)
Предисловие редактора русского издателя
 Предисловие В.Берике
 Введение
 Авторское предисловие к шестому изданию
 Содержание
 Введение в Органенон
 Органон врачебного искусства §§1-150
 Органон врачебного искусства §§151-291
 Примечание к авторскому предисловию

Самуил Ганеман "Опыт нового принципа нахождения целительных свойств лекарственных веществ с несколькими взглядами на прежние принципы"
часть 1
 часть 2
 Самуил Ганеман "Опытная медицина"

Волосова Л.Б. "Неизвестная гомеопатия" (книга)

 Л.П. Гуцол, Н.С. Гуцол (Украина, г. Винница, Винницкий Национальный медицинский университет им. Н.И. Пирогова) "ЛЕЧЕНИЕ ПОСЛЕДСТВИЙ ДЕПРИВАЦИИ У ДЕТЕЙ: ВОЗМОЖНОСТИ КЛАССИЧЕСКОЙ ГОМЕОПАТИИ" (статья)

Бутенин М.А., врач - гомеопат "Гомеопатическая кардиология" (статья)

Copyright © 2004г. НПП "ЭЛИС", НПК "МЕДСТАН" Тел.: (095) 299-08-75, 299-70-26, 299-45-61
Внимание! Принимаем статьи для публикаций в электронных книгах, e-mail: medstandeta@narod.ru


New Page 219

Волосова Л.Б.
"Неизвестная гомеопатия"

Наивысшим идеалом лечения является быстрое, мягкое и окончательное восстановление здоровья или устранение и уничтожение болезни во всей ее целостности кратчайшим, наиболее надежным и безопасным способом на основе легко понимаемых принципов.
Самуэл Ганеман

ПРЕДИСЛОВИЕ.
О ТОМ, ПОЧЕМУ ПОЯВИЛАСЬ ЭТА КНИГА

Написать о гомеопатии я решила после очередного телефонного звонка: "Ты не можешь мне быстренько подсказать, как бы мне вылечить суставы с помощью твоих горошков?.."

Обычно в таком случае у меня есть два выхода: первый — быстренько что-то назначить старому приятелю "от суставов", а второй — попытаться объяснить, что для того чтобы "быстренько назначить", мне потребуется как минимум два часа беседы с пациентом, а потом еще "энное" количество времени для подбора гомеопатического лекарства.

Я давно разучилась лечить "отдельно взятые" суставы, ведь они не живут своей собственной — "отдельной" от всего организма жизнью, но объяснить это по телефону болеющему человеку бывает трудно (и, как показывает опыт, не всегда нужно).

Обычно, когда я пытаюсь объяснить основные гомеопатические подходы к лечению заболеваний по телефону, это занимает немало времени. Моя семья начинает выражать недовольство, что я опять оторвана от дома, так как для моих домашних я не врач, а в первую очередь, мама. Чтобы освободить время для семьи, я решила все изложить в письменной форме и раздать всем знакомым и не очень знакомым. Наверное, эта книга пригодится и моим пациентам, и тем, кто лечится у моих коллег, и врачам, только обратившим свое внимание на гомеопатию. Может быть, и ВАМ будет интересно узнать о той гомеопатии, которую вы не знаете!

Я уверена в том, что не знаете!!!

Слишком долго Россия находилась за железным занавесом, слишком долго гомеопатия "существовала" и одновременно "не существовала" в нашей стране, слишком долго не издавались книги, не обучались врачи, запрещались гомеопатические лекарства.

О гомеопатии часто вспоминают по известному кинодетективу, где колоритная пожилая дама по звонку будильника принимала "гомеопатию" и одновременно, по совместительству, в промежутках между приемами лекарств, руководила действиями преступной группировки.

Это было лирическое вступление, а теперь — к делу...

следующая


New Page 220

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ПЕРВАЯ.
О ТОЙ ГОМЕОПАТИИ, КОТОРУЮ ВЫ НЕ ЗНАЕТЕ

Неизвестная гомеопатия... "Почему же неизвестная?" — спросите вы. Многие лечились и лечатся у гомеопатов, но знания об этом методе лечения начинаются и заканчиваются на том, что это безвредный, но очень "занудный" метод лечения — попробуй пить сладкие крупинки из разных баночек каждые два часа, не забывая и не пропуская прием!

Кто-то вспомнит, что гомеопатия — это лечение травами, а кто-то вообще скептически поморщится: ерунда все это и самовнушение.

Самое интересное, что все эти высказывания НИКАКОГО отношения к гомеопатическому методу лечения, основные принципы которого были сформулированы 200 лет назад немецким ученым Самуэлом Ганеманом, не имеют. Я имею в виду КЛАССИЧЕСКУЮ ГОМЕОПАТИЮ.

  • На самом деле при лечении классическим гомеопатическим методом назначается лишь ОДНО гомеопатическое лекарство, которое подбирается врачом не от заболевания какого-либо органа, а то, которое регулирует деятельность всего организма в целом.
  • Прием гомеопатического лекарства ТОЛЬКО ИНОГДА БЫВАЕТ ЧАСТЫМ (при тяжелой острой патологии), в других случаях лекарство принимается или один — два раза в сутки, или несколько раз в неделю, или даже реже.
  • Гомеопатия не имеет НИКАКОГО ОТНОШЕНИЯ К ФИТОТЕРАПИИ, хотя травы (так же как минералы и вещества животного происхождения) служат сырьем для приготовления гомеопатических лекарств.
  • Психотерапевтического действия у гомеопатии НЕ БОЛЬШЕ, чем у других лекарств, иначе как бы они помогали новорожденным и животным!
Вы этого не знали? И не удивительно, ведь о сути классического гомеопатического лечения не имеют представления не только пациенты, но и многие врачи.

То, что гомеопатия — это величайшая наука о здоровье, наука об умении жить в гармонии с миром и с собой, знают не многие.

Когда мои пациенты спрашивают: "Как вы будете меня лечить, что с моим организмом будут делать гомеопатические лекарства?" — я всем привожу одно и то же сравнение. На мой взгляд, оно полностью отражает суть гомеопатического лечения.

Представьте, что больной организм — это расстроенный музыкальный инструмент. Для того чтобы зазвучала музыка, не надо менять струны и ставить новые клавиши — инструмент надо только настроить!

Гомеопатическое лекарство подобно настроечному ключу, а врач-гомеопат — это настройщик!

То, как музыка будет звучать, зависит только от музыкального инструмента. Мы не можем скрипку заставить звучать как саксофон, или пианино — как колокольчики. Каждому музыкальному инструменту присуще свое звучание, свой тембр, свои интонации. Когда инструмент настроен, звучит музыка. Гомеопатическое лекарство тоже не вносит в организм ничего нового, никаких чуждых химических веществ, оно ничего не подавляет, не стимулирует и не навязывает. Оно "настраивает", гармонизирует внутреннее состояние организма, его взаимодействие с окружающим миром, поэтому по мере выздоровления человек начинает чувствовать себя комфортно не только физически, но и эмоционально.

В отличие от других методов лечения, классическая гомеопатия НЕ ЛЕЧИТ БОЛЕЗНЬ — она ЛЕЧИТ ЧЕЛОВЕКА со всеми его физическими и психологическими проблемами, его реакцией на окружающий мир и среду.

Если к доктору, практикующему классическую гомеопатию, приходит пациент с жалобами на боли в желудке, то, кроме уточнения характера болей (ведь при одном и том же заболевании боль может быть режущей, колющей, жгущей, она может проходить от холода или от тепла), врача всегда будут интересовать и взаимоотношения человека с окружающим миром. Для гомеопата важно все, даже то, что пациенту кажется очень малозначительным и не имеющим никакого отношения к болезни,

Мы все абсолютно разные, каждому из нас присущи свои, характерные только для нас особенности, на которые врач ориентируется при подборе необходимого гомеопатического лекарства. Задумывались ли вы, что при одном и том же, казалось бы, заболевании:

  • кому-то лучше на солнце, кому-то — во время дождя;
  • кто-то любит соленое, кто-то — сладкое;
  • кому-то всегда холодно, а кому-то — жарко;
  • кто-то сильно потеет, кто-то остается сухим даже в бане;
  • кто-то от раздражения кричит, кто-то плачет;
  • кто-то не прощает обид никому и никогда,
  • кто-то мягок и добр.
Одно и то же, по канонам привычной всем медицины, заболевание в гомеопатии требует различных гомеопатических назначений, так как для врача-гомеопата главное в выборе и назначении лекарства — не название болезни, а индивидуальность пациента!!! Десяти пациентам с язвенной болезнью желудка будет назначено десять различных гомеопатических лекарств, потому что каждый пациент болеет СВОЕЙ язвенной болезнью!

Врач-гомеопат всегда будет лечить не абстрактную болезнь среднестатистического больного, а конкретного человека - с его болями, его эмоциями, его мироощущением.

Гомеопат не сможет вылечить, скажем, отдельно взятый желудок, ведь в теле человека желудок не живет обособленно. И почки не функционируют независимо от других органов, сердце не сокращается само по себе, да и к тому же, человек существует не в вакууме он неразрывно связан с окружающей средой, взаимодействует с ней и болеет вместе с ней...

"Как это сложно, — скажете вы, — да и возможно ли так подходить к проблемам больного человека?"

В том-то и дело, что это не только возможно, но и является непременным условием классического гомеопатического метода лечения. Врач при подборе необходимого гомеопатического лекарства учитывает не просто все факторы, которые влияют на человека, но и то, как пациент реагирует на них.

Приведу пример.

Ребенок 6 лет, частые бронхолегочные заболевания, после развода родителей развивается бронхиальная астма.

В классической гомеопатии НЕВОЗМОЖНО при назначении лечения не учесть ситуацию в семье и то, КАК ребенок отреагировал на неё. Вы скажете: "Все в этом случае реагируют одинаково!" И будете неправы! Каждый реагирует по-своему, так как для одного это может быть освобождением от гнета, а для другого обернется трагедией одиночества. Мастерство врача заключается в том, чтобы в каждом случае уметь увидеть и учесть эту индивидуальную реакцию, а затем на основании всей совокупности симптомов (об этом понятии — чуть позже) назначить необходимое гомеопатическое лекарство. Детей, коль речь зашла о них, вообще нельзя лечить отдельно от родителей, от семьи, от обстановки, в которой они растут. Очень часто (я не говорю всегда!) ребенок своими болезнями реагирует на ту ситуацию, которая сложилась в семье. Он как индикатор: внимание — проблема! Эти закономерности абсолютно ясны не только психологам, но и гомеопатам, которые помогают пациентам своими "маленькими сладкими крупинками".

Вы знаете, кто еще, кроме детей, является индикатором состояния семьи? Это наши домашние животные! Всем известно, что собаки часто похожи на своих хозяев и внешне, и по характеру. Правда, у людей всё может быть скрыто воспитанием, а собака показывает истинное лицо. Посмотрите, часто животные все "рассказывают" о семье, в которой живут. Как заметили ветеринары, домашние любимцы даже болеют такими же болезнями, как и их хозяева. Существует в Санкт-Петербурге замечательная ветеринарная клиника, где работают доктора, практикующие гомеопатию. За болезнями животных они часто видят проблемы всей семьи и, стараясь облегчить состояние домашних питомцев, не только лечат их, но и направляют хозяев к нам, врачам, занимающимся проблемами человека.

Вы спросите: "Все время речь идет об индивидуальной работе с пациентами, о каких-то там подборах лекарственных препаратов, - а зачем? Ведь существует же множество разрекламированных комплексных гомеопатических лекарств от насморка, кашля, артрита, импотенции?.."

Да, действительно, эти гомеопатические лекарственные средства составлены из нескольких гомеопатических компонентов, которые наиболее хорошо зарекомендовали себя при лечении той или иной патологии. Они способны облегчить многие болезненные состояния, НО при их применении не учитываются индивидуальные особенности организма, эти лекарства рассчитаны на "среднестатистического" пациента. Так же, как и другие, не гомеопатические, лекарственные средства, эти препараты можно использовать для лечения того или иного органа (причем, не боясь побочных эффектов), но это не будет гомеопатическим ПОДХОДОМ к заболеванию. На какое-то время таким способом локальную проблему можно закрыть. Однако при любом методе лечения, когда учитывается болезнь только отдельного органа, процесс часто начинает напоминать штопанье старых дырок: здесь заштопал — там разорвалось, так как в основе остается старая и дряхлая ткань.

КЛАССИЧЕСКАЯ ГОМЕОПАТИЯ эффективна тем, что она учитывает деятельность всего организма и подбирается для каждого конкретного пациента сугубо индивидуально. Именно при таком подходе, когда соблюдаются основные гомеопатические законы, достигают наилучших результатов. О них — в следующей главе.

предыдущая следующая


New Page 221

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ВТОРАЯ.
О ЗАКОНЕ ПОДОБИЯ

Для того чтобы узнать будущее, надо оглянуться в прошлое. Часто великие открытия происходят незаметно. То, что всем давно казалось очевидным, вдруг заставляет кого-то задуматься: "А почему?"

  • Почему падают яблоки?
  • Сколько выливается воды из наполненной ванны при погружении туда тела?
  • По какому принципу можно сгруппировать и расположить все имеющиеся в природе элементы?

Все гениальное оказывается простым, "очевидные вещи" открывают дорогу в будущее нашей науки. За "очевидными вещами" стоят основополагающие законы Вселенной. Один из них — это закон подобия.

Подобное привлекает к себе подобное. Около нас обычно находятся люди, подобные нам по духу, по образу мыслей. Очень часто в жизни повторяются подобные друг другу ситуации. Мы любим те книги, в которых находим мысли, подобные нашим, те эмоции, которые любим испытывать сами. Мы любим те фильмы, которые подобны нашему внутреннему состоянию, - для одних это боевики, а для других мелодрамы. Мы все разные, но всегда стремимся найти в окружающем мире подобие.

Вы обращали внимание на то, что:

  • когда нам грустно, веселая музыка не веселит нас...
  • нотации родителей, наставления о том, как правильно надо жить, вызывают только раздражение...
  • сочувствие подруг совсем не помогает от несчастной любви?

Мы не успокаиваемся и не находим решения, потому что ищем ответы в противоположном! А на Руси обычно говорили: "Клин — клином вышибают". Поэтому:

  • только подобная, созвучная нашему состоянию музыка поможет не упасть духом;
  • не противопоставление, а совместное с ребенком нахождение путей выхода из трудной ситуации поможет в воспитательном процессе;
  • а лучшее лекарство от несчастной любви — новая любовь!

Когда мы решаем проблемы не "противопоставлением", а "подобием", мы достигаем эффекта легче, быстрее и полнее.

Так же и в медицине ещё с древнейших времен было известно два подхода к лечению болезней:

  • Один — лечение противоположным — аллопатия (сейчас это лечение антибиотиками, гормонами, противовоспалительными и другими лекарственными средствами, которые "воюют" с болезнью);
  • Другой — лечение подобным (впоследствии получивший название гомеопатия).

А знаете ли вы, что именно Гиппократу принадлежит изречение "Similia similibus curantur" — Подобное излечивает подобное, которое через двадцать (!) столетий легло в основу науки ГОМЕОПАТИИ. Основываясь именно на этом принципе, немецкий врач, фармацевт, химик, философ Самуэл Ганеман сформулировал основные подходы и методы классического гомеопатического лечения.

Как Ньютону было дано яблоко, так Ганеману — хина, чтобы осознать и оформить в научное учение то, что давно было известно.

Малярию веками лечили корой хинного дерева. Но почему именно таким способом, почему не корой другого дерева, или как-то иначе? Этот вопрос заставил Самуэла Ганемана провести эксперимент на себе и принять хину внутрь, после чего он ощутил все симптомы перемежающейся лихорадки, характерной для малярии! Ученый выяснил, что хина у здорового человека вызвала симптомы, подобные приступу малярии. А значит, в случае заболевания малярией лечебное действие хины основывается на гиппократовском принципе "Подобное излечивает подобное" (Клин — клином...) Это наблюдение послужило одной из отправных точек для развития гомеопатического метода лечения.

Другим, не менее важным моментом, явилась гениальная догадка Самуэла Ганемана о необходимой и достаточной дозе "подобного" лекарства.

Оказалось, что доза его, специально приготовленная путем последовательного растворения и интенсивного встряхивания, МОЖЕТ И ДОЛЖНА быть очень маленькой, чтобы оказывать только лечебное воздействие, полностью исключая побочное и токсическое влияние на организм.

1796 год, когда Самуэл Ганеман впервые опубликовал свои исследования, считается годом основания науки гомеопатии. Все основные подходы и принципы гомеопатического лечения ученый изложил в "Органоне врачебного искусства", который до сих пор является "Библией" для гомеопатов.

Ход мыслей исследователя настолько отличался от принятых в то время методов лечения, с кровопусканиями и клизмами, что вызвал сильнейшую негативную реакцию со стороны практических врачей и ученых. Ведь и до сих пор очень легко выступать против того, чего не понимаешь, не знаешь и не хочешь знать! К Ганеману даже заслали "лазутчика", талантливого молодого врача Константина Геринга, который должен был разоблачить "шарлатана". Однако, вникнув в суть гомеопатического лечения, Геринг не только не разоблачил, а стал одним из самых выдающихся учеников Самуэла Ганемана, внесшим огромный вклад в развитие гомеопатической науки. О законах Константина Геринга я расскажу чуть позже, а пока...

предыдущая следующая


New Page 222

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ТРЕТЬЯ.
О ТОМ, КАК Я СТАЛА ГОМЕОПАТОМ

После окончания медицинского института я, как и все, закончила интернатуру и работала врачом в огромной городской больнице. Через несколько лет работы у меня появился врачебный опыт, и одновременно, чувство неудовлетворенности тем, что я делаю. Хотелось какого-то более глубокого понимания причин возникновения болезней и методов выхода из них.

К тому времени я уже стала понимать, что мы живем в мире стрессов, микробов, выхлопных газов и радиоактивных отходов. Но почему в этих условиях у одних болезнь развивается, а у других нет?..

Меня перестали устраивать методы лечения антибиотиками, гормонами, цитостатиками. Такое лечение напоминало мне театр военных действий, где полем битвы был больной организм. Враг разгромлен, но какой ценой! Разрушены города, деревни, убиты мирные жители. Конфликт подавлен, но не решен!..

Сейчас я понимаю, что глобальные вопросы мира и войны так же актуальны и на уровне отдельного человека. В дальнейшем гомеопатия дала мне понимание того, что только мирные переговоры, попытки устранения причин конфликта, урегулирование отношений между сторонами позволит выйти из кризисной ситуации!

Когда в организме идет хронический воспалительный процесс, как правило, назначают антибиотики. Воспаление прекращается, хотя причина, на самом деле, не устраняется (читая далее, вы поймете ПОЧЕМУ...), одновременно уничтожается нормальная микрофлора кишечника, страдает печень, аллергизируется организм. И это только на начальном этапе! Если у организма не хватает сил на самовосстановление, процесс углубляется, и мы получаем более тяжелый комплекс патологии.

Именно такая тактика "выжженной земли" перестала меня устраивать. Мне захотелось увидеть причину, а не бороться со следствием.

Обычно я рассказываю всем своим пациентам, чем гомеопатический метод лечения отличается от других. Любимый пример — земля, на которой растут сорняки. Все садоводы знают: сколько сорняки ни выпалывай — они все равно вырастают. Единственный способ с ними справиться — изменить почву. Одни сорняки растут на кислой почве, другие на нейтральной, третьим нужна обильная влага, четвертым — сухой песок. Дикий щавель прекрасно себя чувствует в кислой среде, его можно выдирать сколько угодно, но он вырастет вновь. Если же изменить кислотность почвы, щавель не вырастет: это не комфортная для него обстановка. Вот и мне надоело "бороться с сорняками", мне захотелось найти способ, который позволил бы "изменить почву"!

Обычно в жизни случается так: если встает вопрос, через какое-то время обязательно появится ответ.

Когда моя маленькая дочка в очередной раз заболела, муж, не имеющий никакого отношения к медицине, сказал: "Натри ее мазью брионии — нас в детстве всегда так лечили от кашля". "А что это за лекарство?" — последовал мой вопрос — вопрос врача, который к тому времени имел уже не один год врачебного стажа... Мое незнание объяснялось просто, так как двадцать лет назад в медицинских институтах о гомеопатии говорили или как о шарлатанстве, или как о психотерапии. Это сейчас создаются кафедры гомеопатии, издаются книги, проводятся семинары и симпозиумы. Тогда же было полное незнание.

С Брионии началось мое знакомство с гомеопатией. Мне открылась такая мудрая, такая бездонная наука о здоровье и гармонии! Но путь в нее был, ой, как не легок! Попробуй, измени свой взгляд на вещи, попробуй отвлечься от больного органа и взглянуть на человека в целом!

предыдущая следующая


New Page 223

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ЧЕТВЕРТАЯ.
О ТОМ, КАК "ВЗЯТЬ ГОМЕОПАТИЧЕСКИЙ СЛУЧАЙ"*

(*"Взять гомеопатический случай" — это слэнг врачей-гомеопатов. Каждый пациент уникален, и его случай уникален, поэтому врач берет его, как тяжелоатлет — вес, иногда с первого подхода, иногда же приходится изрядно "попотеть".)

Приходя к врачу, мы обычно предъявляем жалобу на какое-либо недомогание.

Описание жалоб больного составляет всего несколько строчек в истории болезни. Исходя из них ставится диагноз: болят суставы — артрит, тяжесть в правом подреберье — хронический холецистит, повышение артериального давления — гипертоническая болезнь. Если диагноз не ясен, назначают дополнительные обследования. Для обычного врача это конечный этап, после которого назначается терапия, а для врача-гомеопата это только самое начало работы. Гомеопату знание клинического диагноза необходимо для наблюдения за дальнейшей динамикой развития заболевания, но абсолютно ничего не дает для назначения адекватной гомеопатической терапии. Как вы уже поняли из предыдущих глав, в гомеопатии лечится не болезнь, а больной человек.

Самое важное в работе классического гомеопата — правильно собрать анамнез*.

(*Анамнез (anamnesis; от греческого воспоминание) — совокупность сведений о больном и его заболевании, полученных путем опроса самого больного и (или) знающих его лиц и используемых для установления диагноза, прогноза болезни, выбора оптимальных методов ее лечения и профилактики - ММЭ. - Москва: Советская энциклопедия, 1991.Т1,стр.94)

Обычно это занимает 2-2,5 часа, но иногда и этого времени не хватает, чтобы понять случай. В некоторых случаях с пациентом приходится встречаться несколько раз, чтобы собрать анамнез полностью.

Сбор анамнеза — это искусство, которым врачу, решившему практиковать гомеопатию, надо овладевать заново, уходя от тех стереотипов, которые студенты получают в медицинских институтах. Именно из того, что и как рассказывает пациент, складывается вся картина заболевания.

Для тех, кто только начинает практиковать гомеопатию, самым сложным оказывается не задавать вопросы, а слушать пациента (так как спрашивая, можно навести на заранее предполагаемый ответ!) Надо суметь услышать ТО, что пациент хочет сказать сам.

Обычно в начале беседы гомеопат просит пациента рассказать не только о том, что и как болит, но и просто о себе, о своей жизни, своей семье, увлечениях, рассказать о тех проблемах, которые беспокоят.

Именно во время такой "односторонней" беседы пациент дает максимум необходимой информации, которая позволяет подобрать гомеопатическое лекарство. Именно слушая пациента, его можно УСЛЫШАТЬ!

Врач будет задавать вопросы только в самом конце встречи, уточняя те вещи, которые необходимы для постановки гомеопатического диагноза и назначения лечения. Такой метод беседы шокирует неподготовленных пациентов. Мы вообще не привыкли рассказывать о себе врачу, ведь ни наши чувства, ни наши переживания не нужны для назначения аспирина. Некоторые в конце гомеопатического приема недоумевают: "Куда я попал? Это что, исповедь? Я никогда и никому не говорил так много о себе!" Но дело врача не исповедовать больного, не судить и не обсуждать его образ мыслей, поступки, личную жизнь. Цель врача — не делать выводов из услышанного, не поучать и не наставлять пациента. Его цель — отразить проблему в виде гомеопатического лекарства, которое поможет решить и его физические, и психологические проблемы.

Очень важны для врача-гомеопата симптомы заболевания, но не в привычном виде- там болит и вот так лечился. Для гомеопата важно — КАК БОЛИТ! Что в рассказе пациента характеризует боль именно этого, конкретного пациента:

  • когда началась, когда закончилась;
  • от чего лучше, от чего хуже;
  • характер боли;
  • её особенности;
  • яркие, необычные, странные ощущения.

Попробую объяснить это на примере. Около двух лет назад ко мне на прием пришла пациентка с жалобами на жидкие, водянистые, раздражающие выделения из носа. Была весна, и подобный насморк аллергического характера мучил ее ежегодно. До прихода ко мне уже в течение полутора месяцев она принимала антигистаминные препараты, не приносившие практически никакого улучшения. Иногда уже первая фраза пациента при входе в кабинет выводит на лекарство. Я очень не люблю такие случаи, так как главное — не поддаться искушению и не назначить лекарство сразу. Необходимо полностью собрать анамнез, проанализировать случай и подтвердить или отвергнуть лекарство, которое "всплыло" при первом знакомстве. Однако иногда собранный анамнез полностью подтверждает то лекарство, которое хотелось назначить первоначально. Так произошло и в этот раз. В данном случае ни насморк, ни кашель, ни аллергия — не являются симптомами, по которым назначается лекарство. А вот КАК болит — это важнейший фактор для гомеопатического назначения. Первой фразой пациентки была: "Доктор, у меня в носу и глотке такое жжение..." ЖЖЕНИЕ! У другого пациента может быть зуд или водянистые нераздражающие выделения, или ещё какие-то СВОИ ощущения. Это важнейшие симптомы для гомеопата, не принимать их во внимание НЕЛЬЗЯ! Они указывают на лекарство. В данном случае, я бы не могла назначить гомеопатическое лекарство, в патогенезе которого нет ощущения "жгучего" насморка, поскольку это ВЕДУЩИЙ ФИЗИЧЕСКИЙ СИМПТОМ!

Вообще, при анализе случая врачу очень важны яркие, необычные, характерные для пациента симптомы не только физического, но и психоэмоционального уровня.

С. Ганеман писал об этом: "...часто в основном состояние духа пациента определяет выбор гомеопатического средства, являясь несомненно характерным симптомом, который может менее всех других остаться скрытым от внимательно наблюдающего врача.". ("Органон врачебного искусства". 6 изд., п. 211)

Иногда особенности именно психоэмоционального состояния дают нам ниточку, по которой из лабиринта симптомов можно выйти на лекарство. Это может выражаться в изменениях настроения, страхах, сновидениях, каких-то необычных ощущениях.

Сбор анамнеза в чем-то похож на осмотр дома, который вы собираетесь купить. Для того чтобы правильно оценить его состояние, надо заглянуть в каждый уголок: и в подвал, и на чердак, и в каждую комнату. Любое место может указать вам истинное состояние строения. За покрашенными потолками и поклеенными обоями может скрываться старая проводка и прогнившие канализационные трубы.

Так же и для врача-гомеопата будут важны именно те симптомы физического и (или) психоэмоционального уровня, КОТОРЫЕ МОГУТ ОХАРАКТЕРИЗОВАТЬ БОЛЕЗНЬ ПАЦИЕНТА. Если по физическим симптомам не удается выйти на лекарство, помогут психоэмоциональные ощущения пациента, или наоборот, так как болезнь обычно проявляет себя на всех уровнях.

Вот еще один из ярких примеров.

На прием пришла пациентка с большим количеством разнообразных жалоб. Она наблюдалась у множества специалистов, ей ставили различные диагнозы, однако лечение успеха не приносило. Гомеопатическая терапия изолированных симптомов заболевания также оказывалась безуспешной. Приход ко мне был случаен. Она уже не верила в какую- либо помощь. Болезнь поразила ее настолько, что основным ощущением пациентки было то, что в теле нет больше жизни, что "каждая клетка организма высохла". На физическом уровне это ощущение выражалось в потребности пить большое количество

теплой воды, чая. Именно СОВОКУПНОСТЬ этих симптомов, эти странные, особенные ощущения указали мне на необходимое лекарство.

Ну а что такое СОВОКУПНОСТЬ СИМПТОМОВ, об этом в следующей главе.

предыдущая следующая


New Page 224

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ПЯТАЯ. ГОМЕОПАТИЧЕСКИЙ ДЕТЕКТИВ

Что же такое совокупность симптомов, на которую ориентируется врач, подбирая гомеопатическое лекарство? Дело в том, что выбранные симптомы, полученные из беседы с пациентом или (и) при осмотре, в совокупности своей должны указать на лекарство. Не совсем понятно? Постараюсь объяснить на примере детективной истории.

Лучше всего подойдет любой из рассказов Агаты Кристи. Вы помните, что группа людей обычно оказывается изолированной в каком-то уединенном месте, где совершается преступление. Каждый может оказаться злоумышленником. Читая, по каким-то признакам мы подозреваем то одного, то другого. Но только сыщик, собрав ВСЕ УЛИКИ ВОЕДИНО, находит убийцу. Скорее всего, им оказывается не тот, на кого думали мы. Почему так происходит? Потому что детектив ориентируется не на какой-то изолированный симптом, он собирает "всю совокупность симптомов", которая и указывает на совершившего преступление.

Процесс поиска гомеопатического лекарства для каждого конкретного пациента выглядит как расследование преступления:

  • СОБИРАЮТСЯ УЛИКИ (сбор анамнеза);
  • ОСМАТРИВАЕТСЯ МЕСТО ПРЕСТУПЛЕНИЯ (объективный осмотр);
  • ВЫЯСНЯЮТСЯ ФАКТЫ ПРОШЛОГО (семейный анамнез, наследственность);
  • ОПРАШИВАЮТСЯ СВИДЕТЕЛИ (беседа с родственниками или знакомыми пациента);
  • ВЫЯСНЯЕТСЯ ОСНОВНОЙ ВОПРОС: "КОМУ ЭТО ВЫГОДНО? КТО ОРГАНИЗАТОР ПРЕСТУПЛЕНИЯ?" (психологические или иные причины, "поддерживающие" болезнь). Давайте вернемся к рассказу о пациентке со "жгучим" насморком. Одного этого симптома мало, чтобы назначить лекарство. Все другие симптомы также должны выводить на след "преступника". А вот кто им окажется?

Поэтому-то врач и не задает вопросы в самом начале беседы, чтобы не поддаться своему субъективизму и не подвести к тому лекарству, которое, вроде бы, хочется назначить! "Не думать о лекарстве" — это самое важное для врача при сборе анамнеза. Вот когда все факты получены, необходимо свести их воедино и только тогда понять, какое лекарство "таится" за ЭТИМ случаем.

У моей пациентки со "жгучим" насморком, кроме того, были еще жалобы на жжение в гортани, жжение в глазах, повышенный аппетит, ощущение беспокойства, сопровождавшееся чрезмерной физической активностью и суетливостью. По совокупности симптомов был назначен Arsenicum iodatum 200, который в течение суток прервал полуторамесячное страдание. Подобные состояния не повторялись уже полтора года.

Когда мы касаемся расследования преступления, мы вплотную подходим ещё к одной проблеме, присущей также и гомеопатии. Речь идет не только об УМЕНИИ за частным видеть общее, но и о ЖЕЛАНИИ и возможности взяться за это дело. Поэтому результат проведенного следствия может быть следующим:

  • Следствие проведено неправильно — настоящий преступник не найден (случай понят неправильно, дано неправильное гомеопатическое лекарство, результата лечения нет);
  • Следствие проведено, найдены исполнители преступления, организатор преступления неизвестен (дано симптоматическое гомеопатическое лекарство, симптом снят, но проблема не решена);
  • Следствие закончено, найдены и организаторы преступления, и его исполнители (дано полностью подобное гомеопатическое лекарство, которое искоренило проблему со всеми её последствиями).

Назначение комплексных гомеопатических лекарств, так же как и использование многих других методов лечения -это второй вариант решения проблемы.

Классическая гомеопатия стремится докопаться до сути дела — найти "крёстного отца мафии", идет по варианту №3. Насколько вы понимаете, этот путь наиболее сложен, однако именно он приносит действительно кардинально иной результат.

Вы считаете это невозможным? И вы не правы! Очень даже возможно!

На фоне успешного гомеопатического лечения человек становится здоровее физически, крепче, появляется энергия, улучшается работоспособность, настроение, сон. Те проблемы, которые еще недавно казались неразрешимыми, — решаются, открываются глаза на то, чего раньше не видел, расширяются горизонты мышления, раскрываются творческие способности. Человек приходит к гармонии с собой и окружающим миром, скорее даже не миром, а окружающим его микрокосмосом (разве можно найти гармонию с миром, где убивают, взрывают дома, таранят самолетами небоскребы ?!). Однако все начинается с малого — с себя. "Спасись сам — и вокруг тебя спасутся тысячи", — гласит притча.

Вот так и гомеопатия идет от частного к общему — и наоборот

предыдущая следующая


New Page 225

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ШЕСТАЯ и СЕДЬМАЯ.
О ГОМЕОПАТИЧЕСКОЙ БИБЛИОТЕКЕ

Когда пациенты приходят на прием к классическому гомеопату, многие недоумевают. Мало того, что врачу интересно знать то, что никакого отношения к больному месту не имеет, так он еще и в книгах роется, прежде чем назначить лекарство — наверное, вообще ничего не знает, в болезнях не понимает, — практикант какой-то!

Оказывается, наоборот! Работа высококвалифицированного гомеопата немыслима без специальных справочников, а в последние годы — и без компьютерных программ. Что же там ищет врач?

Дело в том, что для подбора лекарств необходимы Реперториумы и Материи Медика.

В процессе сбора анамнеза выбираются симптомы, характеризующие течение болезни у данного пациента, закономерности ухудшения или улучшения состояния, его ощущения в той или иной ситуации. После чего врач отыскивает эти симптомы в справочнике -Реперториуме, где каждому из них соответствует определенный набор лекарств. Те лекарства, которые встречаются во всех рубриках, анализируются отдельно, и выясняется, какое из них более полно соответствует ситуации. Для этого врач обращается к Материям Медика – описаниям патогенезов лекарств. (Один из великих гомеопатов говорил, что лекарства, выбранные из Реперториума, -это ноты, а музыка находится в Материях Медика).

Что же такое патогенез лекарств? Ведь в медицинских институтах изучают патогенезы болезней, а не лекарств!

В гомеопатии часто используются вещества, которые, взятые в материальной дозе, оказывают какое-либо повреждающее воздействие на организм. То, как это проявляется, какими симптомами сопровождается, и описывается в патогенезе лекарств. Например, в Материи Медика об Urtica urens мы читаем: "Зудящие прыщи, крапивница, жгучий жар пораженных кожных покровов с ощущением ползанья мурашек, сильный зуд и т.д." Если у больного мы видим симптомы болезни, которые проявляются подобным образом, — значит, в данном случае (обязательно с учетом совокупности симптомов) назначается Urtica, гомеопатическое лекарство, приготовленное из крапивы.

Я помню, как на большой врачебной конференции гомеопата спросили, чем в гомеопатии лечится гепатит. Когда же он ответил, что наиболее эффективны в этой ситуации Phosphorus (фосфор), Arsenicum (мышьяк), Mercurius (ртуть), раздался гомерический хохот. Ведь всем известно, что эти вещества очень токсичны для организма, и в первую очередь, для печени. Этот хохот свидетельствовал о том, что многие сидящие в зале врачи были абсолютно не знакомы с принципами гомеопатического лечения. Ведь именно то, что в материальной дозе эти вещества наиболее гепатотоксичны, и свидетельствует о том, что в виде гомеопатического лекарства они будут максимально эффективны при печеночной патологии. Какими симптомами такое токсическое влияние на организм будет проявляться, мы прочтем в Материи Медика. У каждого из этих лекарств патогенез различен. Значит, в каждом из случаев заболеваний печени будут назначаться различные лекарства, в зависимости от того, патогенез какого из них более всего соответствует клинической картине болезни у конкретного человека.

Реперториумы и Материи Медика — это плод двухсотлетних клинических наблюдений и исследований, полученных из химии, физики, микробиологии, физиологии, токсикологии. Они все время пополняются, так как испытываются новые лекарства, описываются новые симптомы. Гомеопатические справочники составлены разными авторами, поэтому они часто дополняют друг друга. Для того чтобы найти некоторые редкие симптомы, иногда приходится перелистывать не одно справочное руководство. Правда, в последние годы "жизнь" гомеопатов облегчилась — не надо зарываться в огромном количестве книг, отыскивая какой-то симптом. Сейчас существуют компьютерные гомеопатические программы, которыми пользуются врачи во всем мире. Обычно туда входит большое количество разнообразных Реперториумов и Материй Медика, а также имеется возможность найти данные через Internet. Работа с программами во много раз ускоряет работу врача, но не упрощает её, поскольку выбор лекарства всегда остается ИСКУССТВОМ.

Теперь, после знакомства с понятием о патогенезах лекарств, давайте вернемся к рассказу о том, как взять гомеопатический случай, к тому примеру с пациенткой, которая ощущала свое тело "высохшим". Я уже рассказывала вам, что данный симптом указал мне на лекарство. Это так называемый "ключевой" симптом.

Попробую объяснить, что это значит.

Одна из существующих теорий подразумевает, что вода, когда она используется в качестве растворителя, ввиду особенностей своей структуры после интенсивного неоднократного встряхивания способна переносить в себе информацию об исходно растворенном веществе. Именно эта информация в качестве гомеопатического лекарства оказывает терапевтическое воздействие. В гомеопатических лекарствах высоких разведении нет даже МОЛЕКУЛЫ первоначально растворенного вещества!

Вы возразите: "Что-то верится с трудом!"

Тогда представьте себе: маленький желтый лимон с зеленым листиком и маленькими ямочками. Вы обдаёте его кипятком, и он начинает благоухать. Вы режете его на кусочки, из него брызжет сок, потом вы посыпаете его ломтики сахаром и кладете в рот...

Как ощущения? А разве вы положили что-то в рот? Вы, на самом деле, получили только информацию — и ваш организм ответил. Все вопросы по этому поводу- к Ивану Петровичу Павлову, что касается гомеопатии — попробую продолжить я.

Приготовление гомеопатических лекарств технически не сложно, однако требует большого количества времени и добросовестности фармацевта.

Разведения могут быть десятичные, когда производится многократное последовательное растворение первоначального субстрата в соотношении 1:10 (D), сотенные 1:100 (С), тысячные 1:1000 (М), пятидесятитысячные 1:50 000 (LM).

Цифра, стоящая после названия лекарства, обычно указывает на его разведение (потенцию). Chamomilla D3 третье десятичное разведение, Pulsatilla C30 — тридцатое сотенное разведение, Lachesis LMl — первое пятидесятитысячное разведение. В России тысячные и пятидесятитысячные разведения используются мало, в основном -десятичные и сотенные.

Низкие десятичные и сотенные разведения (D3, D6, СЗ, С6, С12) чаще используются при тяжелой органической патологии в частых приемах (несколько раз в день), более высокие (СЗ0, С100, С200, С1000...) — гораздо реже (это может быть один раз в день, или в неделю, или в месяц).

В гомеопатическом лечении самое важное, чтобы лекарство было подобным, тогда оно принесет излечение. Искусство врача заключается в том, чтобы не только правильно выбрать лекарство и его потенцию, но и отрегулировать частоту приема лекарства — то есть необходимое количество его доз.

В гомеопатии понятие "доза" не означает количества принятых крупинок, капель, миллилитров или миллиграммов. Доза — это сколько раз лекарство должно или было принято. В аптеках других стран лекарства в высоких потенциях продаются в дозах, так как иногда одной дозы оказывается достаточно для воздействия на организм и повторение приема лекарства может быть очень и очень не скоро.

Вам совсем ничего не понятно? Не отчаивайтесь, таких как вы, очень много!

Наверное, столкнись я с этим впервые, — тоже засомневалась бы в здравомыслии автора. Однако ежедневно я получаю результат и каждый раз радуюсь за своих пациентов.

А сейчас я запутаю вас ещё больше ...

предыдущая следующая


New Page 226

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ВОСЬМАЯ И САМАЯ НЕПОНЯТНАЯ.
О ДОЗЕ

Понятие о гомеопатической дозе остается самым непостижимым в гомеопатическом лечении. Недавно пациенту с кожной патологией я назначила гомеопатическое лекарство в виде крупинок, которые для приема рекомендовала растворить в воде. Этот способ приема гомеопатических лекарств описан С. Ганеманом в шестом издании "Органона врачебного искусства" (Пп. 246-248), но до сих пор многие относятся к нему скептически. Однако такой способ очень хорошо применять в острых ситуациях, или для гиперчувствительных пациентов (встречаются и такие), или в тех случаях, когда опасаешься сильного обострения в начале лечения. Кожные заболевания во время гомеопатического лечения почти всегда дают обострения, а обрекать человека на невыносимый зуд и плохой внешний вид совсем не хочется. Поэтому я рекомендую растворить гомеопатические крупинки в воде и пить по глотку из стакана, предварительно перемешивая раствор и добавляя немного воды. При появлении первой реакции на коже прием прекращается. (При таком способе несколько меняется потенция гомеопатического лекарства, и мы увеличиваем зону влияния на организм. Если представить мишень, то принимая лекарство в крупинках мы попадаем, например, все время в 8, а чуть-чуть меняя потенцию, — и в зону 6, и в зону 7, и в зону 10 !)

В аптеке, посмотрев на рецепт, где мною были написаны рекомендации по приему лекарства, всплеснули руками: "Кто ваш доктор? Что же это за назначение?!" К счастью, моему пациенту такая реакция даже понравилась. Первый раз за многие годы лечения ему выдали не стандартную пропись, положенную при кожной патологии!

В результате в первый раз из стакана пациент выпил три глотка, через 2 месяца он повторил прием лекарства, приготовленного таким же образом. После небольшого обострения наступало стойкое улучшение состояния. А третий прием лекарства понадобился только через 4 месяца!!! Эффект замечательный! Этот случай еще в работе, поэтому не могу сказать, как часто надо будет повторять прием лекарства или следующих приемов уже не потребуется.

Приведенный случай — типичный, а вспомнила я о нем только из-за парадоксальной реакции фармацевта, ведь даже для них такое назначение является очень необычным и непонятным.

Что же происходит? И что это за "странные" назначения, которые помогают?!

Помните, я уже рассказывала вам, что для меня назначение гомеопатического лекарства — словно настройка музыкального инструмента. Если струна не натянута — её надо натянуть, но не больше, чем положено, и настолько, насколько это необходимо. Надо почувствовать "чистый" звук и прекратить прием лекарства, или еще чуть-чуть натянуть струну и снова послушать, как звучит. Для того, чтобы не форсировать события, требуется время. В гомеопатии надо уметь ждать!

Гомеопат настраивает организм, как настройщик. Это работа тонкая, трудная и требует не только знания, но и "абсолютного" слуха. Если "абсолютного" слуха нет, приходится работать больше, чтобы выработалось "умение".

В гомеопатии необходимо дать лекарство и получить ответ от организма. Это может быть улучшение или ухудшение (часто в начале лечения наблюдается обострение симптомов), главное — увидеть, что организм отреагировал на лекарство. Только в том случае, когда реакции нет, мы продолжаем давать лекарство (если уверены в правильном его подборе). Тогда — раньше или позже — организм ответит на лечение. Вот почему нужно тесное взаимодействие с врачом, особенно на самых первых этапах лечения, когда пациент еще недостаточно умеет слушать и слышать себя.

Еще немного по поводу частоты приема гомеопатического лекарства, и о том, почему БОЛЬШЕ оказывается в гомеопатии совсем НЕ ЛУЧШЕ.

Вспомните школьный курс анатомии и физиологии. При передаче нервного импульса с определенной частотой происходит ответ организма, если эту частоту увеличить, то вместо ответа произойдет блокировка.

Могу привести другой пример. Вы переехали на новую квартиру, где под окнами ходит трамвай. В первую ночь вам уснуть так и не удалось, то же — во вторую, третью, но через месяц вы уже не замечаете посторонних звуков, а если и замечаете, то это не мешает вам спать.

То же происходит и с ответом организма на гомеопатическое лекарство. Частота приема должна быть такой, чтобы вызывать ответ организма, но при этом, чтобы он не оказывался чрезмерным. Поэтому одно из основных гомеопатических правил гласит:

БОЛЬШЕ — НЕ ЛУЧШЕ, И НАДО СТОЛЬКО — СКОЛЬКО НАДО

Если гомеопатическое лекарство подобно — организм отреагирует. Как это увидеть, как правильно оценить ситуацию — об этом в следующей главе.

предыдущая следующая


New Page 227

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ДЕВЯТАЯ.
О ЗАКОНАХ ГЕРИНГА

К сожалению, законы Геринга не изучаются в медицинских институтах. А их необходимо знать врачу любой специальности, потому что исключений из них не бывает.

Законы гласят, что излечение идет:

  • ИЗНУТРИ — НАРУЖУ,
  • ОТ ЖИЗНЕННО ВАЖНЫХ ОРГАНОВ К МЕНЕЕ ВАЖНЫМ,
  • СВЕРХУ ВНИЗ,
  • СИМПТОМЫ УХОДЯТ В ПОРЯДКЕ, ОБРАТНОМ ИХ ПОЯВЛЕНИЮ (первым уходит тот симптом, который позже всего появился).

Помню, какое недоумение вызвала у пациента, покрывшегося сыпью после приема гомеопатического лекарства, моя реплика: "Боже мой! Как я рада!" А я действительно была рада, так как сыпь, которую замазывали гормональными мазями много лет подряд, опять вылезла наружу, а это значит, что частота и тяжесть приступов бронхиальной астмы у пациента уменьшится и постепенно можно будет значительно облегчить течение заболевания. В этом случае процесс идет по первому закону Геринга: ИЗНУТРИ НАРУЖУ.

Часто в практике мы встречаемся с обратным процессом, когда происходит подавление и болезнь уходит внутрь. Например, пациенты с хроническими ринитами, использующие длительное время сосудосуживающие лекарства, в конечном итоге становятся пациентами пульмонолога, поскольку развитие хронических легочных заболеваний им обеспечено. Причем впоследствии они сами обращают внимание на то, что при усилении выделений из носа приступы кашля или одышки облегчаются.

Другой характерный пример из практики — это залеченные трофические язвы.

Уважаемые хирурги, проанализируйте случаи лечения трофических язв, и вы увидите, что конечностям становится легче, язва закрывается, но... Куда теперь обращаются ваши пациенты? Скорее всего, к терапевту — с нарастающими явлениями сердечной недостаточности, или декомпенсацией течения гипертонической болезни, или усилением и учащением приступов стенокардии. Как это ни странно, но пока существует "дренаж" (а трофическая язва является именно дренажом), организм относительно компенсирован.

Любой дренаж — будь то хронический ринит, или сильная потливость, или трофическая язва, или кожная сыпь — предохраняет организм от более тяжелой патологии.

Представьте себе: река, плотина, есть отводящий рукав, по которому уходят излишки воды — это дренаж. Если его перекрыть, вода в запруде накопится и через какое-то время плотина падет под натиском водной стихии. То же самое происходит и в организме человека!

Гомеопатия дает возможность подходить к лечению любой проблемы холистически (т.е. целостно) и лечить не локальные симптомы (перетягивая одеяло то в одну, то в другую сторону), а больной организм в целом.

Однако гомеопатию ни в коем случае нельзя противопоставлять обычной медицине. Различные направления лечения больных существуют для того, чтобы помочь людям полноценно жить и наслаждаться жизнью. Необходимо лишь разумно относиться к любому методу. Например, недопустимо при малейшем кашле использовать антибиотики, но в то же время, иногда от применения адекватной антибиотикотерапии зависит — жить или не жить больному. Своевременное применение гормонов может спасти жизнь, тогда как бесконтрольное назначение гормональной терапии может погубить пациента.

Если, используя гомеопатический метод, я вижу, что в данном конкретном случае моя терапия оказывается неэффективной, врачебная квалификация должна позволить мне решить, продолжать ли гомеопатическую терапию или переходить к иным методам лечения. ДОГМ БЫТЬ НЕ ДОЛЖНО!

Необходимо использовать весь арсенал средств и методик, однако относиться к этому разумно, следуя основному принципу "НЕ НАВРЕДИ!"

Возвращаясь к законам Геринга, нужно сказать, что принцип излечения СВЕРХУ — ВНИЗ лучше всего иллюстрируют пациенты с кожной патологией. При назначении правильно подобранного гомеопатического лекарства сыпь уходит с лица, спускается на верхние и нижние конечности, а затем исчезает совсем. Это правильный, естественный выход из кожных проблем. Кожные болезни — самые "легкие" для организма. С ними можно жить, хотя и не комфортно. Однако от них еще никто не умер. Кожа, как я уже сказала, — это дренажный орган, поэтому чем больше проблем на коже, тем меньше внутри. Только правильный выход из кожных проблем позволит не загнать болезнь внутрь.

Так как гомеопатия рассматривает человека в целом, то невозможно отделить физические страдания от эмоционального состояния. Если после лечения какого-то заболевания (например, язвенной болезни) развилась депрессия, значит, болезнь пошла по неправильному пути, произошло подавление, а не излечение. От менее важного органа (в нашем примере — желудка) болезнь перешла на более высокий уровень, показателем чего является психоэмоциональное состояние. Поэтому, следуя закону Геринга, выход из депрессии, в данном случае, будет проходить через обострение физических симптомов.

Что касается эмоций, гораздо лучше для организма, когда они "выплескиваются", чем когда они подавлены и скрыты. При правильном лечении пациенты могут выходить, например, из депрессии через появившиеся раздражение, или плаксивость, или иные нескрываемые эмоции.

Самый же страшный уровень поражения — рассудок и разум. Люди с таким недугом обычно мало страдают физически. Их "болезнь" смогла пробраться через кордоны физического и эмоционального тела на самый верх. Поэтому при правильном лечении болезнь должна быть "скинута" вниз, на эмоциональный и на физический уровни.

"Появление у страдающего манией варикозных вен или геморроя — признаки, что мания излечивается". "У больного грудной жабой появление на груди припухлости и покраснения — добрый знак, показывающий, что болезнь движется к периферии", — это не я придумала, и это не выдумки гомеопатов. Эти цитаты взяты из афоризмов Гиппократа, а его уж никак нельзя упрекнуть в "пособничестве" гомеопатическим измышлениям!

предыдущая следующая


New Page 228

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ДЕСЯТАЯ.
НЕОТЛОЖНАЯ ГОМЕОПАТИЯ

Однажды ко мне прибежали взволнованные соседи. Надо было срочно помочь пожилой женщине, у которой внезапно ночью начался профузный понос и рвота. Состояние больной было тяжелое: заострившиеся черты лица, холодный пот на лбу, синюшность кожных покровов. Эти симптомы сопровождались резчайшей слабостью, которая не давала поднять голову с подушки.

Единственные лекарства, которые всегда есть в моем распоряжении,- это гомеопатия. В данной ситуации никаких сомнений не было в том, что пациентке необходимо назначить Veratrum album , что и было сделано.

Через пятнадцать минут порозовевшая и повеселевшая соседка сидела в кровати и руководила действиями мужа по своему спасению.

Чуда или выдумки в этом рассказе нет. Любой гомеопат знает, что в подобной ситуации Вератрум альбум — это средство неотложной помощи.

Да, вы правильно меня поняли! Именно неотложной! В острых ситуациях гомеопатия (правильно подобранная!!!) помогает моментально! Крупинки могут быть еще во рту, они ещё не рассосались, а приступ стенокардии уже прошел, головная боль закончилась, удушье прекратилось...

Я вспоминаю одну анекдотичную ситуацию. Ко мне обратилась пациентка, страдающая геморроем, с жалобами на саднящие боли в прямой кишке до и после дефекации, жжение, кровоточивость. Я назначила мазь Эскулюс.

На следующий день пациентка проснулась в плохом самочувствии, с ощущением тяжести и давления в голове, однако отправилась в аптеку за выписанной накануне мазью. Возвратившись домой, она намазала мазью геморроидальные узлы, и, с ее точки зрения, произошло чудо — в тот же миг головная боль, мучавшая с утра, прошла! Представляете её удивление!

На самом деле ничего удивительного в этом нет. Такая головная боль в гомеопатии снимается как раз лекарством, приготовленным из конского каштана (Aesculus hippocastanum), которое и оказало свое воздействие на организм незамедлительно! Путь введения в этом случае не имеет никакого значения, главное, чтобы лекарство было подобным. Через несколько дней симптомы, беспокоившие мою пациентку со стороны прямой кишки, также прошли.

Конечно, подходы к лечению острых и хронических болезней одни и те же — подбирается подобное лекарство, однако в острой ситуации врач не будет беседовать два часа с пациентом, выясняя, как проходила беременность матери и чем болела бабушка со стороны отца. В этом случае совокупность симптомов, на которую опирается врач, будет очень маленькой. Острая ситуация требует незамедлительных мер, иначе под угрозой может оказаться жизнь пациента. Опытный гомеопат выбирает те особенные симптомы, которые характеризуют протекание патологического процесса у конкретного больного в данный момент, и назначает подобное им гомеопатическое лекарство, действующее незамедлительно.

Острая ситуация подобна пожару. Сначала его необходимо потушить, а потом выяснять, в чем причина: в плохой проводке или чьей-то халатности... Если это не сделать — пожар может повториться. То же самое происходит и при гомеопатическом лечении. После стабилизации состояния больного случай берется заново, для того чтобы были излечены не только локальные симптомы, но и весь организм в целом.

Однако часто именно острая ситуация дает ключ к решению проблемы. Она показывает, что не в порядке в доме — на первый взгляд, крепком и отремонтированном, какие проблемы оказались замазанными и заштукатуренными. Она указывает на хлипкий фундамент, гнилые трубы или старые провода. Проблема обнажается, и увидеть её становится гораздо легче. При гомеопатическом лечении это становится подвластно внимательно наблюдающему врачу.

ГЛАВА ОДИННАДЦАТАЯ.
О ЗАБОЛЕВАНИЯХ ХРОНИЧЕСКИХ И МИАЗМАХ

Подход к лечению хронических заболеваний особенно труден. После сбора анамнеза, когда случай анализируется, врач должен понять, что лежит в основе патологического процесса, насколько глубока эта патология. Опять вернемся к нашим "агрономическим" примерам. На одной и той же почве мы видим возможное развитие нескольких патологических процессов. Врач за симптомами болезни должен не только подобраться к "корню", но и распознать "почвы". Необходимо, чтобы лекарство не только "сорвало" сорняк, "выкорчевало" его с корнем, но и способствовало изменению, "облагораживанию" почву. Для этого, может быть,

потребуется не одно лекарство, а последовательно назначаемые несколько, но цель, в конечном итоге, одна.

Одно из самых сложных гомеопатических понятий - это миазм.

Миазм — это состояние "почвы", на которой произрастают болезни.

Почва формируется годами, десятилетиями. Одно за другим поколения растений и формируют, и истощают её. То, что мы видим сегодня, — результат деятельности многих поколений.

То же самое — и с организмом, который "достался" нам. Наши прапрабабушки и прапрадедушки заложили фундамент нашего здоровья. Я даже не имею в виду наследственную патологию, которая явно проявляется, лежит на поверхности совместно с нашими собственными "заслугами" (курением, алкоголизмом, неумеренным приемом разнообразных лекарств, всевозможными вакцинациями), — я имею в виду то, что спрятано очень глубоко - тип реагирования — фундамент — МИАЗМ. Самуэл Ганеман выделял три основных миазма — это псора, сикоз и сифилис. Для каждого из них характерно свое протекание патологического процесса. Если взять пример кожных сыпей, то:

  • на "псорной" почве — обычно возникают сухие, зудящие сыпи;
  • на "сикотической" — гнойники, кондиломы, бородавки;
  • на "сифилитической" — язвы с распадом.

Ещё раз повторяю: псора, сикоз и сифилис в гомеопатии — это не заболевания, а типы реагирования организма, проявляющиеся не только на физическом уровне, но и на психоэмоциональном.

Псорные пациенты находятся в постоянной борьбе с собой и окружающим миром...

Сикотические — как улитки, прячутся в своём домике... Сифилитические — находятся в состоянии отчаяния и стремлении все разрушать, в том числе и себя ("...весь мир насилья мы разрушим до основанья, а затем...").

Наше время прибавило к трем ганемановским миазмам еще несколько, наиболее важные из них — туберкулиновый и карцинозиновый. (Вы помните, это не заболевания, а тип реагирования!) Например, в Санкт-Петербурге очень много детей с "туберкулиновой почвой". Они худые, узкогрудые, с бледной "прозрачной" кожей, увеличенными лимфатическими узлами, нервные, чувствительные, легко утомляемые, часто болеющие простудными заболеваниями. Иногда у них выявляется положительная проба Манту. Фтизиатры, обследуя таких детей, не находят "своей" патологии, зато их очень успешно лечат педиатры, практикующие гомеопатию. О миазмах написаны тома специальной литературы, я же в общих чертах описала, что это такое, поскольку от типа миазма зависит, как будет протекать заболевание и как быстро будет проходить процесс выздоровления. В тяжелых случаях мы имеем дело с сочетанием различных миазмов и приходится послойно воздействовать на каждый из них.

Как я уже рассказывала, при лечении хронических заболеваний врач-гомеопат во многих случаях продвигается слой за слоем, снимая пласты патологии. Очень часто лечение хронических заболеваний начинается с обострения. Однако мы стремимся к тому, чтобы оно было несильным и быстро проходило. Обострения

проходят, унося с собой часть патологии. При приеме повторных доз лекарства обострения повторяются, но менее интенсивно, и снова вместе с обострением уходит ещё какая-то часть патологии. Самое интересное, что на определенном этапе лекарство может и не потребоваться, так как организм начинает сам, точно таким же образом, как и при приеме лекарства, выбираться из своих проблем. Врач будет наблюдать это по волнообразному течению болезни с неуклонным улучшением состояния. Если процесс в какой-то момент застопорится, тогда опять последует назначение гомеопатического лекарства. Случается, что пациент не понимает смысла происходящего с ним, расценивая обострение, как ухудшение в течении заболевания, и обращается к другим лечебным средствам, которые опять "задавливают" болезнь. Тогда смысла в гомеопатическом лечении нет!

В начале гомеопатического лечения всегда надо быть готовым к небольшому и недлительному обострению заболевания, и как и в дальнейшем, необходимо постоянно взаимодействовать с врачом и доверять ему, не метаться в поисках помощи от одного специалиста к другому. Обычно от таких метаний пользы не бывает. Только при совместной работе врача и пациента можно достичь хороших результатов. Гомеопатическому пациенту надо набраться мудрости и терпения, поскольку при хронической патологии нельзя быть здоровым на следующий день.

Есть еще несколько вещей, которые должен знать пациент, лечащийся у гомеопата. На фоне терапии может появиться сонливость, усилиться аппетит, часто пациент толстеет, у женщин возможна задержка менструального цикла, может снижаться либидо. Не волнуйтесь! Это будет продолжаться лишь в течение небольшого промежутка времени, и к тому же встречается только у особо ослабленных пациентов. Просто больной организм, получивший гомеопатическое лекарство, пытается выйти на "праведный" путь. Для этого ему надо набраться сил. Таким способом он эти силы накапливает. Зато потом — как проснется, похудеет и захочет!..

ГЛАВА ДВЕНАДЦАТАЯ.
ВОПРОСЫ К ДОКТОРУ

Один из вопросов, который может возникнуть во время гомеопатического лечения, ПОЧЕМУ НАЗНАЧЕННОЕ ЛЕКАРСТВО НЕ ПОМОГАЕТ? Придя через месяц на контрольный прием к врачу, пациент с неудовольствием сообщает: "У меня ничего не изменилось". Тогда врач, обращаясь к истории болезни, к первичным жалобам пациента, задает вопросы и в результате видит изумленное лицо: "А разве у меня это болело? И это? А я уже не помню..." Это очень типичная ситуация, и это замечательный выход из болезни — мягкий и плавный.

Отслеживание динамики процесса подвластно только высококвалифицированному врачу, поэтому повторный прием часто оказывается более сложным, чем первичный. Критерием правильного подбора гомеопатического лекарства может служить только ответ организма, который начинает справляться с болезнью в соответствии с законами Геринга. Если комплекс патологии большой, то и отчетливый эффект проявится не так быстро. Иногда пациент отмечает, что физические жалобы практически не изменились, но жить стало как-то легче, светлее, как будто с глаз сняли темные очки! Тогда мы на правильном пути — болезнь отступает!

Необходимо только время, чтобы полностью ощутить это. Хочу дать совет. Если вы доверяете квалификации своего врача, понимаете то, что он пытается для вас сделать — не мечитесь, не бегайте в поисках быстрой и легкой помощи. К сожалению, чаще всего легкого пути к здоровью не бывает. Только тесное взаимодействие с врачом, совместная работа позволит достичь наилучших результатов.

Очень часто меня спрашивают, МОЖНО ЛИ СОЧЕТАТЬ ГОМЕОПАТИЮ С ПРИЕМОМ ДРУГИХ ЛЕКАРСТВ?

В каждом конкретном случае — решает врач. Если обращается пациент с тяжелой хронической патологией, заставляющей его в течение длительного времени принимать аллопатические лекарства, я никогда их сразу не отменяю. Снижение дозы обычно происходит постепенно. По мере улучшения состояния больного потребность в этих лекарствах уменьшается, и на каком-то этапе можно полностью от них отказаться.

Однако такие вещи, как гормональные контрацептивы, нестероидные противовоспалительные препараты, транквилизаторы по возможности должны быть отменены в самом начале лечения.

Категорически запрещается во время лечения у классического гомеопата применять дополнительно не назначенные врачом гомеопатические лекарства и мази! Это может смазать картину болезни и затруднит поиск действительно необходимого гомеопатического лекарства.

Всегда следует информировать своего врача о тех лекарствах, которые вы собираетесь принимать без его назначений, о посещении стоматолога или других врачебных вмешательствах, так как эти факторы могут внести коррективы в гомеопатическое лечение.

Есть ещё одна проблема, о которой нельзя не сказать, — это ПРОФИЛАКТИЧЕСКИЕ ПРИВИВКИ. Я советую проконсультироваться по этому вопросу индивидуально с вашим врачом-гомеопатом. В гомеопатии есть прекрасная возможность лечить и краснуху, и ветрянку, и паротит, и коклюш... Ведь недаром Самуэлу Ганеману поставлен памятник за то, что во время эпидемии холеры в Европе он вылечил огромное количество пациентов.

В 1998 году вышел приказ Министерства здравоохранения России "Об иммунопрофилактике инфекционных болезней" (от 17.09 98 № 157- ФЗ), где говорится о том, что прививки — вещь добровольная. НИКТО не вправе сделать её вам или вашему ребёнку без вашего согласия. В приказе узаконены возможные постпрививочные осложнения — вплоть до развития инвалидности и смерти. Да, о возможности и такого исхода надо знать каждому! Прививки вещь небезобидная. По мнению Джорджа Витулкаса, одного из самых значительных гомеопатов современности, с каждой прививкой уровень здоровья человека понижается. В то же время, по наблюдению многих ученых, некоторыми детскими инфекциями просто необходимо переболеть, чтобы во взрослом возрасте быть здоровее.

Однако общеизвестно, как тяжело можно перенести и какие осложнения получить после паротита, дифтерии или полиомиелита. Поэтому однозначного ответа на этот вопрос нет, каждый должен решать его сам, взвесив все "за" и "против". Если рядом есть квалифицированный врач-гомеопат, который курирует вашу семью, — вам повезло. Если нет, — советую найти! Единственное, что я считаю бесспорным — "поголовная" вакцинация НЕДОПУСТИМА!

Теперь давайте решим вопрос с ДИЕТАМИ. Что можно есть, а что нет?

Если вы внимательно читали книгу, то поняли, что каждый человек УНИКАЛЕН, поэтому НЕ МОЖЕТ БЫТЬ СТАНДАРТНЫХ СОВЕТОВ ДЛЯ ВСЕХ!

Все люди разные, и то, что полезно одному, — другому может быть вредно. Занимаясь гомеопатией, понимаешь, что одним от молока и молочной пищи хорошо, у других только упоминание о корове вызывает тошноту. Одни не терпят мясо, другие на дух не переносят рыбу. Кто-то обожает булочки, а кто-то вообще не ест мучного. Как же можно стричь всех под одну гребенку?!

Самое важное, на что надо ориентироваться, — это наши ощущения. Организм подскажет сам, от чего ему хорошо, а от чего плохо. Надо его в очередной раз послушать и услышать.

В период обострений заболевания диету назначает врач, в других случаях есть можно всё, даже то, что "противопоказано"! Главное, — не бояться своих ощущений, доверять им. Недопустимо, например, исключать соль, если обычно пациент "горстями" её ест. Ограничить до разумных пределов, но не исключать. То же самое со сладким. У меня была пожилая пациентка, которая спала с конфетами под подушкой. Лишить её сладкого? Лучше разрешить съесть, но не много, а в разумных пределах. Надо, чтобы человек не чувствовал запретов, не был заперт в клетке "можно — нельзя". Он должен чувствовать себя хозяином своего здоровья, разумным хозяином! Многие интересуются, можно ли на фоне гомеопатического лечения пить кофе. Из моего опыта — кофе не противопоказан, если он прочно вошел в жизнь пациента. Запретить его пить — только навредить.

Обычно при улучшении состояния и потребность в таких "допингах" уменьшается.

Режим ФИЗИЧЕСКИХ УПРАЖНЕНИЙ также должен вызывать ощущение удовольствия и комфорта. Надо понять свой организм, почувствовать, что приносит ему облегчение болезненных состояний.

Кто-то скажет: "Мне комфортно лежать в кровати и ничего не делать". Попробуйте и посмотрите, на сколько вас хватит? Если надолго, — пора начинать лечиться у гомеопата!

Тоже касается РАЗЛИЧНЫХ СИСТЕМ ОЗДОРОВЛЕНИЯ.

У каждого система может быть только СВОЯ! Одному полезно обливаться холодной водой — другому это противопоказано, одному надо отдыхать на юге — другому на севере. Одним можно бегать по утрам, другим по вечерам, а третьим — ходить медленным шагом! Кому-то можно худеть, а кому-то нельзя (последнее особенно касается женщин в период менопаузы. Часто за резким похуданием следует ухудшение состояния и переносимости симптомов климактерического периода).

Примеров можно приводить много. Главное понять, что нужно ВАШЕМУ ОРГАНИЗМУ и не истязать его "пытками" оздоровлений. Надо очень разумно относиться к собственному здоровью и понимать, что в первую очередь ВЫ САМИ ОТВЕТСТВЕННЫ ЗА СЕБЯ!

И последний, самый щепетильный вопрос: ПОЧЕМУ ТАК ДОРОГО СТОИТ ПРИЕМ У КЛАССИЧЕСКОГО ГОМЕОПАТА?

Если из всего моего "труда", который вы прочитали, это так и осталось непонятным, то опять привожу "жизненный" пример:

Когда вы идете в магазин, вы покупаете первое попавшиеся платье, которое висит на вешалке? Или то, которое подходит вам по размеру, по цвету, которое вам идет? Наверное, хочется купить именно неповторимое, единственное в своем роде, сшитое только для Вас! Ведь время стандартных кителей уже прошло! (Хорошо, чтобы не только в одежде, но и в сознании...)

Так если вы считаете, что одежда не должна быть одного размера и фасона для всех, неужели в отношении здоровья к себе можно относиться как к среднестатистическому представителю Homo sapiens?!

Классический гомеопат лечит ВАС и ТОЛЬКО ВАС, с ВАШИМИ болями, ВАШИМИ ощущениями, ВАШИМИ настроениями. Это индивидуальная, тонкая работа. Она не может быть дешевой.

Думаю, прочитав мою книгу, вы поняли, что классическая гомеопатия стала не только методом лечения, которым я пользуюсь, которому верю и вижу его безграничные возможности, но и образом мысли, жизненной философией. Я не призываю всех бежать и срочно становиться в очередь к классическим гомеопатам. Я считала своим долгом поделиться тем, что знаю сама, помочь тем, кто ищет. Тем, кто меня услышал, — спасибо, кто нет — отложите книгу в сторону, может быть, ещё пригодится!

ПОСЛЕСЛОВИЕ ДЛЯ БУДУЩИХ ГОМЕОПАТОВ

Сейчас, оглядываясь на тот путь, который уже пройден, понимаешь, как много пришлось изменить в своем мышлении и как много еще надо узнавать.

Гомеопатия развивается, испытываются новые лекарства, ищутся новые пути, подходы. "Как взять гомеопатический случай?" — это один из основополагающих и в то же время труднейших вопросов для врача. Увидеть симптом, выбрать самое главное, самое основное — понять случай и дать лекарство. Не анализировать поступки пациента, не делать выводы, не судить — понять и отразить состояние пациента в виде лекарства. Гомеопат — не прокурор, не священник, не душеприказчик, он врач, его задача — найти лекарство и вылечить пациента.

Основные условия работы гомеопата — беспристрастность, открытость разума, способность "не знать ничего", чтобы быть свободным от штампов, и КАЖДЫЙ СЛУЧАЙ ВОСПРИНИМАТЬ КАК ЕДИНСТВЕННЫЙ В СВОЕМ РОДЕ.

Если бы вы знали, как это трудно...

ПАМЯТКА ДЛЯ ПАЦИЕНТОВ

  • При лечении методом КЛАССИЧЕСКОЙ гомеопатии лечится не болезнь, а больной человек.
  • Назначается ОДНО гомеопатическое лекарство, патогенез которого подобен клиническому течению заболевания у ДАННОГО КОНКРЕТНОГО ПАЦИЕНТА
  • Лекарство действует по принципу "ПОДОБНОЕ ИЗЛЕЧИВАЕТ ПОДОБНОЕ" (клин — клином вышибает).
  • Когда лекарство подобно, для оказания лечебного эффекта доза его может и должна быть очень малой.
  • Гомеопатическое лекарство, подобранное по принципу подобия, оказывает РЕГУЛИРУЮЩЕЕ ВОЗДЕЙСТВИЕ не только на больной орган, но и на весь организм в целом.
  • При лечении острых заболеваний эффект наступает БЫСТРО.
  • При лечении хронических — ПОСТЕПЕННО.
  • В начале лечения может наступить ОБОСТРЕНИЕ — временное усиление болезненных симптомов настоящего заболевания, могут проявить себя заболевания залеченные ранее, например, кожные сыпи. Обострения всегда надо рассматривать как положительное в лечебном процессе, так как проходя, они уносят с собой часть патологии.
  • Гомеопатические гранулы рассасывают во рту до полного растворения. Гомеопатические лекарства в каплях капают прямо на язык. Не надо связывать прием лекарств с едой, во рту при приеме гомеопатии не должно быть резких запахов (лука, чеснока, кофе, зубной пасты). Гомеопатические лекарства необходимо хранить в прохладном сухом месте, вдали от солнечных лучей, пахучих веществ и электроприборов.
  • При лечении методом классической гомеопатии нельзя дополнительно применять не назначенные врачом гомеопатические лекарства и мази. Это может смазать картину заболевания и затруднит врачу поиск необходимого гомеопатического лекарства.
  • При желании дополнительно к классической гомеопатии воспользоваться другими методами лечения, сообщите об этом вашему врачу для корректировки гомеопатического лечения.
  • Если у вас возникли любые вопросы в ходе лечения, пожалуйста, свяжитесь с вашим доктором.

предыдущая следующая


New Page 229

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ОДИННАДЦАТАЯ.
О ЗАБОЛЕВАНИЯХ ХРОНИЧЕСКИХ И МИАЗМАХ

Подход к лечению хронических заболеваний особенно труден. После сбора анамнеза, когда случай анализируется, врач должен понять, что лежит в основе патологического процесса, насколько глубока эта патология. Опять вернемся к нашим "агрономическим" примерам. На одной и той же почве мы видим возможное развитие нескольких патологических процессов. Врач за симптомами болезни должен не только подобраться к "корню", но и распознать "почвы". Необходимо, чтобы лекарство не только "сорвало" сорняк, "выкорчевало" его с корнем, но и способствовало изменению, "облагораживанию" почву. Для этого, может быть,

потребуется не одно лекарство, а последовательно назначаемые несколько, но цель, в конечном итоге, одна.

Одно из самых сложных гомеопатических понятий - это миазм.

Миазм — это состояние "почвы", на которой произрастают болезни.

Почва формируется годами, десятилетиями. Одно за другим поколения растений и формируют, и истощают её. То, что мы видим сегодня, — результат деятельности многих поколений.

То же самое — и с организмом, который "достался" нам. Наши прапрабабушки и прапрадедушки заложили фундамент нашего здоровья. Я даже не имею в виду наследственную патологию, которая явно проявляется, лежит на поверхности совместно с нашими собственными "заслугами" (курением, алкоголизмом, неумеренным приемом разнообразных лекарств, всевозможными вакцинациями), — я имею в виду то, что спрятано очень глубоко - тип реагирования — фундамент — МИАЗМ. Самуэл Ганеман выделял три основных миазма — это псора, сикоз и сифилис. Для каждого из них характерно свое протекание патологического процесса. Если взять пример кожных сыпей, то:

  • на "псорной" почве — обычно возникают сухие, зудящие сыпи;
  • на "сикотической" — гнойники, кондиломы, бородавки;
  • на "сифилитической" — язвы с распадом.

Ещё раз повторяю: псора, сикоз и сифилис в гомеопатии — это не заболевания, а типы реагирования организма, проявляющиеся не только на физическом уровне, но и на психоэмоциональном.

Псорные пациенты находятся в постоянной борьбе с собой и окружающим миром...

Сикотические — как улитки, прячутся в своём домике... Сифилитические — находятся в состоянии отчаяния и стремлении все разрушать, в том числе и себя ("...весь мир насилья мы разрушим до основанья, а затем...").

Наше время прибавило к трем ганемановским миазмам еще несколько, наиболее важные из них — туберкулиновый и карцинозиновый. (Вы помните, это не заболевания, а тип реагирования!) Например, в Санкт-Петербурге очень много детей с "туберкулиновой почвой". Они худые, узкогрудые, с бледной "прозрачной" кожей, увеличенными лимфатическими узлами, нервные, чувствительные, легко утомляемые, часто болеющие простудными заболеваниями. Иногда у них выявляется положительная проба Манту. Фтизиатры, обследуя таких детей, не находят "своей" патологии, зато их очень успешно лечат педиатры, практикующие гомеопатию. О миазмах написаны тома специальной литературы, я же в общих чертах описала, что это такое, поскольку от типа миазма зависит, как будет протекать заболевание и как быстро будет проходить процесс выздоровления. В тяжелых случаях мы имеем дело с сочетанием различных миазмов и приходится послойно воздействовать на каждый из них.

Как я уже рассказывала, при лечении хронических заболеваний врач-гомеопат во многих случаях продвигается слой за слоем, снимая пласты патологии. Очень часто лечение хронических заболеваний начинается с обострения. Однако мы стремимся к тому, чтобы оно было несильным и быстро проходило. Обострения

проходят, унося с собой часть патологии. При приеме повторных доз лекарства обострения повторяются, но менее интенсивно, и снова вместе с обострением уходит ещё какая-то часть патологии. Самое интересное, что на определенном этапе лекарство может и не потребоваться, так как организм начинает сам, точно таким же образом, как и при приеме лекарства, выбираться из своих проблем. Врач будет наблюдать это по волнообразному течению болезни с неуклонным улучшением состояния. Если процесс в какой-то момент застопорится, тогда опять последует назначение гомеопатического лекарства. Случается, что пациент не понимает смысла происходящего с ним, расценивая обострение, как ухудшение в течении заболевания, и обращается к другим лечебным средствам, которые опять "задавливают" болезнь. Тогда смысла в гомеопатическом лечении нет!

В начале гомеопатического лечения всегда надо быть готовым к небольшому и недлительному обострению заболевания, и как и в дальнейшем, необходимо постоянно взаимодействовать с врачом и доверять ему, не метаться в поисках помощи от одного специалиста к другому. Обычно от таких метаний пользы не бывает. Только при совместной работе врача и пациента можно достичь хороших результатов. Гомеопатическому пациенту надо набраться мудрости и терпения, поскольку при хронической патологии нельзя быть здоровым на следующий день.

Есть еще несколько вещей, которые должен знать пациент, лечащийся у гомеопата. На фоне терапии может появиться сонливость, усилиться аппетит, часто пациент толстеет, у женщин возможна задержка менструального цикла, может снижаться либидо. Не волнуйтесь! Это будет продолжаться лишь в течение небольшого промежутка времени, и к тому же встречается только у особо ослабленных пациентов. Просто больной организм, получивший гомеопатическое лекарство, пытается выйти на "праведный" путь. Для этого ему надо набраться сил. Таким способом он эти силы накапливает. Зато потом — как проснется, похудеет и захочет!..

предыдущая следующая


New Page 230

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ГЛАВА ДВЕНАДЦАТАЯ.
ВОПРОСЫ К ДОКТОРУ

Один из вопросов, который может возникнуть во время гомеопатического лечения, ПОЧЕМУ НАЗНАЧЕННОЕ ЛЕКАРСТВО НЕ ПОМОГАЕТ? Придя через месяц на контрольный прием к врачу, пациент с неудовольствием сообщает: "У меня ничего не изменилось". Тогда врач, обращаясь к истории болезни, к первичным жалобам пациента, задает вопросы и в результате видит изумленное лицо: "А разве у меня это болело? И это? А я уже не помню..." Это очень типичная ситуация, и это замечательный выход из болезни — мягкий и плавный.

Отслеживание динамики процесса подвластно только высококвалифицированному врачу, поэтому повторный прием часто оказывается более сложным, чем первичный. Критерием правильного подбора гомеопатического лекарства может служить только ответ организма, который начинает справляться с болезнью в соответствии с законами Геринга. Если комплекс патологии большой, то и отчетливый эффект проявится не так быстро. Иногда пациент отмечает, что физические жалобы практически не изменились, но жить стало как-то легче, светлее, как будто с глаз сняли темные очки! Тогда мы на правильном пути — болезнь отступает!

Необходимо только время, чтобы полностью ощутить это. Хочу дать совет. Если вы доверяете квалификации своего врача, понимаете то, что он пытается для вас сделать — не мечитесь, не бегайте в поисках быстрой и легкой помощи. К сожалению, чаще всего легкого пути к здоровью не бывает. Только тесное взаимодействие с врачом, совместная работа позволит достичь наилучших результатов.

Очень часто меня спрашивают, МОЖНО ЛИ СОЧЕТАТЬ ГОМЕОПАТИЮ С ПРИЕМОМ ДРУГИХ ЛЕКАРСТВ?

В каждом конкретном случае — решает врач. Если обращается пациент с тяжелой хронической патологией, заставляющей его в течение длительного времени принимать аллопатические лекарства, я никогда их сразу не отменяю. Снижение дозы обычно происходит постепенно. По мере улучшения состояния больного потребность в этих лекарствах уменьшается, и на каком-то этапе можно полностью от них отказаться.

Однако такие вещи, как гормональные контрацептивы, нестероидные противовоспалительные препараты, транквилизаторы по возможности должны быть отменены в самом начале лечения.

Категорически запрещается во время лечения у классического гомеопата применять дополнительно не назначенные врачом гомеопатические лекарства и мази! Это может смазать картину болезни и затруднит поиск действительно необходимого гомеопатического лекарства.

Всегда следует информировать своего врача о тех лекарствах, которые вы собираетесь принимать без его назначений, о посещении стоматолога или других врачебных вмешательствах, так как эти факторы могут внести коррективы в гомеопатическое лечение.

Есть ещё одна проблема, о которой нельзя не сказать, — это ПРОФИЛАКТИЧЕСКИЕ ПРИВИВКИ. Я советую проконсультироваться по этому вопросу индивидуально с вашим врачом-гомеопатом. В гомеопатии есть прекрасная возможность лечить и краснуху, и ветрянку, и паротит, и коклюш... Ведь недаром Самуэлу Ганеману поставлен памятник за то, что во время эпидемии холеры в Европе он вылечил огромное количество пациентов.

В 1998 году вышел приказ Министерства здравоохранения России "Об иммунопрофилактике инфекционных болезней" (от 17.09 98 № 157- ФЗ), где говорится о том, что прививки — вещь добровольная. НИКТО не вправе сделать её вам или вашему ребёнку без вашего согласия. В приказе узаконены возможные постпрививочные осложнения — вплоть до развития инвалидности и смерти. Да, о возможности и такого исхода надо знать каждому! Прививки вещь небезобидная. По мнению Джорджа Витулкаса, одного из самых значительных гомеопатов современности, с каждой прививкой уровень здоровья человека понижается. В то же время, по наблюдению многих ученых, некоторыми детскими инфекциями просто необходимо переболеть, чтобы во взрослом возрасте быть здоровее.

Однако общеизвестно, как тяжело можно перенести и какие осложнения получить после паротита, дифтерии или полиомиелита. Поэтому однозначного ответа на этот вопрос нет, каждый должен решать его сам, взвесив все "за" и "против". Если рядом есть квалифицированный врач-гомеопат, который курирует вашу семью, — вам повезло. Если нет, — советую найти! Единственное, что я считаю бесспорным — "поголовная" вакцинация НЕДОПУСТИМА!

Теперь давайте решим вопрос с ДИЕТАМИ. Что можно есть, а что нет?

Если вы внимательно читали книгу, то поняли, что каждый человек УНИКАЛЕН, поэтому НЕ МОЖЕТ БЫТЬ СТАНДАРТНЫХ СОВЕТОВ ДЛЯ ВСЕХ!

Все люди разные, и то, что полезно одному, — другому может быть вредно. Занимаясь гомеопатией, понимаешь, что одним от молока и молочной пищи хорошо, у других только упоминание о корове вызывает тошноту. Одни не терпят мясо, другие на дух не переносят рыбу. Кто-то обожает булочки, а кто-то вообще не ест мучного. Как же можно стричь всех под одну гребенку?!

Самое важное, на что надо ориентироваться, — это наши ощущения. Организм подскажет сам, от чего ему хорошо, а от чего плохо. Надо его в очередной раз послушать и услышать.

В период обострений заболевания диету назначает врач, в других случаях есть можно всё, даже то, что "противопоказано"! Главное, — не бояться своих ощущений, доверять им. Недопустимо, например, исключать соль, если обычно пациент "горстями" её ест. Ограничить до разумных пределов, но не исключать. То же самое со сладким. У меня была пожилая пациентка, которая спала с конфетами под подушкой. Лишить её сладкого? Лучше разрешить съесть, но не много, а в разумных пределах. Надо, чтобы человек не чувствовал запретов, не был заперт в клетке "можно — нельзя". Он должен чувствовать себя хозяином своего здоровья, разумным хозяином! Многие интересуются, можно ли на фоне гомеопатического лечения пить кофе. Из моего опыта — кофе не противопоказан, если он прочно вошел в жизнь пациента. Запретить его пить — только навредить.

Обычно при улучшении состояния и потребность в таких "допингах" уменьшается.

Режим ФИЗИЧЕСКИХ УПРАЖНЕНИЙ также должен вызывать ощущение удовольствия и комфорта. Надо понять свой организм, почувствовать, что приносит ему облегчение болезненных состояний.

Кто-то скажет: "Мне комфортно лежать в кровати и ничего не делать". Попробуйте и посмотрите, на сколько вас хватит? Если надолго, — пора начинать лечиться у гомеопата!

Тоже касается РАЗЛИЧНЫХ СИСТЕМ ОЗДОРОВЛЕНИЯ.

У каждого система может быть только СВОЯ! Одному полезно обливаться холодной водой — другому это противопоказано, одному надо отдыхать на юге — другому на севере. Одним можно бегать по утрам, другим по вечерам, а третьим — ходить медленным шагом! Кому-то можно худеть, а кому-то нельзя (последнее особенно касается женщин в период менопаузы. Часто за резким похуданием следует ухудшение состояния и переносимости симптомов климактерического периода).

Примеров можно приводить много. Главное понять, что нужно ВАШЕМУ ОРГАНИЗМУ и не истязать его "пытками" оздоровлений. Надо очень разумно относиться к собственному здоровью и понимать, что в первую очередь ВЫ САМИ ОТВЕТСТВЕННЫ ЗА СЕБЯ!

И последний, самый щепетильный вопрос: ПОЧЕМУ ТАК ДОРОГО СТОИТ ПРИЕМ У КЛАССИЧЕСКОГО ГОМЕОПАТА?

Если из всего моего "труда", который вы прочитали, это так и осталось непонятным, то опять привожу "жизненный" пример:

Когда вы идете в магазин, вы покупаете первое попавшиеся платье, которое висит на вешалке? Или то, которое подходит вам по размеру, по цвету, которое вам идет? Наверное, хочется купить именно неповторимое, единственное в своем роде, сшитое только для Вас! Ведь время стандартных кителей уже прошло! (Хорошо, чтобы не только в одежде, но и в сознании...)

Так если вы считаете, что одежда не должна быть одного размера и фасона для всех, неужели в отношении здоровья к себе можно относиться как к среднестатистическому представителю Homo sapiens?!

Классический гомеопат лечит ВАС и ТОЛЬКО ВАС, с ВАШИМИ болями, ВАШИМИ ощущениями, ВАШИМИ настроениями. Это индивидуальная, тонкая работа. Она не может быть дешевой.

Думаю, прочитав мою книгу, вы поняли, что классическая гомеопатия стала не только методом лечения, которым я пользуюсь, которому верю и вижу его безграничные возможности, но и образом мысли, жизненной философией. Я не призываю всех бежать и срочно становиться в очередь к классическим гомеопатам. Я считала своим долгом поделиться тем, что знаю сама, помочь тем, кто ищет. Тем, кто меня услышал, — спасибо, кто нет — отложите книгу в сторону, может быть, ещё пригодится!

предыдущая следующая


New Page 231

предыдущая следующая

Волосова Л.Б.
"Неизвестная гомеопатия"

ПОСЛЕСЛОВИЕ ДЛЯ БУДУЩИХ ГОМЕОПАТОВ

Сейчас, оглядываясь на тот путь, который уже пройден, понимаешь, как много пришлось изменить в своем мышлении и как много еще надо узнавать.

Гомеопатия развивается, испытываются новые лекарства, ищутся новые пути, подходы. "Как взять гомеопатический случай?" — это один из основополагающих и в то же время труднейших вопросов для врача. Увидеть симптом, выбрать самое главное, самое основное — понять случай и дать лекарство. Не анализировать поступки пациента, не делать выводы, не судить — понять и отразить состояние пациента в виде лекарства. Гомеопат — не прокурор, не священник, не душеприказчик, он врач, его задача — найти лекарство и вылечить пациента.

Основные условия работы гомеопата — беспристрастность, открытость разума, способность "не знать ничего", чтобы быть свободным от штампов, и КАЖДЫЙ СЛУЧАЙ ВОСПРИНИМАТЬ КАК ЕДИНСТВЕННЫЙ В СВОЕМ РОДЕ.

Если бы вы знали, как это трудно...

ПАМЯТКА ДЛЯ ПАЦИЕНТОВ

  • При лечении методом КЛАССИЧЕСКОЙ гомеопатии лечится не болезнь, а больной человек.
  • Назначается ОДНО гомеопатическое лекарство, патогенез которого подобен клиническому течению заболевания у ДАННОГО КОНКРЕТНОГО ПАЦИЕНТА
  • Лекарство действует по принципу "ПОДОБНОЕ ИЗЛЕЧИВАЕТ ПОДОБНОЕ" (клин — клином вышибает).
  • Когда лекарство подобно, для оказания лечебного эффекта доза его может и должна быть очень малой.
  • Гомеопатическое лекарство, подобранное по принципу подобия, оказывает РЕГУЛИРУЮЩЕЕ ВОЗДЕЙСТВИЕ не только на больной орган, но и на весь организм в целом.
  • При лечении острых заболеваний эффект наступает БЫСТРО.
  • При лечении хронических — ПОСТЕПЕННО.
  • В начале лечения может наступить ОБОСТРЕНИЕ — временное усиление болезненных симптомов настоящего заболевания, могут проявить себя заболевания залеченные ранее, например, кожные сыпи. Обострения всегда надо рассматривать как положительное в лечебном процессе, так как проходя, они уносят с собой часть патологии.
  • Гомеопатические гранулы рассасывают во рту до полного растворения. Гомеопатические лекарства в каплях капают прямо на язык. Не надо связывать прием лекарств с едой, во рту при приеме гомеопатии не должно быть резких запахов (лука, чеснока, кофе, зубной пасты). Гомеопатические лекарства необходимо хранить в прохладном сухом месте, вдали от солнечных лучей, пахучих веществ и электроприборов.
  • При лечении методом классической гомеопатии нельзя дополнительно применять не назначенные врачом гомеопатические лекарства и мази. Это может смазать картину заболевания и затруднит врачу поиск необходимого гомеопатического лекарства.
  • При желании дополнительно к классической гомеопатии воспользоваться другими методами лечения, сообщите об этом вашему врачу для корректировки гомеопатического лечения.
  • Если у вас возникли любые вопросы в ходе лечения, пожалуйста, свяжитесь с вашим доктором.

предыдущая следующая


New Page 232

Коноплев С.П., чл. кор. РАЕН.

Электронная гомеопатия

«Чтобы лечить верно, безопасно, быстро и надежно, подбирай в каждом конкретном случае только такое лекарство, которое может вызвать состояние, подобное тому страданью (homoinon pathos), которое предстоит исцелять".

С. Ганеманн, 1796 г .

Здоровье и болезнь. Многие именитые философы и ученые пытались дать определение этим двум понятиям. По этому поводу необходимо сказать лишь несколько слов, не претендуя на научное совершенство и философскую глубину.

Если мы обратимся к справочной литературе, то найдем следующие определения понятию здоровья: хорошее самочувствие, работоспособность, отсутствие признаков заболевания. Понятие болезни определяется как нарушение состояния здоровья. Эти дефиниции не являются ошибочными, но при этом не являются и правильными, и не могут быть признаны удовлетворительными. Так, если привести пример: человек, принявший сильнодействующее лекарственное средство, болеутоляющее или воздействующее на психику, чувствует себя хорошо, является работоспособным и не имеет никаких признаков заболевания. Но здоров ли он при этом?

Из вышеприведенных определений следует, что одно понятие мы не можем описать, не обратившись к другому. Итак, если мы хотим дать достойное определение понятию здоровья, то при этом нам следует описать и состояние болезни, поскольку все, что не соответствует понятию здоровья, должно быть отнесено на счет понятия заболевания.

Можно было бы дать следующее определение состояния здоровья: стабильное состояние гармонии всех функций, органов и тканей. Здоровый человек обладает способностью нормально (адекватно) реагировать на внешние и внутренние раздражители.

Если же возможность адекватной реакции отсутствует, возникают чрезмерные или слишком слабые реакции, или же они идут в ошибочном направлении, здоровье организма нарушено - он болен.

Медико-филосовский постулат о том, что нужно лечить больного, а не болезнь, давно признан и известен, тем не менее, современная терапия в большинстве своём, нацелена на заболевание, на симптом. Даже когда речь идёт о патогенетической (причинной) терапии - лечить пытаются всё равно заболевание, а не больного. Чаще всего такая терапия направлена на подавление симптомов (бактерии, вирусы, грибы, раковые клетки должны быть подавлены и уничтожены, равно как и боль, и больные органы и части тела). В случае с медикаментозной терапией это подавление принимает характер артиллерийской атаки, причём последствия такой «войны» всегда отрицательны. Первой выбрасывает «белый флаг» иммунная система - наш форпост: растёт число аллергической, аутоиммунной, генетически обусловленной патологии. По данным статистики, число хронически больных людей с каждым годом неуклонно растёт, а практически здоровых - уменьшается. Если задуматься, может ли принуждение, подавление хотя бы однажды оказать воздействие на то, на что оно направлено? Возможно ли это в принципе? К сожалению нет.

Совсем иной подход к человеку и его здоровью прослеживается в восточной медицине. Здесь человек – это маленькая вселенная, повторение природы. Все процессы и предметы соединены и взаимно зависят друг от друга. Всё происходящее находится в постоянном взаимодействии, следуя цикличным ритмам движения. Для равновесия системы, все её составляющие должны находиться в гармонии и участвовать в общем потоке энергообмена. Сегодня многие пытаются осмыслить восточные принципы, что на практике означает восстановление нарушенного порядка. Восстановление порядка, потоков энергии – это ничто иное, как восстановление необходимых для здоровья электромагнитных колебаний. Этому принципу подчинена и акупунктура, гомеопатия, невральная терапия и другие методы.

Организм и его функционирующие системы являются источниками слабых электромагнитных колебаний в широком спектре частот. Каждый орган, ткань, клетка имеют свой собственный спектр колебаний, специфический по своей характеристике и частотам.

Электромагнитные явления имеют основополагающее значение в организации, структуре и функционировании живых систем, как в здоровом состоянии, так и в случае болезни. В клетках и между клетками происходит постоянный мгновенный обмен информацией осуществляемый посредством электромагнитных волн. Функциональные нарушения в организме возникают тогда, когда тонкие процессы управления изменяются из-за вмешательства не свойственных организму (патологических) колебаний вредных веществ. Эти нарушения в дальнейшем приводят к физическим проявлениям болезни, если регуляторная система организма не была способна адекватно их компенсировать.

Гомеопатический метод (подход) лечения базируется на основном принципе, сформулированном его основателем С. Ганеманном: SIMILIA SIMILIBUS CURANTUR - ПОДОБНОЕ ЛЕЧИ ПОДОБНЫМ, то есть оптимальным препаратом при некоторой болезни будет тот, который в материальном (не потенцированном виде) вызывает симптомы отравления, сходные с проявлениями этой болезни, что с точки зрения биофизики означает явление резонанса частотных характеристик лекарства и болезни. Кроме того, такой подход к лечению означает лечение через нагрузку и предполагает до наступления положительного эффекта некоторое, более или менее выраженное, обострение.

Для приготовления гомеопатического препарата в качестве исходного вещества (матрицы) используются самые различные вещества окружающего нас мира: растительного и животного происхождения, а так же минералы; имея такой широкий выбор потенциально возможных препаратов классический гомеопат, используя закон подобия, пытается как можно более точно совместить портрет лекарства и каждого отдельного клинического случая, т. е. "найти резонансный препарат", рискуя в случае неполного подобия, вызвать у пациента серьёзные обострения. Именно поэтому так важно врачу иметь возможность перед назначением проконтролировать воздействие предполагаемого препарата, что и обеспечивают ему электропунктурные методы диагностики.

Для того чтобы иметь прогнозируемый лечебный эффект, врач должен тестировать именно тот гомеопатический препарат, который он назначает. В реальных условиях врач не имеет возможности базироваться на препаратах какой либо одной аптеки. Назначение препарата, приготовленного в другой аптеке, может не привести к желаемому прогнозируемому эффекту. Что же делать? Как врачу иметь в своём арсенале большой спектр препаратов. На мой взгляд – единственная возможность иметь в своём арсенале электронный медикаментозный селектор. Рассмотрим возможность хранения информации о гомеопатическом препарате вне оригинального препарата.

Подпись: Рисунок 1. Спин элементарных частиц по Hausser из журнала "Bild der Wissenschaft", февраль 1967. Гомеопатические медикаменты имеют электромагнитные свойства

Различные работы Морелля и Раше по передаче и приему биологических сигналов, однозначно показали, что действие гомеопатических медикаментов имеет электромагнитную основу. Последующие работы в свою очередь показали, что медикаментную информацию можно отфильтровать, и тем самым существует возможность выделить из первоначальных тинктур отдельные потенциалы или аккорды потенциалов.

Др. Ашофф и Др. Инг. Штрубе уже давно предполагали, что механизм тестирования медикаментов базируется на спиновом резонансе молекул. Что такое спиновые резонансы? Спин происходит от английского глагола to spin (вращать).

Элементарные частицы, такие, как протоны, электроны и нейтроны, можно с определенной точки зрения рассматривать как маленькие волчки, которые, кроме того, ведут себя как маленькие магнитные столбики. Скорость вращения этих элементарных частиц зависит от окружающего их магнитного поля.

Если, например, к материи подводится энергия, тогда спиновые резонансы могут возбуждаться. Вследствие этого возникает напряжение и частота. При этом оси волчков элементарных частиц со своей стороны начинают вращаться, т.е. они выполняют прецизионное движение. Это может дать объяснение атомной или молекулярной структуры движение материи.

Вращение элементарных частиц вокруг их собственных осей (англ. spin) способствует возникновению микротоков и микромагнитного поля. Электроны становятся микромагнитами. Направление вращения определяет полярность.

Такие исследования относятся к стандартным способам в физике и химии. Ранее упомянутые спиновые резонансы называют частотой ядерного магнитного резонанса, сокращенно fNMR. В течение нескольких лет этот метод применяется и в медицине, осуществленный в ядерно-магнитной томографии. Вследствие того, что каждая материя, включая воду, спирт, минералы или редкие элементы обладает элементарными частицами, магнитная энергия к которым подводится через естественное магнитное поле Земли, природа существует в форме электромагнитный информации.

Как пример наличия электромагнитной информации на молекуле Н20 можно показать следующее:

Рассматривая ядерно-спиновый резонанс воды, принимают во внимание только протон водорода. Кислород с атомной массой 16 исключается из-за его двойного четного ядра (8 протонов и 8 нейтронов) и вследствие этого отсутствующим ядерным спином.

Вода - идеальная среда хранения информации

Также как нормальный магнит обладает северным и южным полюсом, так и молекула воды имеет один положительный и один отрицательный полюсы и является, тем самым, электрическим диполем. Молекула воды - это полярная молекула. Она имеет положительный и отрицательный заряд. Вследствие этого ее поведение точно соответствует поведению обычного магнита. Ее молекулы притягиваются друг к другу.

Молекулы воды сцепляются по отдельности через водородные мостики и образуют, таким образом, груду молекул, называемую также кластером (по-английски cluster = куст, скопление). Около 300-400 молекул воды связываются друг с другом при комнатной температуре в кластер. Но внутри кластеров имеются различные подструктуры с различными молекулярными модулями. Эти различные модули в кластерах содержат специфическую информацию.

Рисунок 2. Представление кластеров молекулы воды и их дипольной структуры.

Дипольная структура воды дает возможность хранения информации также как это имеет место на магнитных лентах. Подобно молекулам воды ведет себя и спирт. По этой причине спирт также используется в качестве информационного носителя.

Частотный диапазон гомеопатических препаратов

Эксперименты Ф. Морелля подтвердили, что гомеопатические медикаменты обладают электромагнитными свойствами [1]. Электромагнитные колебания и составляют сущность действующего начала гомеопатических лекарств и, таким образом, феномен медикаментозного тестирования становится возможным и объяснимым. При усилении сигнала медикамента с помощью приемника, тест становится более информативным.

После того, как было установлено, что гомеопатические и другие медикаменты излучают электромагнитные волны, возник вопрос о частотах. Множество тестов показали, что низким потенциям соответствуют низкие частоты, средним потенциям - средние, высоким потенциям - высокие. Различные потенции одного лекарства имеют разные частоты. Одинаково потенцированные различные лекарства имеют одинаковые или сходные частотные диапазоны. Так, D6 имеет эффективный частотный диапазон в районе 300 Гц, а D12 - в районе 10000 Гц. Высокие потенции имеют частотные диапазоны от 9000 до 10000 Гц и выше. Тот факт, что различные лекарства одной потенции имеют одинаковые частотные диапазоны, может привести к выводу, что эти лекарства обладают одинаковым терапевтическим действием. Тем не менее, что это не так. В противном случае "Sulfur D6" был бы также эффективен, как и "Phosphorous D6" или "Medorrhinum D12" действовал бы так же, как и "Diphtherinum D12", если говорить о двух гомеопатических полихрестах и двух нозодах. Каждый медикамент обладает своим собственным типом действия ("virtus"), которое определяется двумя факторами: специфической характеристикой электромагнитных волн и специфическим расположением соответствующих физиологических колебаний. Изменяя усиление подаваемого сигнала, можно оптимально подобрать количество ампул (дозу) медикамента.

Принцип хранения информации в электронном медикаментозном селекторе

Для хранения информации используется репрограммированное постоянное запоминающее устройство на n-МОП-структурах.

Такие запоминающие устройства строятся на основе физического явления хранения заряда на границе между двумя различными диэлектрическими средами или проводящей и диэлектрической средой.

Затвор МОП-структуры выполняется «плавающим», не связанным с другими элементами схемы. Такой затвор заряжается током лавинной инжекции (отсюда распространенное название БИС ЗУ на структурах такого типа: ЛИПЗ, то есть лавинно-инжекционные с «плавающим» затвором) части носителей заряда, возникающих при подаче на сток транзистора большого напряжения (до 30 В), вызывающего состояние лавинного пробоя стока. В результате такой зарядки затвора изменяется также ток через транзистор, что детектируется усилителем при выборке транзистора схемами дешифрации. Поскольку затвор транзистора со всех сторон окружен изолирующим окислом, утечка заряда очень мала и обеспечено длительное хранение информации. Для ее стирания пользуются облучением схемы через прозрачное окно в корпусе коротковолновым ультрафиолетовым излучением люминесцентной лампы, которое увеличивает ток утечки в изолирующем окисле и способствует рассасыванию хранимого заряда.

Некоторые диэлектрические изменения отмечаются при подаче электромагнитного поля. Изменения, как емкости, так и ослабления сходны, что предполагает, что воздействие оказывается на процесс прыжковой проводимости.

Магнитное поле, возбуждаемое током синхронного «прыжка» атомов (протонов) между соседними атомами, вызывает появление электрического поля, достаточного для возникновения автоколебаний на частоте, определяемой приложенным электромагнитным полем в момент заряда током лавинной инжекции. Однако это лишь классическая картина физики.

Наиболее важные за последнее время теоретические разработки содержатся в работах Дель Джиудиче (Del Guidice) и его коллег, которые приняли ранее отвергавшееся положение о взаимодействии в квантированном поле (Wolf, F.A.: Taking the Quantum Leap. New York, Harper and Row, 1981, pp.65-66).

Исходя из этой теории и учитывая лишь основные физические константы, когерентный компонент кремния должен быть когерентным в основном состоянии и содержать домены когерентности. Каждый домен будет содержать инфазно колеблющиеся молекулы. Данные домены разделены некогерентными областями.

Когерентные домены кремния должны быть способными к коммуникации между собой за счет эффекта Джозефсона, что делает возможным конверсию частоты в напряжение.

Выходной сигнал с репрограммированного постоянного запоминающего устройства поступает на выходной усилитель и далее поступает на вход аппарата биорезонансной терапии. Выход биорезонансного прибора подключается к носителю информации. Таким образом, происходит приготовление электронной копии гомеопатического препарата.

Заключение

В заключении хочется рассказать о методе проверки работы электронного медикаментозного селектора.

Для объективной проверки работы селектора необходимо исключить субъективное желание оператора получить заведомо хороший результат. Вы берёте оригинальные препараты в ампулах, приготовленные той фирмой, на которую ссылается предприятие – изготовитель селектора. Из этого набора на пациенте подбираете препарат, который наиболее хорошо подходит пациенту. После этого ставите ширму между Вами с пациентом и ассистентом.

В руках ассистента находятся:

1. Оригинальная ампула с подобранным гомеопатическим препаратом.

2. Электронный медикаментозный селектор.

3. Электронная копия подобранного гомеопатического препарата, приготовленного с электронного медикаментозного селектора.

Ассистент составляет свою таблицу того, что он подключает. Врач, проводя медикаментозный тест, составляет свою таблицу. При этом из-за ширмы врач не знает то, что подключает ассистент.

После проведения 20-30 измерений сравнивают две таблицы. Если врач однозначно определяет что подключено, то это означает, что электронный медикаментозный селектор никуда не годится и пользоваться им нельзя. Если врач не сможет определить, что подключено, то это означает высокое качество электронного медикаментозного селектора. При работе с этим селектором результат работы электронных копий будет таким же, как и при работе с оригинальными гомеопатическими препаратами.

Литература

1. Galle M. MORA-Bioresonanztherapie und es funktioniert doch! Biologische Fakten- Physikalische Thesen.- Wiesbaden: Promedicina-Verlag, 2002.

2. Morell F. The MORA-Concept, Patients' own and Colored Light Oscillations, Theory and Practice, Haug, Heideldtrg, 1987.

3. Popp E.A. Biophotonen. Verlag f. medizin dr. Ewald Fischer, Heidelberg, 1983.

4. Rasche E. MORA, Einstieg in die elektronische Homoopathie. Selbstverlag Med-Tronik, 1989.


New Page 233

ЛЕЧЕНИЕ ПОСЛЕДСТВИЙ ДЕПРИВАЦИИ У ДЕТЕЙ:
ВОЗМОЖНОСТИ КЛАССИЧЕСКОЙ ГОМЕОПАТИИ

Л.П. Гуцол, Н.С. Гуцол
Украина, г. Винница
Винницкий Национальный медицинский университет им. Н.И. Пирогова

The treatment of the deprivation consequences in children: the possibilities of classic homeopathy. L. Hutsol, M. Hutsol (Vinnitsa, Ukraine)
The authors stress the importance of the Mother-Child relationship analysis in the family homeopathic doctor’s practice. The efficacy of the homeopathic treatment of the deprivation consequences is shown.

Психологические состояния человека издавна привлекают пристальное внимание исследователей [1,3,4,5,7,8,9,10,14,15,16]. Одним из таких состояний, имеющих хрестоматийную известность, является депривация [7,10]. Однако врачи, за исключением психиатров, как правило, не ориентируются в них. Семейный врач-гомеопат, будучи холистом, должен иметь, на наш взгляд, чёткое представление об этом состоянии, поскольку психиатры утверждают, что оно приводит к особо опасным последствиям [7,10], к тяжелой психосоматической патологии.

Депривация - состояние, когда отсутствует то, что необходимо более всего, без чего жизнь теряет устойчивость и смысл. Чаще всего этот термин применяют для обозначения тяжёлого, угнетающего состояния в раннем детстве при недостатке материнской любви. Депривация может быть частичной или тотальной, явной или скрытой. Это психическое состояние, возникающее в результате тех жизненных ситуаций, где субъекту не предоставлена возможность для удовлетворения его основных (жизненно важных) психических потребностей, причём в течение достаточно длительного времени [7,10]. Депривация - это состояние психического «голодания», блокада основной потребности. Это блокада самого необходимого, доводящая до предела, до чувства безысходности, до отчаяния.

Так, для своего здорового развития ребёнок в первую очередь нуждается в теплоте чувств, в любви [1,2,3,4,5,7,8,9,10,16]. Подобно тому, как возникают серьёзные нарушения развития организма в результате биологической недостаточности (общего недостатка питания, витаминов, кислорода и т.п.), серьёзные нарушения возникают и по причине психического недостатка, психической депривации (недостатка любви, социального контакта, воспитания и т.п.) [1,2,3,4,5,7,8,9,10,14,15,16].

Многие психологи, отмечая, что хотя формирование ребёнка зависит в значительной мере от постоянной поддержки окружения (так называемой первичной группы), всё же ставят на первое место по патогенности недостаточность чувственных связей ребенка и матери, депривацию материнской заботы [1,7,10].
КЛИНИЧЕСКИЙ ПРИМЕР.
Ребёнок восьми лет. Болеет бронхиальной астмой в течение 6 лет. Рост 125 см, вес 46 кг! Аппетит резко повышен. Со слов матери, в последнее время мальчик стал резко поправляться. Кроме того, его часто беспокоят носовые кровотечения и головные боли.

Объективные данные: Довольно крупный ребёнок, с покатыми плечами и округлыми форма-ми тела, выраженной гинекомастией, жировыми складками на животе («женская полнота»), нежная белая кожа. В общении робок, застенчив, мягкий. На повторных приёмах приветливо улыбается. Прежде чем ответить на вопросы врача, мальчик всякий раз вопросительно поглядывал на мать, как будто спрашивая, что ему можно ответить.

На первом приёме стало известно, что психологическая обстановка в семье хорошая. Беременность, со слов матери, протекала без проблем. Ожирения, бронхиальной астмы в роду нет. На вопрос, с чем мать связывает развитие бронхиальной астмы и прогрессирующее ожирение у сына, та затруднялась ответить. При направленном опросе удалось выяснить, что впервые резкое повышение аппетита и рост веса ребенка произошли после повторных 4-месячных курсов лечения задитеном.

Первое назначение - Сalcium carbonicum 30CH, однако, учитывая эндокринную «заинтересованность» случая, мы дифференцировали лекарственный диагноз с Pulsatilla, Conium и Folliculinum [11,12]. На следующий приём попросили принести фотографии мальчика с момента рождения.
Интересным оказалось то, что на всех фото до года мальчик был одет как девочка. Своеобразной была и причёска – пучок волос с бантом.

Мать объяснила, что это второй ребёнок. Первый – мальчик, на 9 лет старше. Второго ребёнка хотела видеть только девочкой. Утверждение врача УЗД: «У Вас будет мальчик», - привело её в ужасное отчаяние. Она продолжала вести себя со своим будущим ребёнком как с девочкой, как во время беременности, так и в течение первого года жизни.

Таким образом, анализ психологических отношений Мать-Дитя в данном случае позволил обнаружить грубое давление на ребёнка уже in utero со стороны матери. Последующая чрезмерная назойливая забота, лишающая инициативы, наряду с массивным медикаментозным лечением, привели к дальнейшей поломке эндокринной системы. Указанные обстоятельства заставили назначить Folliculinum 200CH, 1 раз в неделю, патогенез которого соответствовал не только внешнему облику ребёнка, но и его психологическим отношениям с матерью [11,12], начиная с пренатального периода.
За два месяца, на фоне проводимого лечения, мальчик вырос на 12 см, при этом вес снизился до 43 кг. Стал стройнее. Отсутствовали повышенная утомляемость и потливость, головные боли, носовые кровотечения. Приступов бронхиальной астмы не было.

Продолжен приём Folliculinum 200CH, один раз в 2 недели. Катамнез случая около двух лет. За время наблюдения ребёнок несколько раз болел ОРВИ, однако протекали они намного быстрее и легче, чем раньше. Мальчик стал самостоятельнее. Менее обидчив, реже плачет.

В данном случае, на наш взгляд, поведение матери можно определить как крайнее проявление волюнтаризма (от voluntas – воля; термин «волюнтаризм» введён в психологию в 1883 году немецким социологом Ф. Гённисом) [7], с произвольным игнорированием объективно существующих условий и закономерностей, ведь жизнь в соответствии с полом - генетическая данность. Пол, как генетиче-ская программа, подобно инстинктам, темпераменту, является частью натуры.

З. Фрейд считал подавление сексуальных инстинктов ребёнка одной из главных причин раз-вития неврозов [14,15]. Подавление жестоким воспитанием воспринимается как насилие [4,5,14,15]. Здесь мать проявила сверхдиктат, посягнув на самые глубинные установки, программы, стремясь подчинить своей сверхцели глубокие естественные потребности своего ребёнка - жизнь в соответствии с полом [4,5,7,10,14,15]. Уже в течение пренатального периода она настраивала его жизнь вопреки биологическому полу. Как видно из данного примера, волюнтаристский спор с природой обречён на жестокую неудачу, и чреват серьёзной психосоматической патологией. На наш взгляд, волюнтаризм матери в приведенном примере обусловил глубокую пренатальную депривацию у ребёнка, результатом которой явилась тяжёлая психосоматическая патология.

В рассмотренном случае гомеопатическое лечение было назначено не по основной жалобе, а по совокупности симптомов, с учётом психологических условий развития. Полагаем, что эффективность гомеотерапии в таких случаях обусловлена именно целостным, холистическим подходом к устранению болезненного «полома» [13]. Ключом же к пониманию случая, позволившим устранить центральное нарушение, стал, на наш взгляд, анализ психологических отношений матери и ребёнка.

Проведенные в последние годы исследования пренатальных жизненных процессов у человеческого эмбриона, в зависимости от установки к нему матери, дали много доказательств того, что нарушения развития могут быть следствием неадекватного поведения матери, бессознательного или сознательного отвергания ею ещё не рождённого ребёнка [1,10]. Обнаружены достоверные корреляции между состоянием новорождённого и установками матери во время беременности.

Ротмен (1973) показал, что новорождённые, матери которых ощущали скрытую враждебность к ребёнку во время беременности, отчетливо демонстрировали повышенную готовность реагировать в нормальных постнатальных стрессовых ситуациях психосоматической дезинтеграцией [1]. Значение коммуникации между плодом и матерью для развития ребёнка подтверждено Нильсоном (1970) и Симоном (1973). Согласно Г. Аммону (1973), бессознательное Я эмбриона формируется уже в период внутриматочного развития. Это выражается в реакциях плода на психовегетативное поведение матери, и связанные с ним состояния напряжения или хорошего самочувствия [1]. Значение пренатальных травм подчеркивают представители парижской школы психоаналитической психосоматики. Доказано, что нарушения симбиотического взаимодействия ребёнка с его первичной группой, в особенности с матерью, ведут к психопатическим синдромам и психосоматической патологии [1,3,8,9,].

Важность пренатального и перинатального периода развития ребёнка для всей его последующей жизни доказана в большом экспериментальном исследовании известного американского психотерапевта Станислава Грофа. Он показал, что in utero формируется не только физическое тело плода, но и его психика; закладываются основные программы психической деятельности человека, которыми он будет руководствоваться в течение всей последующей жизни [8].

Таким образом, установлено, что человек рождается с уже сформированной бессознательной психикой [1,2,4,5,8,], запечатлевшей все психотравмы, перенесенные в пренатальном периоде.

Все мы - «родом из детства», где и возникают основные психотравмы, страхи. Самый главный из них – «меня не любят». Он возникает не только во младенчестве, но и, как видно из приведенного примера, уже внутриутробно. Чем сильнее подавлен этот страх, чем глубже замаскирован, тем серьёзнее болезнь, тем хуже поддается она лечению, так как нельзя излечить следствие, не устра-нив причины [2,3,4,5,6,7,8,9,13,14,15,16]. Тяжело переживает ребёнок и внутрисемейные конфликты. Как следствие, у таких детей с раннего детства часты тонзиллиты, хронический ринит, бронхит, энурез. В течение первых семи лет жизни ребёнка на нем отражается любая психотравма матери [4,5].

Поэтому крайне важно, на наш взгляд, просить пациента рассказать о наиболее тягостных событиях в жизни, несбывшихся мечтах, нереализованных возможностях, о проблемах в семье и на работе, о страхах, обидах на родителей и друзей, о сексуальных проблемах, о чувстве унижения или стыда за какие-то поступки. В течение жизни накапливается множество негативных эмоций. Благодаря тому, что память избирательна, человек напрочь забывает само травмирующее событие или изначально не помнит его, потому, что оно произошло внутриутробно [1,4,5,8]. Следовательно, очень час-то пациент не может дать нам такой информации, в то время как его бессознательное хранит все пережитые отрицательные эмоции – источник псимхосоматической патологии [1,4,5,8,14,15]. Именно это обстоятельство, на наш взгляд, в значительной мере обусловливает проблему трудного случая.

Современные данные психосоматической медицины подтверждают верность представлений Ганемана, высказанных им около двух веков назад, что многие болезненные нарушения «вызываются и поддерживаются эмоциональными причинами» («Органон», §225) [6]. Следовательно, для успешного лечения ребёнка, на наш взгляд, необходимо тщательно изучить историю жизни семьи, психологические особенности личности матери и первичной группы (отца, братьев, сестёр, бабушек, деду-шек), а также целенаправленно искать конфликт Мать-Дитя или Дитя/Мать-первичная группа [1,2,4,5,16]. При этом, сбор анамнеза жизни ребёнка целесообразно начинать с тщательного изучения пренатального периода [1,4,5], включая данные, полученные от родственников или других людей, с тем, чтобы определить характер психической травмы и, следовательно, существенный, яркий симптом для поиска гомеопатического препарата.

Говоря о роли семейного врача-гомеопата, нельзя не отметить его огромные профилактические возможности в свете обозначенной выше темы [2].

Если мы не можем кардинально изменить ситуацию, которая отрицательным образом воздействует на психику матери и ребёнка, то, будучи гомеопатами, мы можем и обязаны, используя гомеопатические лекарства (которые в настоящее время рассматривают как факторы модуляции информационных и вибрационных влияний) [4,5], кардинально изменить выраженность психологической ре-акции (как матери, так и ребёнка) на психотравмирующую ситуацию [2,11,12,13,16], уже начиная с пренатального периода развития плода.

ЛИТЕРАТУРА:

1. Аммон Г. Психосоматическая терапия. - СПб.: Речь, 2000.
2. Бихунова-Смоляр В.Ж. Евгеническое лечение // Укр. гомеопатичний щорічник. – Одеса, 1998. – Т.1.
3. Бройтигам В. Психосоматическая медицина. – М.: Изд-во ГЭОТАР, 1992.
4. Габович З.Г. Диагностика по чакрам // Укр. гомеопатичний щорічник. – Одеса: Рекламсервіс, 1999. – Т.2.
5. Габович З.Г. Мыслеформы, миазмы, нозоды - тонкоэнергетический подход к диагностике и гомеотерапии // Гомеопатия и фитотерапия. - 2002. - №2(20).
6. Ганеман С. Органон врачебного искусства /6-е изд./. – М.: Симилия, 1998.
7. Гарбузов В. Концепция инстинктов и психосоматическая патология. - СПб.: Сотис, 1999.
8. Гроф С. За пределами мозга. - М.: Изд-во Ин-та трансперсональной психологии, 2002.
9. Исаев Д.Н. Психосоматическая медицина детского возраста. – СПб.: Спец. литература, 1996.
10. Лагмейер Й., Матейчек З. Психическая депривация в детском возрасте. - Прага: Авиценум, 1984.
11. Попова Т.Д. Materia medica. Гомеопатические препараты. - Центр гомеопатии МЗ УССР, 1991.
12. Попова Т.Д. Фолликулин в практике киевской гомеопатической школы. // Тр. 57 Конгресса LMHI. – М., 2002.
13. Финберг Е.Ф. Гомеопатическая практика как опыт холистической медицины // Укр. гомеопатичний щорічник. – Одеса: Астропринт, 2002. – Т.5.
14. Фрейд З. Психология бессознательного. - М.: Просвещение, 1989.
15. Фрейд З. Введение в психоанализ. Лекции. –М.: Наука, 1989.
16. Farokh J.M. The state of mind that affects foetus. – New Delhi: B. Jain Publishers LTD, 1999.

Лечение последствий депривации у детей: возможности классической гомеопатии. Л.П. Гуцол, Н.С. Гуцол (Винница, Украина)
Авторы подчёркивают важность анализа психологических взаимоотношений Мать-Дитя в процессе работы семейного врача-гомеопата. Показана эффективность гомеопатиче-ского лечения последствий депривации.


New Page 234

Врач - гомеопат, Бутенин М.А.
Гомеопатическая кардиология

Проблемы сердца

Сердечно-сосудистые заболевания занимают одно из первых мест в ряду заболеваемости и ведущее в ряду смертности в развитых странах и являются не только социальной, но и медицинской проблемой. Даже при обращении к врачу по поводу любого другого заболевания часто приходится иметь дело с сопутствующей патологией сердца.

Сердце - самый "живой" и самый чувствительный орган. Оно реагирует не только на внешние (изменение температуры, атмосферного давления, инфекционные влияния, питание) факторы, физическую нагрузку, но и является органом чувств, в котором находят своё отражение все эмоции человека, в том числе и подавленные. Это особенно становится очевидно в наше богатое стрессами суматошное время, проявляясь в омоложении сердечных заболеваний. Всё чаще даже подростки начинают жаловаться на сердце (боли, перебои, сердцебиения, различные ощущения), часто у молодых можно встретить вегето-сосудистые реакции. Помолодел инфаркт миокарда, который встречается нередко уже после 20 лет.

Это приводит к ранней инвалидизации, утрате трудоспособности.

Чаще всего академическая медицина предлагает пожизненный приём, порой дорогостоящих лекарств, которые укрепляют "сложившийся баланс сил" организма и искусственно поддерживают его в состоянии равновесия. Это связано с тем, что при лечении хронических болезней, они не влияют на причину заболевания, а действуют патогенетически или симптоматически. Так, при гипертонической болезни идёт борьба на уровне сосудов. Сосуды почему-то сокращаются (сужаются), а лекарство их расширяет. Лечение нарушений ритма направлено на поддержание определённой навязанной частоты, которая с трудом приспосабливается к изменению активности человека и т.д. Хотя таким образом часто удаётся достигнуть улучшения качеств жизни. Всё чаще идёт речь о хирургическом решении проблем.

Гомеопатия поможет

Гомеопатами накоплен огромный опыт лечения кардиологических больных, гомеопатия располагает огромным арсеналом средств, воздействующих на больной организм в подобных состояниях. И этот арсенал расширяется благодаря современным испытаниям и дополнениям.

Интересно, что в медицине считается, что морфологические изменения вследствие пролиферации (разрастания) соединительной ткани необратимы, поэтому и невозможно полное излечение. Однако, ещё в 60-80-х гг. ХХ столетия русский учёный кардиолог и гомеопат С. А. Мухин, применяя гомеопатические лекарственные средства уже с ранних стадий острого инфаркта миокарда, добивался уменьшения зоны и в некоторых случаях полного исчезновения рубца, что было доложено автором на конференции по долголетию в Москве в 1959г. Это также подтверждается исследованиями известных отечественных и зарубежных физиологов (Селье и др.).

Гомеопатия успешно применяется в лечении воспалительных заболеваний сердца, ИБС (в том числе атеросклероз, стенокардия и др.), артериальной гипертензии, нарушений ритма и проводимости, нейро-циркуляторной проводимости, вторичных поражений сердца при патологии других органов, острых сердечно-сосудистых состояний и т.д.

Купирование гипертонического криза одним шариком

Назначая лекарство по подобию, можно добиваться поразительных результатов, например, купирование гипертонического криза одним шариком гомеопатического лекарства под язык.

ПРИМЕР:

Невысокая, сероглазая (глаза лишены блеска), чуть полноватая 73-летняя женщина, по-детски радостно встретила врача, несмотря на своё тяжёлое состояние. Лёжа в постели была нервозна, суетлива. С трудом объяснила, что её беспокоит: боль за грудиной, плохое общее самочувствие, головную боль. За 2 часа до моего прихода приняла таблетку капотена (10 мг), за полчаса - нитросорбида - без эффекта.

В анамнезе: инфаркт миокарда и ОНМК с левосторонним гемипарезом и нарушением речи. На ЭКГ 2-х недельной давности: очаговые изменения передне-перегородочной области левого желудочка. На ЭхоКГ 1,5-годичной давности: там же зона гипокинеза. На момент осмотра АД=180/95 мм.рт.ст. Дан 1 шарик гомеопатического лекарства в шестом сотенном разведении. Через 2 минуты больная почувствовала головокружение, слабость, затруднение дыхания, которые через минуту стали ослабевать, и через 5 минут прошли окончательно. Через 15 минут никаких жалоб нет, АД= 150/80 мм.рт.ст.

Для дальнейшего приёма назначено то же лекарство в растворе с домашним потенцированием, через месяц потенция лекарство увеличена до пятидесяти. Через полгода, когда я пришёл уже к её мужу, я заметил, что она стала чаще и более свободно перемещаться по дому, сама готовит на кухне (раньше готовил муж), более активно работает левой рукой, речь стала более осмысленной и логичной. КОММЕНТАРИЙ: в данном случае в самом начале консультации было точно подобрано конституциональное средство, которое и помогло больной.

Есть также другой подход в назначении гомеопатических лекарств. Многие гомеопатические лекарства известны преимущественным действием на определённые ткани и органы. В кардиологии различают гомеопатические лекарства, действующие преимущественно на мышцу сердца и силу её сокращения, на метаболизм сердца, проводящую систему, оболочки сердца и клапанный аппарат, а также лекарства разделяются по характеру ощущений в сердце (болевой синдром, сердцебиение, и т.д.). И, в зависимости от заболевания, назначают соответствующее лекарство или комплекс.

Острый случай

Комплекс гомеопатических лекарств применяется, когда не удаётся или не хватает времени в остром случае подобрать одно лекарство, покрывающее все симптомы.

ПРИМЕР:

72-летняя женщина обратилась по поводу отёков ног и одышки. 1,5 недели назад, после известия о смерти племянницы, утром в покое вдруг почувствовала боль в области сердца (ближе к верхушке) как ожог, вынуждена была лечь, и так лежала неподвижно на спине до ночи, от чего боль несколько уменьшилась, но не проходила. Проснувшись на следующее утро, она отметила, что боль уменьшилась и переместилась "ближе к грудине", к основанию сердца. В течение дня боль потихоньку прошла, так, что можно было уже заниматься домашними делами.

Спустя 1 неделю появились отёки на ногах, которые усиливались к концу дня. Усилилась одышка при подъёме по лестнице. Установлено, что больная в прошлом иногда ощущала непродолжительное жжение в области сердца. Лекарств не принимала, к врачам не обращалась. Имела склонность к гипотонии.

Объективно: пульс = 60 уд\мин. АД= 120\65 мм.рт.ст. Акцент 2-го тона на лёгочной артерии, ослабление 1-го тона на верхушке. На снятой тут же ЭКГ: PQ=0,20''; QRS=0,08''; QT=0,48''. Ритм синусовый, 48 уд\мин. ЭОС нормальная. Амплитудные признаки гипертрофии миокарда левого желудочка в грудных отведениях. Изменения в передне-перегородочной и верхушечно-боковой области (подъём ST-сегмента в V1-V2; двухфазный Т-зубец V2-V4; отрицательный Т-зубец в аVL, V5-V6). Заключение: Подозрение на течение переднего инфаркта миокарда 1,5-недельной давности.

В связи с отказом от госпитализации было назначено гомеопатическое лечение, включающее 4 лекарства, с действием первого преимущественно на мышцу сердца и метаболизм, второе направлено также на метаболизм сердца и капиллярную сеть (улучшение кровообращения в зоне поражения), третье - на периферические отёки и четвёртое - как конституциональное средство.

В первую ночь после начала приёма лекарства больная почувствовала шевеление в сердце ("как на сковородке что-то жарится"). Через день отмечалась только пастозность голеней. Менее чем через неделю отёки полностью исчезли, одышка значительно уменьшилась.

На сделанной через 4 недели повторной ЭКГ ритм синусовый, 63 уд\мин. ЭОС нормальная. Положительная динамика в перегородке и верхушечно-боковой области (уменьшение отрицательной фазы зубца ТV3; положительный Т-зубец V4-V6). Самочувствие хорошее, болей в сердце больше не отмечалось, отёков нет. КОММЕНТАРИЙ: здесь мы имеем успешный пример сочетания конституционального и ситуативных препаратов в остром случае.

Лечение запущеной болезни

Гомеопатическое лечение является более мягким, безвредным, не нарушающим естественные физиологические процессы в организме, однако часто, особенно в запущенных случаях приходится запасаться терпением и врачу и больному, ведь по классическим законам К. Геринга, в среднем на год болезни месяц лечения. Затруднять излечение может отягощённость сопутствующей патологией, перегруженность аллопатческими лекарствами. В таких случаях приходится работать поэтапно, снимая пласт за пластом, как шелуху с лука. В случае постоянного приёма аллопатических лекарств, на фоне успешного гомеопатического лечения происходит постепенная их отмена.

Гомеопатия сложилась как наука, и её законы остаются незыблемы с начала её основания, и только происходит пополнение знаний о новых лекарствах (что раскрывает новые возможности в лечении заболеваний). Так и в гомеопатической кардиологии врачу остаётся только пополнять и расширять свою личную библиотеку и практический опыт.

Врач - гомеопат
Бутенин М.А.


New Page 235

Александр Коток, доктор
"Если кратко: что такое гомеопатия?"

Гомеопатия - терапевтический метод лечения, разработанный великим немецким врачом и учёным Самуилом Ганеманом (1755-1843). В основе гомеопатии лежит принцип подобия - вещество, способное в больших дозах вызывать определённые симптомы в организме, в малых дозах способно похожие симптомы лечить, т.е. подобное лечится подобным (similia similibus curantur). Например, известно, что при отравлении ртутью страдают почки. Следовательно, взятая в малых дозах ртуть способна лечить такие заболевания почек, которые проявляются сходными с ртутным отравлением симптомами. Само слово "гомеопатия", придуманное Ганеманом, означает "подобное болезни". Господствующая медицинская система, опирающаяся на принцип "противоположное лечится противоположным" (contraria contraribus curantur), была названа им аллопатией ("противоположное болезни"). Иными законами гомеопатии являются: закон малых (минимальных) доз, закон испытания (прувинга) средств на здоровых добровольцах, закон использования одного лекарства и закон динамизации, а также теория миазмов. Теория гомеопатии в деталях излагается в фундаментальных трудах Ганемана "Органон врачебного искусства" (1-е издание в 1810 г., 6-е - в 1921 г.) и "Хронические болезни" (1828), обязательных для изучения во всех гомеопатических школах и колледжах. Фармакологическая база гомеопатии зиждется на ганемановской же "Чистой Материи медике" (1811-1819), многократно дополненной его учениками и последователями. Все эти книги доступны сегодня и на русском языке. К лечению лекарственными травами (фитотерапии) гомеопатия не имеет никакого отношения.

Что является сырьём для гомеопатических лекарств?

Что угодно, способное вызывать в здоровом организме те или иные изменения и, соответственно, лечить сходные проявления в больном. Этого могут быть соли, кислоты, минералы, растения, грибы, выделения живых организмов (змеиные яды, раневое отделяемое и т.д.) и сами живые организмы (например, пауки). Хотя некоторые гомеопатические средства могут показаться весьма экзотическими, важен не столько их источник, сколько вышеуказанный принцип, по которому они применяются. Именно это отличает гомеопатию от других медицинских систем. В классической гомеопатической фармакопее числятся около тысячи двухсот препаратов; наиболее широко используемых, с которыми обязан быть знаком любой врач-гомеопат, около 200.

Что такое гомеопатические разведения? Что обозначают цифры и буквы после названия лекарства?

К минимальным дозам, получаемым последовательными разведениями действующего вещества, Ганеман пришёл после того, как столкнулся с обострениями состояния пациентов, вызванного назначением больших доз, хотя и они были много меньше тех, что назначала аллопатическая школа. В гомеопатии обычно используются десятичная, сотенная и LM (пятидесятитысячная) шкалы. Десятичные разведения были разработаны и введены в гомеопатическую практику немецким врачом Константином Герингом (1800-1880). Сотенные разведения были введены самим основателем гомеопатии, Самуилом Ганеманом; технология их приготовления впервые излагается в деталях в 5-м издании "Органона" (1833). LM-потенции также являются ганемановским изобретением; они описаны в 6-м издании "Органона" (1921). Не вдаваясь в мелкие детали (о них можно узнать из специальных справочников) приготовления гомеопатических средств, вкратце процесс приготовления жидких препаратов можно описать следующим образом. Берётся материнский раствор действущего вещества, часть которого смешивается в определённой пропорции с алкоголем. Если соотношение один к десяти, то получается первое десятичное разведение, обозначаемое в разных странах D или Х; если один к ста - первое сотенное, обозначаемое буквой С, или не обозначаемое вообще. Для приготовления последующих разведений берётся соответствующая часть (десятая для десятичных разведений, сотенная для сотенных) полученного раствора, преносится в новую пробирку и вновь смешивается с соответствующим количеством алкоголя, как описано выше для приготовления первых разведений. Существует ещё т.н. метод одной пробирки, придуманный русским помещиком Семёном Корсаковым (1788-1853), который применяется лишь в некоторых странах и для приготовления разведений выше тридцатого сотенного. Основан он на том, что при полном выливании раствора из пробирки, на стенках всё же остаётся некоторое количество жидкости, равное примерно одной сотой объёма раствора. Этот метод не так точен, как описанный выше метод Ганемана, но также показал свою надёжность. В тех случаях, когда гомеопат хочет уточнить, по какому методу должно быть приготовлено лекарство, он добавляет H (для метода Ганемана) или К (для метода Корсакова) после указания разведения. Тысячное сотенное разведение обозначается буквой М. После каждого разведения получаемый раствор десять раз встряхивается - это называется динамизацией или потенцированием раствора. Гомеопаты считают, что таким образом высвобождается скрытая энергия лекарственного средства. Полученный в итоге раствор нужного разведения (потенции) может быть нанесён на гранулы молочного сахара - так получаются всем нам известные сладкие гомеопатические крупинки ("шарики"). Итак, например, Aconitum 30Х или 30D, обозначает, что лекарство аконит должно быть отпущено в 30-м десятичном разведении; Apis 200C или 200СН, или просто 200 - апис в двухсотом сотенном разведении (по Ганеману), а Colocynthis 10M - колоцинт в десятитысячном сотенном разведении. Упоминавшиеся выше LM- разведения имеют в гомеопатии пока что очень ограниченное применение. Технология их приготовления сложна и здесь описываться не будет. Обозначаются они LM/1, LM/2 или 0/1, 0/2 и т.д. Согласно закону Авогадро, ни одна молекула исходного вещества не может быть обнаружена уже примерно в 12X или 6C разведениях. Тем не менее, гомеопатические лекарства прекрасно работают и в сверхвысоких разведениях. Что именно и как действует - наука пока не знает, в теориях недостатка нет, но для практических целей гомеопатического лечения ответ на этот вопрос не столь важен.

При каких заболеваниях можно использовать гомеопатический метод лечения?

При всех болезнях, не требующих экстренного хируругического лечения. Это вопрос исключительно компетенции врача-гомеопата. Автор настоящего сайта сам был свидетелем излечения индийскими гомеопатами тех болезней, за которые гомеопаты в "развитых странах" обычно стараются не браться или лечить которые им запрещено по закону: онкологических болезней (в т.ч. опухолей мозга), туберкулёза, тяжёлых болезней эндокринной и сердечно-сосудистой систем, нейродегенеративных болезней (таких, как рассеянный склероз). Видел и пациентов, выведенных из комы с помощью исключительно гомеопатических лекарств. К сожалению, долгие годы преследований и фактического запрещения гомеопатии в СССР сыграли свою роль. Врачей-гомеопатов такого уровня в России немного, если имеются вообще. Обычно "средние" гомеопаты достаточно успешно лечат кожные болезни, неосложнённые болезни лёгочной, сердечно-сосудистой и пищеварительной систем, последствия травм, различные аллергии. Многие детские болезни, доставляющие столько неприятностей малышам и их родителям, прекрасно лечатся даже не очень опытными гомеопатами.

Сочетается ли гомеопатическое лечение с аллопатическим?

Да, но в этом крайне редко бывает необходимость. К сожалению, при ювенильном сахарном диабете, когда пациент годами получает инсулин и гормональной терапией безвозвратно погублены ещё функционировавшие бета-клетки поджелудочной железы, уже невозможно обойтись без инсулина, но правильно подобранное лекарство позволяет уменьшить его дозу и значительно замедлить развитие осложнений диабета. В случае, если гомеопатическое лечение начато немедленно после установления диагноза ювенильного диабета, то иногда возможно и полное излечение. Как правило, аллопатические препараты приходится уменьшать постепенно, особенно гормоны и антигипертензивные лекарства, которые пациент получает уже долго, чтобы не вызвать резкого ухудшения, связанного с синдромом отмены. В целом же аллопатические "костыли" грамотному гомеопату совершенно не нужны. Антибиотики, например, можно (и нужно) отменять немедленно.

Связано ли гомеопатическое лечение с диетическими ограничениями?

Универсальным антидотом гомеопатических лекарств считается мята. Поэтому любители мятных конфет, мятной жевательной резинки, чая с мятой или мятной зубной пасты должны отказаться от своих привычек. Нежелателен кофе. Антидотом является крепкий кофе, но поскольку понятие крепости достаточно растяжимо, то лучше кофе просто исключить. Нежелательно также применение различной "химии" - шампуней и красителей для волос. Принимают гомеопатические лекарства обычно перед сном, лучше за 30-40 мин. до ужина, тщательно почистив зубы щёткой без зубной пасты. Это минимальные ограничения.

В чём принципиальное различие между аллопатией и гомеопатией?

По чьему-то удачному определению, гомеопатия лечит человека в болезни, а не болезнь в человеке. В то время как аллопатическая терапия направлена на борьбу со следствием, а не с причиной, т.е. лишь с симптомами, отдельными проявлениями болезни (суженное расширить, расширенное сузить, недостающее добавить, микроба убить и пр.), гомеопатия лечит весь организм, опираясь на внутренние его возможности. Целью гомеопатии является полное излечение человека, а не подавление симптомов, обычно сопровождающееся перенесением заболевания на более глубокий уровень организма, что происходит при аллопатическом лечении.

Что такое комплексные гомеопатические средства?

Это наборы гомеопатических лекарств, объединённых по нозологическому принципу (т.е. для лечения определённой болезни). Создание этих гибридов противоречит фундаментальным гомеопатическим законам прувинга (испытания лекарств) и одного лекарственного средства. Их можно определить как средства для домашней аптечки, нечто вроде анальгина или бисептола. В сравнительно простых случаях они могут помочь; часто по эффективности они могут и превзойти аллопатические средства, используемые для лечения тех же болезней. Рассчитывать на их помощь при мало-мальски серьёзных заболеваниях по меньшей мере наивно. Прописывание врачом этих средств указывает на то, что гомеопатию он серьёзно не изучал и с законами её не знаком. Если при этом сам он не называет себя гомеопатом и не претендует на то, чтобы таковым считаться, большой беды в применении комплексных средств нет.

В чём разница между классической и "современной" гомеопатией?

Классические гомеопаты в своей практике опираются на неизменные законы, установленные основателем гомеопатии Ганеманом. "Современная" гомеопатия использует эти законы выборочно, в зависимости от того, что именно приглянулось, а что нет "современному" доктору. Чаще всего "современность" связана с недополученным или просто отсутствующим фундаментальным гомеопатическим образованием, а то и элементарной интеллектуальной ленью врача. Классический гомеопат тщательно изучает все конституциональные особенности пациента, назначает одно гомеопатическое средство (обычно в высокой потенции) и наблюдает за развитием реакции на него. "Современный" гомеопат больше ориентируется на болезнь, а не на больного, и использует частые назначения нескольких низкопотенцированных препаратов. Это, по сути, поточный метод работы в поликлинике. Не слишком греша против истины, можно сказать, что "современная" гомеопатия - это использование гомеопатических лекарств по аллопатическому принципу. Хотя никакого сравнения комплексных гомеопатических средств и препаратов, назначаемых по "современной" методике, быть не может, успех "современной" гомеопатии тоже ограничен определёнными болезнями. "Современные" доктора-гомеопаты об этом прекрасно знают и за многие заболевания просто не берутся, предлагая лечить их аллопатически. Отсюда и расхожий миф о том, что такие-то и такие-то болезни гомеопатией "не лечатся".

Если гомеопатия эффективна, почему она не принята всеми врачами?

Не будь гомеопатия эффективной, она не просуществовала бы и двух лет, не говоря уже о двух столетиях, да ещё учитывая постоянное стремление аллопатов её уничтожить. Проблема в том, что эффективной гомеопатия становится в руках только того, кто её умеет применять. А умение это не сваливается с неба. Оно может быть приобретено лишь сотнями часов изучения и практики под руководством опытных специалистов. Невозможно стать гомеопатом, прослушав сточасовый курс, как это устанавливается российским Минздравом. Невозможно и за двухсотчасовый, да и за трёхсотчасовый тоже. Только тогда, когда гомеопатия будет признана такой же врачебной специальностью, какой являются, скажем, педиатрия, офтальмология или рентгенология, с введением обязательных курсов многомесячной специализации и экзаменов, как это принято для всех врачебных профессий, можно надеяться на то, что средний уровень практикующих гомеопатию резко повысится и интерес к ней со стороны рядовых врачей значительно возрастёт. До тех пор, пока гомеопатом можно законно называться после поверхностнейшего курса, за который, к тому же, платить (и немало) надо из своего кармана, ждать прорыва нечего. Зачастую на таких курсах преподают "гомеопаты", не знающие и не понимающие даже основ гомеопатического метода, и считающие, что гомеопатия отлична от аллопатии только лекарствами. К сожалению, гомеопатии оказывается сильное сопротивление и со стороны части медицинского истеблишмента. Мысль о том, что кто-то может лечить болезни, которые им самим не под силу, решительно невыносима для людей, проведших в медицине всю жизнь, получивших от неё всё, что только можно, и не приблизившихся при этом даже на йоту к пониманию тех механизмов, по которым действует живой организм. Не имея ни малейшего желания вникать в суть гомеопатического учения, они гомеопатию злословят и голословно отвергают, прекрасно понимая, что её успехи несут естественную гибель их дутым авторитетам и их псевдонаучным "школам", существующим ради себя самих, впустую пожирающим народные деньги и за долгие годы не научившимся лечить и самые простые для гомеопатической терапии заболевания, такие, например, как астма. Беда в том, что многие из этих дельцов от медицины занимают важные должности в медицинских институтах и могут влиять на умы студентов, не научившихся ещё критически относиться к сказанному ex cathedra и различать мелкие своекорыстные интересы, выдаваемые за "слово науки". Один из крупнейших гомеопатов всех времён, проф. Джеймс Тайлер Кент (1849-1916), говорил, что ему известен лишь один критерий научности в медицине - умение излечивать больного. Тот врач, который знает, как это сделать, тот настоящий учёный. Тот же, кто этого не умеет, и прячет своё неумение за разглагольствованиями от имени науки - просто болтун.

Доказана ли эффективность гомеопатии в исследованиях?

Гомеопатия - искусство индивидуализации, т.к. лечит она людей, а не болезни. Согласно принципам гомеопатии, людей нельзя разделить, как этого требует современная наука, подобно кроликам или крысам, на группы, кормить плацебо и некими универсальными стереотипными лекарствами "от" некоей болезни, а потом сравнивать полученное. Каждому больному нужно индивидуально подбирать определённое лекарство, в определённом разведении и с определённой частотой приёма. Это и составляет искусство гомеопатии, которое приходится осваивать годами. Проводившиеся до сих пор исследования с их разноголосицей результатов грешат непониманием именно этой очень простой истины. Фактически, лучшим исследованием гомеопатии является её более чем двухвековой опыт сотен и сотен врачей. Гомеопатия способна творить чудеса тогда, когда она применяется по её собственным правилам. Гомеопатия имела свои прекрасно обоснованные законы и успешно лечила тяжелейшие болезни ещё в те времена, когда аллопаты своей "героической терапией" планомерно подрывали здоровье всех, вздумавших к ним за лечением обратиться: реками пускали кровь, сжигали кожу нарывными пластырями и шпанскими мушками, "отвлекая" внутренние болезни, травили ртутью и выворачивали наизнанку рвотными и бесконечными клизмами (разумеется, всё это, как и сейчас, от имени "настоящей науки", противостоящей "шарлатанской гомеопатии". Об этом аллопаты сегодня вспоминать почему-то не любят: "Время, знаете ли, такое было"). Ответ на требование "докажите, что вы лечите то-то и то-то", может быть только один: давайте конкретного пациента, а не крысиную группу - вылечим. И любой другой ответ относительно эффективности методов в медицине не может существовать по определению.


New Page 236

Александр Коток, доктор "Доктор Лев Евгеньевич Бразоль - имя в истории"

Первым в ряду знаменитых российских врачей-гомеопатов следует, конечно, назвать д-ра Льва Бразоля. Хотя имя его упоминается часто, мало кто знает о его действительных заслугах перед российской и мировой гомеопатией. Предваряя "Публичные лекции" Льва Бразоля этим небольшим биографическим очерком, автор надеется хотя бы в самой незначительной степени, но восполнить этот пробел.

Д-р Бразоль как автор сочинений против оспопрививания

К сожалению, биографические сведения о "догомеопатическом" периоде жизни Льва Бразоля очень скудны. Известно, что родом он был из дворянской семьи, проживавшей в Полтавской губернии, учился в одной из гимназий Харькова. В 1877 г. он закончил Санкт-Петербургскую Военно-медицинскую академию (ныне Российская Военно-медицинская академия) и в течении трёх лет служил в одном из тыловых госпиталей русской армии в Болгарии. Вероятнее всего, там-то он и узнал о гомеопатии. В начале 1880-х гг. он отправился в Германию и какое-то время работал в лаборатории знаменитого физиолога Карла Людвига (1816-1895) в Лейпциге. Итогом этого визита стала докторская диссертация Бразоля "Каким образом освобождается кровь от избытка сахара" (1884) (в то время выпускники медицинских факультетов российских университетов получали звание лекаря; для получения титула "доктор медицины" необходимо было выдержать специальный экзамен и написать диссертацию на выбранную медико-биологическую тему). Хотя мне и неизвестно в точности, как и при каких обстоятельствах он познакомился с гомеопатией, но, судя по всему, к своему визиту в Лейпциг он был уже убеждённым гомеопатом. Однако первый "выход на сцену" Льва Бразоля был связан отнюдь не с гомеопатией. Впервые он появился перед российской публикой в качестве актора двух, ныне несправедливо забытых (как и почти всё, с Бразолем связанное...) блестящих книг - "Мнимая польза и действительный вред оспопрививания" (СПб, 1884) и "Дженнеризм и пастеризм. Критический очерк научных и эмпирических оснований оспопрививания" (Харьков, 1885). Точности ради нужно сказать, что о своей резко антипрививочной позиции Бразоль заявил уже в "Положениях" докторской диссертации, где он писал: "1. Польза оспопривания ничем не доказана, в то время как вред, ими причиняемый, вне всякого сомнения 2. Оспенные прививки - одна из главных причин распространения сифилиса в России... 5. Во всех инфекционных болезнях главными разносчиками заразы являются врачи". Можно только вообразить себе смелость кандидата на докторскую степень, осмелившегося заявить в работе, подлежавшей ещё защите и одобрению пропрививочной профессуры, прямо противоположное тому, что пропагандировалось и усиленно вдалбливалось в сознание всех слоёв общества российской медицинской верхушкой!

В своей первой книге о прививках, "Мнимой пользе...", Бразоль выбрал для анализа четыре главных положения, на которых основывалось утверждение о пользе прививок, а именно: "1. Со времени введения вакцинации ослабела сила и уменьшилось распространение оспенных эпидемий 2. Вакцинованные менее заболевают от оспы, чем невакцинованные 3. Из числа заболевших оспой вакцинованные гораздо менее умирают от оспы, чем невакцинованные ... 4. Предохранительно действие вакцинации достигается без особого вреда для организма". (стр. 2) Прежде, чем заняться детальным разбором этих положений, Бразоль заявил, что "... В вопросе об оспопривании единственными компетентными судьями последней инстанции должны быть политикоэкономы, законодатели, математики, словом, специалисты-статистики, но никак не врачи, потому что относящаяся сюда область знания совершенно выходит вон из круга их познаний. Несмотря на это, на самом деле во всём споре за и против оспопрививания ни разу не были спрошены специалисты, а исключительно одни врачи, т.е. профаны и дилетанты в статистике, и, таким образом, приговор относительно благодеяния вакцинации лежит исключительно на плечах некомпетентных по этому делу судей. Нечего удивляться, когда в таких условиях создалась никуда не годная, фальшивая и неверная статистика, которая распадается в прах от первого прикосновения опытной руки". (стр. 4)

Эта точка зрения неоднократно высказывалась и до, и после появления на свет книг Бразоля, но от этого не стала менее верной. Тщательно проанализировав статистику за разные периоды времени и из разных стран, на основании которой делался вывод о пользе прививок, Бразоль быстро обнаружил, что многие статистические законы были игнорированы или нарушены, в первую очередь - однородности сравниваемых данных. Шаг за шагом, с цифрами и ссылками в руках, Бразоль в своей книге показывает абсолютную лживость всех 4-х положений. Согласно выводам Бразоля, на деле всё было с точностью до наоборот. Оспенные эпидемии ничуть не ослабели, разве что стали сильнее. Привитые заболевали оспой и и умирали от неё не только не меньше, а больше непривитых. И последнее - прививки против оспы, при том что были абсолютно беполезны как предохранительная мера и, более того, ещё и предрасполагали к заболеванию оспой, дополнительно были чреваты огромным количеством осложнений. В частности, Бразоль указал на резко возросшую заболеваемость сифилисом вследствие переноса инфекции при прививках. (стр. 48-56) Очень важным я считаю и то, что Бразоль, опять-таки исключительно с цифрами в руках, показал, что с введением прививок против оспы болезнь, бывшая практически исключительно недугом раннего детского возраста (свыше 90% заболевших) превратилась в болезнь всего населения, причём постепенное "взросление" оспы точно отражало взросление привитых поколений. (стр. 30-32) Бразоль также наглядно продемонстрировал многочисленые случаи умышленного искажения статистических выводов и откровенной фальсификации данных для того, чтобы создалось выгодное для врачей впечатление о пользе прививок. Общий вывод книги Бразоля - вера в пользу вакцинации ничем серьёзным не подкреплена; фактически, вера в прививочный ритуал - это вера в авторитеты. (стр. 58-59) Не могу удержаться от того, чтобы не процитировать слова, которыми Бразоль завершает своё сочинение: "Государство не имеет права жертвовать ни одним человеком, хотя бы даже для сохранения миллионов людей, потому что каждый индивид имеет невознаградимую цену, и стоит столько, сколько миллион других. Подвергать же человека операции, которая в лучшем случае не приносит никакой пользы, но во многих других ставит на карту его жизнь и здоровье - это акт несправедливого посягательства на свободу личности, который не может быть оправдан даже в видах безопасности частных лиц". (стр. 66) Слова эти были сказаны 118 лет назад, а звучат так, словно произнесены сегодня!

Годом позднее вышла новая книга Бразоля - "Дженнеризм и пастеризм", написанная уже в несколько ином ключе. В предисловии Бразоль писал: "...Я усиливаю атаку и в настоящей брошюре хочу показать также и неудовлетворительность научных оснований вакцинации и обнаружить не только бесполезность, но и несомненный и положительный вред оспопрививания как меры общественной гигиены. Намёки на такое заключение находятся и в первой моей статье; теперь я их возведу на степень точных доказательств". Немного уклонившись от темы, я здесь замечу, что вряд ли определение брошюры подходит как к первому, так и, тем более, ко второму сочинению Бразоля. Если "Мнимая польза..." насчитывает 66 страниц и как бы балансирует между книгой и брошюрой, то "Дженнеризм..." имеет 175 страниц и ничем иным, кроме полноправной книги, признан быть не может. Анализ "Дженнеризма..." выходит за пределы моего краткого биографического очерка. Могу отметить большое количество источников, использованных Бразолем для "Дженнеризма..." на немецком, английском, французском и русском языках. Книга может быть интересна и для интересующихся гомеопатией. Разобрав в деталях работы Дженнера и Пастера, Бразоль указал, что оба - умышленно или неумышленно - воспользовались элементами той теории и практики, что были предложены и разработаны основателем гомеопатии Ганеманом. Но именно элементами, а не целиком, что и обусловило их очевидную неудовлетворительность. Коровья оспа, предложенная Дженнером для защиты от оспы натуральной, по Бразолю, являлась подобной болезнью и как таковая, согласно закону подобия, могла бы действительно стать защитным средством, будь применяема как гомеопатическое лекарство, т.е. в разведённой и потенцированной форме, что вполне успешно делалось гомеопатами во второй половине 19-го века, использовавшими гомеопатический вакцинин. Пастер взял у гомеопатов разведения, чего не сделали Дженнер и его последователи, но также игнорировал технику потенцирования, и источником болезнетворного вещества у него был тот же, а не подобный агент, т.е. фактически это уже была беспомощная изопатия. Что же до всеобщей обязательной "спасительной" вакцинации, то Бразоль дал ей вполне чёткую и исчерпывающую оценку: "... Повальное оспопрививание равносильно повальной смертности и узаконенному избиению младенцев". (стр. 107)

Рассказ о сочинениях Бразоля, посвящённых оспопрививанию, я закончу его выводами к "Дженнеризму": "Несомненный... и весьма значительный вред вакцинации, как мы видели, заключается в следующем: 1. В колоссальной и прогрессивно увеличивающейся смертности от оспы среди взрослых по мере подрастания вакцинованного в детстве поколения; 2. в прогрессивно и непрерывно увеличивающейся восприимчивости к оспе всех возрастов, шаг за шагом и равномерно с увеличением процента вакцинованных и ревакцинованных в населении; 3. в хронологической преемственности заболевания среди вакцинованных: заболевание оспой в каждую оспенную эпидемию, как видно из немецких оспенных ведомостей последних 10-15 лет, начинается большей частью с вакцинованных взрослых, а потом уже от них заражаются и невакцинованные младенцы; 4. в увеличении общей смертности детей в зависимости от оспопрививания...". (стр. 131)

Публичные лекции о гомеопатии в Педагогическом музее

Педагогический музей военно-учебных заведений, в Большой аудитории которого Лев Бразоль читал свои лекции, с 1870 г. бессменно возглавлялся генералом Всеволодом Порфирьевичем Коховским (1835-1891) и ко времени бразолевских лекций завоевал огромную популярность, став Народным университетом, первым директором которого был назначен Коховский. Сначала музей создавался как средство просвещения (с помощью картинок, демонстрируемых посредством "туманного фонаря" и бесплатных концертов) солдат и публики из социальных низов, но постепенно превратился в арену просвещения и образования для всех слоёв общества. Благодаря усилиям Коховского, в музее были собраны лучшие российские экспонаты, имеющие отношение к образованию. На Международной Парижской выставке 1876 г. Педагогический музей СПб получил первую премию. В отличие от других музеев, с их неизменным "Трогать руками запрещается!", Коховский предложил совершенно противоположное: "трогать руками" не только не возбранялось, но и поощрялось. Все модели и экспонаты могли быть испробованы в действии как рядовой публикой, так и потеницальными их заказчиками. Такая система работы музея была рекомендована для использования по всему миру Парижским Географическим конгрессом 1875 г., и была позднее принята аналогичными просветительскими музеями в Амстердаме, Берне, Брюсселе, Париже, Вашингтоне, Риме и т.д. Деятельность музея становилась всё более многобразной, и при музее было создано Общество и постоянная комиссия, занимавшиеся текущими делами.

Когда Лев Бразоль (вероятно, отчаявшись привлечь внимание медицинских обществ и журналов к вопросу о гомеопатии ) впервые обратился к генералу Коховскому с предложением прочитать в возглавлявшемся им музее лекции о гомеопатии, последний был немало удивлён. Он ответил Бразолю, что гомеопатия не имеет прав гражданства среди врачей и отвергается медицинской наукой, поэтому вопрос не может быть решён им одним, он должен сначала обсуждаться в постоянной комиссии музея, а потом должен быть передан на утверждение в Министерство внутренних дел и Министерство образования. Кроме того, Коховский поставил непременным условием дискуссию с аллопатами-членами постоянной комиссии по обсуждающемуся в лекциях, на что получил немедленное согласие Бразоля.

Не вдаваясь сейчас в детали лекций Бразоля (мои комментарии, помеченные А. К., наравне с авторскими, помеченными Л. Б., следуют в "Примечаниях" после каждой лекции), могу лишь сказать, что они мало в чём утратили свою актуальность, что не может не польстить гомеопатии. И сегодня любой, интересующийся основными гомеопатическими законами, может в деталях узнать о них из предлагаемых на сайте лекций (публикуются по текстам "Публичных лекций о гомеопатии Л. Е. Бразоля с приложением стенографических отчётов прений и дополнительных примечаний автора", изд. 2-е, СПб, 1889 и "О положении гомеопатии среди опытных наук", СПб, 1890). Если же опубликовать современные бразолевским лекции по аллопатической терапии, они вряд ли бы заслужили даже беглого просмотра, ибо практически ничего полезного почерпнуть из них современный аллопат не может. То же можно сказать и об аллопатических лекциях, читавшихся и 50, и более лет позднее. Аллопатия в постоянных метаниях. В гомеопатии же ничуть не устарели труды Ганемана, которым уже под 200 лет, как не могут устареть теорема Пифагора и законы Ньютона. Упрекать гомеопатов в том, что они "остались со своим Ганеманом" так же нелепо, как, скажем, упрекать славян за использование кириллицы, предложенной тысячу лет назад. Прочтя три лекции об основных законах гомеопатии в 1887 г., Бразоль вернулся в Большую аудиторию Педагогического музея в феврале 1890 г., прочитав лекцию "О положении гомеопатии среди опытных наук", также публикующуюся на этом сайте. В декабре того же года он принимал участие в обсуждении лекции некого д-ра Дж. Каррика "Гомеопатия как учение и увлечение", которая, хотя и была опубликована в гомеопатической периодике в виде стенографического отчёта с комментариями Бразоля, а также вышла отдельной книгой, здесь не приводится, как не заслуживающая большого интереса.

Талантливые лекции Бразоля имели широкий резонанс. Это были первые публичные лекции о гомеопатии в Российской империи, и публика убедилась, что гомеопаты - не далёкие от "научной медицины" малообразованные шарлатаны, как любили представлять их аллопаты, а такие же врачи и даже обладатели докторских степеней, как Бразоль. После удачного опыта Бразоля проведение публичных лекций постепенно вошло в практику российских гомеопатических обществ. Показательно, что несмотря на многословие прений после лекций, никаких действительно серьёзных дискуссий в аудитории не разворачивалось, на что указал в своих комментариях и Бразоль. Оппонентам нечего было сказать по существу дела, ибо опровержением заявляемых фактов могла быть только их клиническая проверка, но именно это аллопатам по вполне понятным причинам меньше всего хотелось делать. Уклоняясь от предложения испытать гомеопатию, они неизменно сворачивали в область чисто спекулятивного теоретизирования "этого не может быть, потому что этого не может быть никогда" и отвлечённых рассуждений о химических и физических законах. Эти жалкие и беспомощные увёртки видели и понимали не только гомеопаты... Лекции Бразоля стали предвестником подъёма гомеопатии в Российской империи в 1890-х гг. Именно с этих лекций начался путь в гомеопатию Евграфа Дюкова (1863 - не ранее 1933), ставшего самым известным харьковским гомеопатом, и, вероятно, многих других. Лекции издавались два раза и пользовались большим успехом.

К сожалению, преждевременная смерть генерала В. Коховского, ставшего после лекций Бразоля горячим приверженцем гомеопатии и избранного почётным членом Санкт-Петербургского Общества последователей гомеопатии, помешала осуществлению планов дальнейшего продвижения гомеопатия в рамках Педагогического музея. Незадолго до его смерти, он и Бразоль выработали совместный план изучения научных оснований гомеопатии с помощью специальной комиссии, в которую должны были войти приглашённые Педагогическим музеем известные, уважаемые и беспристрастные биологи, математики, физики, ботаники и естествоиспытатели. Коховский считал гомеопатию настоящей народной медициной, очень гордился своим избранием почётным членом гомеопатического общества и планировал приложить все усилия для расцвета гомеопатии в России. Этим планам не суждено было осуществиться...

Лев Бразоль - инициатор возведения памятника Ганеману

В 1896 г., в год столетия гомеопатии, Лев Бразоль принимал участие в работе Международного Гомеопатического конгресса в Лондоне. Когда обсуждались различные проекты, призванные содействовать дальнейшему успеху гомеопатии в мировых масштабах, Бразоль предложил увековечить память создателя гомеопатии, д-ра Самуэля Ганемана, возведением памятника над его могилой. Эта инициатива, горячо поддержанная участниками съезда, обессмертила его имя. Бразоль был избран Председателем комитета по сооружению памятника Ганеману и в течение 4-х лет руководил его работой. В честь признания его заслуг перед гомеопатией, главной из которых было создание памятника Ганеману, 13 января 1910 г., по предложению известного французского гомеопата, д-ра Марка Жюссе, Бразоль был единогласно избран почётным членом Французского гомеопатического общества.

Во главе Санкт-Петербургских гомеопатических обществ. Последние годы

В 1885 г. Бразоль стал членом Санкт-Петербургского Общества врачей-гомеопатов, а несколькими годами позднее он вступил и в Санкт-Петербургское Общество последователей гомеопатии. Со второй половины 1880-х гг. и до 1917 г., Лев Бразоль был ведущим российским гомеопатом и неизменным представителем российской гомеопатии на международной арене. Возглавляя (с 1889 по 1917 гг.) Общество врачей-гомеопатов и будучи постоянным членом администрации Общества последователей гомеопатии, д-р Бразоль, фактически, был также и мостом, соединявшим оба общества, отношения между которыми часто были очень далеки от идеальных. Под руководством Бразоля Общество врачей-гомеопатов претерпело поистине революционные изменения. Вскоре после своего избрания на пост председателя, Бразоль заявил о необходимости избавиться от зависимости Общества от гомеопатической аптеки Фёдора Флемминга (1812-1894), мешавшей нормальному развитию Общества. В этом он был активно поддержан д-ром Евгением Габриловичем (? - 1918). В 1892 г. Общество создало свою собственную аптеку, и дела его значительно улучшились. С открытием Обществом последователей гомеопатии гомеопатической больницы в память Александра II (1898 г.) и до 1911 г. Бразоль заведовал мужским её отделением, а после смерти фактического основателя больницы, д-ра Павла Соловьёва (1854-1911) и до 1917 г. Лев Бразоль занимал пост главврача. Пост этот Бразоль согласился занять лишь при условии, что два общества, наконец, объединятся в одно. И хотя гарантии этого он получил, и намерение объединится неоднократно обществами подтверждалось, этого так и не произошло.

Весной 1917 г. жена Бразоля, находившаяся в тот момент в Киеве, тяжело заболела. Бросив все свои посты, Бразоль помчался в Киев, но помочь жене ничем не смог: через несколько месяцев она скончалась. Потрясённый её смертью, Бразоль решил больше не возвращаться в Петроград. Его посты председателя Общества врачей-гомеопатов и главврача занял д-р Николай Габрилович (1865-1941), сын д-ра Евгения Габриловича.

Переворот 1917 г. и последовавшая затем гражданская война не принесли Бразолю ничего, кроме новых страданий. Его квартира на Мойке была разграблена большевиками - погибло всё, в том числе библиотека и рукопись книги Бразоля, плод его многолетнего труда, посвящённая теории и практике гомеопатии. Киев на несколько лет превратился в арену противоборства армий враждующих сторон. Здоровье Бразоля так сильно пошатнулось (начала прогрессировать сердечная недостаточность), что он был не в состоянии даже зарабатывать себе на хлеб гомеопатией, хотя владелец гомеопатической аптеки неоднократно предлагал ему принимать пациентов в помещении аптеки. Можно представить себе и душевное состояние Бразоля, видящего крушение всего, чему была посвящена без остатка его жизнь. В 1918 г. большевики забрали больницу - венец достижений российских гомеопатов (ныне в отнятой больнице на ул. Рентгена, бывшей Лицейской, находится кафедра рентгенологии и радиологии одного из СПб-ских мединститутов. Заросшие сорняками тропинки, омерзительные зловонные свалки вокруг здания и рухнувшие балконы украшают то, что когда-то составляло славу и гордость российской гомеопатии. Нынешние питерские гомеопаты об экспроприированной больнице не вспоминают....). Это привело к прекращению существования Общества последователей гомеопатии, а вслед за ним развалилось и Общество врачей-гомеопатов (в 1923 г. оно было воссоздано Николаем Габриловичем в виде ЛОВГ - Ленинградского Общества врачей-гомеопатов). Лишённая своего краеугольного камня, каким была петроградская гомеопатия, рухнула и гомеопатия российская. В письме от 10 февраля 1923 г. Бразоль писал Габриловичу: "Много раз я проливал слёзы о гибели дела, которому я служил всю жизнь и которому отдал в былое время семейное счастье и все мои душевные силы... От всей души желаю Вам успеха и нравственного удовлетворения в Вашей просветительской деятельности и искренне горюю, что не могу придти к Вам на помощь. При теперешнем моем телесном и душевном состоянии я совершенно вышел из строя и абсолютно непригоден ни к какой общественной или академической деятельности. В моём киевском одиночном заточении я совершенно отвык от людей, не имею с кем бы перемолвить слово, забыл все иностранные языки и разучился говорить по-русски...".

Чувствуя, что судьба оставила ему уже совсем немного, в 1924 г. Бразоль покинул Киев, решив, вероятно, встретить смерть в городе, с которым было связано его главное достижение - Париже. Он ещё набрался сил, чтобы принять мандат от немногих оставшихся российских гомеопатов и стать их представителем на Парижском гомеопатическом конгрессе 1926 г. В Париже он и скончался весной 1927 г.

Заключение

Трудно в кратком очерке рассказать о таком замечательном человеке, каким был доктор Лев Евгеньевич Бразоль. Природа щедро одарила его талантами во многих областях. Он был прекрасным лектором, прекрасным организатором, прекрасным врачом. Как свидетельствуют его работа в лабораториях Карла Людвига и книги об оспопрививании, он также был и пытливым, добросовестным исследователем. С 1887 по 1890 гг. Бразоль редакторовал единственный тогда российский гомеопатический журнал, ставший за эти несколько лет серьёзным и обстоятельным гомеопатическим изданием. Лев Бразоль был прекрасно образован, о чём говорит не только его докторская степень, но и свободное владение фанцузским, немецким и английским языками. Бразоль первым предложил адреналинум в качестве средства против гипертонии и стенокардии и провёл его прувинг. И, конечно, он навсегда останется в истории гомеопатии как человек, предложивший создание памятника основателю гомеопатии Самуэлю Ганеману, и приложивший максимум усилий для того, чтобы это осуществилось. К сожалению, сегодняшние санкт-петербургские гомеопаты, охотно к делу и не к делу вспоминающее имя Льва Бразоля и даже считающие себя чуть ли не продолжателями его дела, совершенно равнодушны к тому, чтобы его заслуги были, наконец, оценены по достоинству, и память о крупнейшем российском дореволюционном гомеопате была увековечена. Никто не знает ни где похоронен д-р Бразоль, ни сохранилась ли вообще его могила... Но если даже он не заслужил благодарной посмертной памяти российских гомеопатов - то кто же тогда?!


New Page 237

Биография Самуила Ганемана

Невозможно до конца понять гомеопатию, не познакомившись с историей жизни и исканий Самуила Ганемана. Невозможно стать гомеопатом высокого класса, не проследив развитие и совершенствование Ганеманом своего метода. В гомеопатии нет готовых примитивных рецептов по аллопатическому образцу "болезнь А должна лечится лекарством Х"; тот, кто утверждает обратное, должен начать своё гомеопатическое образование с первого класса, т.к. он пытается лечить болезнь, а не больного. Поэтому только глубокое понимание сущности метода является залогом действительно успешного его применения. Ганеман прошёл долгий путь: от малозначимого для любого другого врача или учёного одного клинического наблюдения - к созданию стройной, великолепно разработанной теории, базирующейся на естественном законе; от грубых, материальных доз - к малым, потом к минимальным; от частых приёмов, - к редким, а потом и к одному-единственному. К сожалению, современная гомеопатическая литература на русском языке мало уделяет внимания личности основателя гомеопатии. Упор всё ещё делается на "информационный вал", на книги, призванные объяснить "как лечить", а не помочь понять метод через его историю. Этот перекос отражает всё ещё существующие "экстенсивные" тенденции в гомеопатии стран СНГ, когда доктора хотят по возможности быстрых, и при этом далеко не всегда высококачественных знаний, а книги по истории гомеопатии не издаются, т.к. издатели боятся, что литература такого сорта не найдёт достаточного количества читателей. Как весьма отрадное, хотя и пока что единственное в своём роде явление, можно отметить недавнее переиздание капитального труда д-ра Вильгельма Амеке "Возникновение гомеопатии и борьба против её распространения", впервые увидевшего свет на русском [image] в 1889 г. и с тех пор более не переиздававшегося. Останется ли это приятным исключением из правил или знаменует начало нового периода - покажет будущее. Пока что автор предлагает две работы российского гомеопата д-ра Льва Бразоля и несколько переведённых с английского статей, публиковавшихся в гомеопатической периодике на русском. Чтобы закончить тему, автор должен упомянуть, что наиболее подробной и добросовестной биографической работой до сих пор считается книга д-ра Ричарда Хаеля (1873-1932) "Самуил Ганеман: его жизнь и труды", содержащая не только полное биографическое описание и богатую библиографию, но и все ставшие доступными письма великого основателя гомеопатии. В Интернете имеется очень интересная, хотя и не столь тщательно отредактированная и скрупулёзная книга д-ра Томаса Бредфорда (1847-1918) "Жизнь и письма Самуила Ганемана" (1895).


New Page 238

Самуил Ганеман "Опыт нового принципа нахождения целительных свойств лекарственных веществ с несколькими взглядами на прежние принципы" (ч. 1)

Желающие познакомиться с "Опытом нового принципа" Ганемана в немецком оригинале, могут скачать статью на сайте немецкого гомеопата Томаса Миклера.

Предисловие переводчика
В 1796 году, ровно сто лет тому назад, в медицинском журнале Гуфеланда ("Journal der praktischen Arzneikunde und Wundarzneikunst", II Bd., 3 St.) скромно и бесшумно появилась статья уже весьма известного тогда в Германии врача и ученого Самуила Ганемана под заглавием: "Опыт нового принципа для нахождения целительных свойств лекарственных вещёств с несколькими взглядами на прежние принципы" ("Versuch über ein neues Princip zur Auffindung der Heilkraäfte der Arzneisubstanzen, nebst einigen Blicken auf die bisherigen"). Эта статья, столетний юбилей которой в нынешнем (1896) году празднуется по всему образованному свету, имеет значительный исторический интерес, потому что представляет первое возвещёние Ганеманом гомеопатического принципа лечение и показывает нам зародыш той терапевтической реформы, которая постепенно создавалась и вырастала в голове Ганемана в течение шести лет со времени его известного хинного эксперимента (1790 г.), затем получила более широкое обоснование в статье под заглавием "Опытная медицина" ("Die Heilkunde der Erfahrung"), явившейся в том же журнале через девять лет после первой (1805 г.), и, наконец, достигла своего полного развитие в "Органоне" (1810 г.). Реформа эта повлекла за собою образование самостоятельной и могущественной медицинской школы, имеющей теперь многочисленных представителей во всех странах земного шара. Конечно, химические и физиологические взгляды, высказываемые Ганеманом в 1796 году, отличаются от тех воззрений, которые находятся в обращении в 1896 году; точно так же, господствовавшая в прошлом веке естественная классификация растений Муррея, взятая за основание Ганеманом, отличается от общепринятой теперь системы Линнея. Тем не менее, научная точка зрения, на которой стоял Ганеман и которая служит выражением духа его века, нисколько не влияет на фактическое содержание и внутреннее значение его практических наблюдений; поэтому прилагаемая ниже статья, написанная сто лет тому назад, имеет сегодня такой же интерес, как если бы она была написана вчера. Общее её содержание заключается в следующем.

Ганеман рассматривает, каким образом до тех пор занимались исследованием целительных свойств лекарственных вещёств, и даёт ясную и краткую характеристику всех тех методов, посредством которых думали подойти к разрешению этого вопроса. Он указывает на негодность сухой перегонки растений для суждения об их свойствах и, не отвергая высокого значение химии для практической деятельности врача, особенно при отравлении ядами, протестует лишь против отождествления химических процессов в реторте с жизненными процессами в живом теле. Затем он показывает несостоятельность способа примешивания исследуемых лекарств к выпущенной из жилы крови и впрыскивания их в кровеносные сосуды животных; вообще, опыты на животных он считает недостаточными, ввиду того, что лекарства действуют весьма различно на животных и на человека, и более тонкие внутренние изменения и ощущения не доступны исследованию на бессловесных организмах. Ещё менее удовлетворительны способы отыскивание целительных свойств растений на основании их внешних признаков, вида, вкуса, запаха и ботанического сродства. Поэтому остается только наблюдать над действием лекарств на человеческое тело. Практическая медицина обыкновенно применяла три главных способа борьбы с человеческими недугами. Первый способ - удаление основной причины болезни - по его словам есть "самый возвышенный", "наиболее сообразный с достоинством искусства"", остающийся навсегда "выше всякой критики", и Ганеман называет его "царственным путем". Но так как удаление причины болезней большей частью неосуществимо и познание основных причин болезней в большинстве случаев для нас недостижимо, то и причинное лечение применимо лишь в редких случаях, и для излечения болезней приходится прибегать к другим способам лечение. Второй способ - употребление антипатических средств по принципу contraria contrariis, т. е., подавление симптомов болезни посредством лекарств, имеющих противоположное действие, например, лечение запора посредством слабительных, кислотности желудка посредством щелочей, воспаление посредством холода, и т. д. Ганеман не отвергает относительной пригодности этого метода лечение в острых болезнях, называя тут действие антипатических средств "временным"; но в хронических болезнях он считает антипатические средства "паллиативными" и "вредными", хотя и приводит сам примеры временной пользы от паллиативного употребления нескольких средств, например, опия, кофе, камфоры и др. Но для радикального исцеления хронических болезней он совершенно отвергает пользу антипатического лечения и обясняет вред паллиативных средств тем, что их вторичное действие оставляет в организме состояние, сходное с уже существующим болезненным состоянием, и, таким образом, усиливает и затягивает естественное течение болезни. По его выражению, это "дорога в тёмном лесу, теряющаяся на краю пропасти". Третий способ заключается в применении специфических средств, которые имеют целью не маскировать симптомы, а вырывать болезнь с корнем, и этот путь Ганеман называет "самым желательным и наипохвальнейшим". Только он оговаривается и выражает сомнение, чтобы могли существовать специфики против общих патологических форм или нозологических названий болезни, но он убеждён, что "существует столько же специфических средств, сколько существует различных состояний отдельных болезней". Весь вопрос только в том, как находить такие специфические средства? До тех пор употребление спецификов имело в своем основании либо грубый эмпирический опыт, либо простую случайность. Ганеман этим не удовлетворён; по его убеждению, ни эмпирия, ни случай не должны играть руководящей роли в медицине, если она хочет встать на уровень науки. Единственный источник сведений о специфических свойствах лекарств должен заключаться в исследовании их чистого действия на здоровый организм и затем в изучении, в каком смысле и направлении могут быть сознательно и преднамеренно применяемы эти лекарственные свойства к излечению болезней. Исследование чистого действия лекарств показывает, что каждое лекарственное вещёство возбуждает в здоровом организме известный род собственной и совершенно своеобразной болезни. Но знание одного этого факта ещё недостаточно для успешного применения лекарств у постели больного; нужно ещё понимать значение и практическое применение этого факта. И вот Ганеман, под впечатлением своего хинного эксперимента и руководимый шестилетним сознательным опытом и наблюдением, предлагает своим товарищам ключ к успешному пользованию лекарственными свойствами, не в виде какой-либо выдуманной теории или системы, а как факт, в форме следующего простого и ясного опытного правила: "нужно применять против болезни, подлежащей излечению, такое лекарственное вещёство, которое в состоянии вызвать другую наивозможно сходную искусственную болезнь, и первая будет излечена: подобное подобными". Таким образом, специфическим лекарством для каждого индивидуального случая болезни, будет всегда его гомеопатическое средство, т.е., лекарство, производящее в здоровом организме подобную же болезнь.

Поставивши это положение, Ганеман переходит к пояснению его на примерах и приводит целый ряд лекарственных вещёств в доказательство того, что все они производят у здорового такие болезненные состояния, какие они излечивают у больного, и иллюстрирует своё изложение несколькими случаями из своей частной практики. Эта часть работы обнаруживает обширные сведения Ганемана о физиологическом и терапевтическом действии лекарств вместе с тонкой наблюдательностью и необыкновенным даром ясно и точно передавать свои наблюдения Большая часть примеров служит прямым подтверждением развиваемой мысли, и почти все истории болезни (за исключением двух или трёх) хороши и доказательны. Лишь в немногих случаях Ганеман, вместо доказательств, допускает предположение. Например, он говорит, что Rhus radicans вызывает рожистое воспаление кожи и сыпи, и спрашивает, не будет ли он, поэтому, излечивать рожу и накожные болезни? В другом месте он говорит, что Millefolium, как известно, останавливает внутренние кровотечения, и ставит вопрос, не производит ли он, поэтому, кровотечений у здоровых? Время показало, что он был прав в своих предположениях и что, действительно, Rhus успешно излечивает рожу и кожные сыпи, a Millefolium, действительно, имеет тенденцию производить кровотечение. Тем не менее, хотя эти примеры теперь, в наше время, доказывают верность суждения и дальновидность Ганемана и служат нескончаемым продолжением положительных подтверждений закона подобия, но, по нашему мнению, в то время они не способствовали убедительности доказательств, а, скорее, ослабляли силу его доводов, потому что, неся в себе элемент гипотетический, они могли внушать мысль о предвзятости его идеи и некотором его пристрастии к одностороннему объяснению фактов. Поэтому, с риторической точки зрения, для убеждения его современников, может быть, было бы лучше, если бы всё предположение о возможности и правдоподобности такого-то ещё не исследованного физиологического или терапевтического действия лекарств были бы вовсе исключены из ряда доказательств, а оставлены были 6ы им только положительные и неоспоримые примеры гомеопатического характера действия лекарств, тем более, что недостатка в таких примерах у него не было.

Кроме демонстрации закона подобия, статья Ганемана замечательна в том отношении, что в ней преподаётся два драгоценных практических правила, а именно: 1) назначать зараз всегда только одно простое средство, и 2) тщательно индивидуализировать состояние пациента и характер действия лекарств. Если взять во внимание медицинскую практику прошлого века и обыкновение врачей прописывать сложнейшие рецепты из нескольких десятков средств, то становится понятным, что способ назначения Ганеманом лишь одного лекарства в однократном приёме, с выжиданием его действия в течение нескольких часов или дней, должен был казаться его товарищам совершенно революционным и необыкновенным. Но Ганеман уже и тогда ясно видел, что усовершенствование медицинского искусства в значительной мере задерживается обычаем полифармации. "Чем сложнее наши рецепты, тем темнее становится в медицине", - говорит он в следующем, 1797 году, - "простота предписания есть высший закон для врача". И, действительно, отличительная черта его практики уже и в то время, а тем более в позднейших периодах его деятельности, как видно из всех приведённых им историй болезни, состояла в том, что он назначал больному только одно простое средство зараз и никогда не повторял приёма ранее, чем по прекращении действия первого. Вместе с тем, он тщательно вникал в особенности каждого случая болезни, обращая особенное внимание на настроение духа и психическое состояние пациента, и при выборе лекарства непременно доискивался такого средства, которое вполне соответствовало бы психике пациента. Это показывает, насколько Ганеман стоял впереди своего века. Во всяком случае, настойчивое проведение этих двух золотых правил - простоты предписания и индивидуализирования больного - могло бы и в настоящее время служить украшением любого аллопатического журнала и предоставить их адвокату право на благодарность ему со стороны медицинского сословия.

Дозы, прописываемые Ганеманом в это время, ещё довольно грубы и материальны; но он уже начинает чувствовать необходимость уменьшения дозы и советует употреблять подходящее средство лишь в настолько сильном приёме, чтобы едва проявилось ожидаемое от него искусственное болезненное действие. Значительное же и ранее неслыханное уменьшение дозы предписывается им лишь четыре года спустя.

Относительно пределов применимости гомеопатического лечения, Ганеман в этой своей первой статье ограничивается советом применять его особенно в хронических болезнях. Но, по мере дальнейшего испытания гомеопатического лечения, он всё более удовлетворяется получаемыми результатами и постепенно приходит к заключению об одинаковой успешности его как для хронических, так и для острых болезней (1805 г.), и, наконец, окончательно убеждается, что ни один из существующих методов лечения, - конечно, всегда за исключением причинного, т. е., непосредственного удаления причины болезни, в тех редких случаях, где это возможно, - не может сравниться с гомеопатическим.

Необходимость обогащать лекарственный арсенал специфическими средствами вполне сознавалась лучшими врачами, как до Ганемана (Сиденгам), так и после него (Вундерлих); но важнейшая и неоценимая заслуга Ганемана заключается в том, что он на все времена дал ключ к нахождению специфических средств для каждого случая заболевания, вследствие чего он и является Ньютоном специфической терапии.

Вся статья проникнута необыкновенным благородством и спокойствием тона и дышит любовью и уважением к его товарищам. Он обращает их внимание на возможность увереннее и научнее пользоваться целительными свойствами лекарств, и как бы упрашивает их покинуть прежние, вредные и опасные методы врачевания, и испытать взамен предлагаемый им новый способ лечения. Изложение его ясно и беспристрастно, образ мышления точен и логичен, все утверждения умеренны и доказательства убедительны. Современники Ганемана не могли оценить его взгляды, которые были для них слишком новы и смелы. Теперь, по истечении целого века, медицинская мысль уже более подготовлена воспринять (и на сам деле в очень многих случаях бессознательно, и воспринимает, и усваивает) трезвое и положительное учение Ганемана. Остаётся только пожелать, чтобы ганемановский принцип нахождения специфических свойств лекарственных веществ был сознательно и систематически принят к руководству и преподаванию университетской медициной XX века.

Доктор медицины Л. Бразоль
Санкт-Петербург, сентябрь 1896 г.

ОПЫТ НОВОГО ПРИНЦИПА
для нахождения целительных свойств лекарственных веществ с несколькими взглядами на прежние принципы
САМУИЛА ГАНЕМАНА

В начале этого столетия химии была оказана незаслуженная честь, преимущественно со стороны Академии Наук в Париже, признанием за ней метода открытия целительных свойств лекарственных веществ, особенно растений. Растения перегонялись в перегонных сосудах, обыкновенно без воды, силой огня, и, таким образом, добывались из самых ядовитых, как и из самых невинных, довольно однообразные продукты - вода, кислота, пригорелые масла, уголь, а из него - щелочная соль, всегда однородная. На такое разрушение растений затрачивали большие деньги, прежде чем усмотрели, что таким путем нельзя извлечь из растений никаких существенных составных частей, и менее всего возможно из такой пробы на огне заключать о целительных силах растений. Это заблуждение, державшееся с различными видоизменениями в течение почти полустолетия, постепенно произвело во взглядах новых врачей, более просвещённых относительно химического искусства и его пределов, обратное впечатление, вследствие чего они почти единогласно перешли к противоположному утверждению и стали отвергать за химией всякое значение для открытия целительных свойств лекарств и отыскания вспомогательных средств против страданий человеческого тела.

Но в этом они, очевидно, зашли слишком далеко. Как бы мало я не допускал общего влияния этого искусства на лекарствоведение, я, всё-таки не могу оставить без замечания, что мы должны быть благодарны химии за несколько важных открытий в этой области, и что она тут может много сделать когда-нибудь в будущем.

Химия указала врачу, искавшему паллиативного средства против страданий, причиняемых образованием болезненной кислоты в желудке, что целебной силой против этого состояния обладают щелочные соли и некоторые земли. Нужно уничтожить проглоченные в желудке яды; врач требует от химии таких противоядий, которые могли бы быстро разрушить эти яды, прежде чем последние разрушат пищеварительный канал и весь организм. Только химия могла дать ему сведения, что в щелочных солях и мылах и заключается противоядие для кислотных ядов, купоросного масла, азотной кислоты, мышьяка, так же, как и для ядовитых металлических солей, - что в кислотах заключается противоядие для щелочных солей, негашеной извести и проч., и что вообще для быстрого обезвреживание всех металлических ядов будут действительны сера, серная печень и, особенно, сернистый водород.

Она учит удалять свинец и олово, попавшие в полости человеческого тела, посредством живой ртути, растворять проглоченное железо посредством кислот и проглоченное стекло и голыши посредством плавиковой и фосфорной кислоты, подобно тому, как последняя это делает в желудке кур.

Химия добыла кислород в его чистом виде, и когда физиолог и клиницист узнали его особенное свойство поддерживать и поднимать жизненную силу, то она показала, что часть этой силы заключается в значительном специфическим теплороде этого газа, и затем доставила этот газ из массы источников, каждый раз во всё более чистом виде, чего не могли бы сделать терапевтическая Materia medica и опыт у постели больного.

Только химия могла открыть вспомогательное средство для задушенных углекислотою в парах едко-летучей щелочной соли (углекислого аммония).

Какой спасительный газ могла бы вдувать галеновская школа в лёгкие задушенных от угара, если бы химия не указала истинно спасительного средства - кислорода для вдыхания, как второй составной части дыхательного воздуха?

Даже для остатков ядов во вторых путях она сумела найти разрушающее их средство в сернистом водороде, назначаемом в питье и в виде ванн.

Кто научил растворять желчные камни, причиняющие множество самых тяжёлых болезней и, до возрождения химии, бывшие часто непреодолимыми? кто же другой, как не химия (посредством азотистого эфира и уксусно-калиевой соли)?

Кого же другого, как не химию, в течение веков вопрошала врачебная наука относительно средства против мочевого камня? Был ли успех? Это зависло от вопрошавших. Тем не менее, она всё-таки сделала больше, чем ничего, предложивши раствор щелочной соли, насыщенный углекислотою. Она откроет ещё более верное средство в употреблении фосфорной кислоты.

Нужно ли всевозможные существующие лекарственные вещёства прикладывать, ради пробы, к грудным железам, ставшими болезненными вследствие свернувшегося молока? Это был бы необозримый и напрасный путь. Химия даёт верное .лекарство в примочках из летучей щелочной соли, вследствие чего свернувшееся молоко делается опять жидким.

Химические опыты с корнем коломбо и испорченной желчью показали, что это растение должно быть исправляющим средством для испорченной желчи в человеческом теле, и лекарственный опыт подтвердил верность химического заключения.

Если терапия хочет знать, действует ли какое-либо новое средство горячительным образом на кровь, то перегонка с водой, за немногими исключениями, решает вопрос через присутствие или отсутствие эфирного масла.

Практика часто совсем не может узнать посредством своих чувственных признаков, содержит ли такое-то растение что-либо вяжущее. Химия открывает это вяжущее начало, часто небезразличное в практике, и даже его степени, посредством железного купороса.

Диететика не знает, содержит ли новое растение что-либо питательное. Химия обнаруживает его, извлекая растительный клей и крахмал, и может определить степень питательности растения по количеству этих вещёств.

Но и там, где химия не может прямо определить целебные силы, она, тем не менее, делает это косвенно, показывая, например, недействительность смеси, образующейся от смешения сильных самих по себе средств, или, наоборот, вредность от смешения невинных средств. Когда хотят вызвать рвоту посредством рвотного камня, она запрещает прибавлять вещества, содержащих чернильно-орешковую кислоту, которая его разлагает; она запрещает пить известковую воду в тех случаях, где ожидают пользу от вяжущих частей хинной корки, которые разрушаются известковой водой; она запрещает давать вместе, в одном напитке, хину и железо, так как при этом получатся чернила; она запрещает прибавлять квасцы к гулярдовой воде, чтобы не лишить её силы; она запрещает прибавление какой-либо кислоты к послабляющим средним солям, имеющим в своём основании кремортартар и уничтожающим кислотность в первых путях. Она запрещает смешивать собственно безвредные вещества, как потогонную сурьму (особенно старую) и кремортартар, так как от такого смешения образуется яд; она запрещает при молочной диете употребление растительных кислот (образующих нерастворимый творог) и предлагает, в случае необходимости при этом кислот, купоросную кислоту.

Она знает признаки недобросовестной подделки лекарственных веществ, извлекает ядовитую сулему из каломели и учит различать эту последнюю от столь сходной с ним по наружному виду, ядовитой белой осадочной ртути.

Однако и этих немногих примеров достаточно, чтобы опровергнуть отстранение химии от открытия целительных свойств лекарственных вещёств. Но что не следует обращаться к химии за советом относительно лекарственных вещёств, применяемых не с целью непосредственного действия на подлежащие изменению вредные вещества, а с целью содействия отправлениям животного организма, это, между прочим, доказывают опыты с антисептическими средствами, о которых мечтали, что они должны были бы проявить в системе соков ту же самую противогнилостную силу, как и в химической склянке. Но опыт показал, что, например, селитра, столь противогнилостная вне человеческого тела, действует в гнилой лихорадке и при гангренозном расположении как раз обратно противоположно, на том основании, хотя это тут к делу не относится, что она ослабляет жизненную силу. Или неужели мы захотели бы посредством селитры исправить гнилостные вещёства в желудке? Они могут быть верно удалены посредством рвотного.

Гораздо худшую услугу лекарствоведению оказали те, которые искали путь к нахождению целительных сил в примешивании неизвестных лекарств к выпущенной из жилы крови, чтобы увидеть, светлее или темнее, жиже или гуще сделается кровь. Как будто мы можем так же непосредственно доставить лекарства крови в кровеносном сосуде, как и в пробирном стакане! Как будто лекарства не должны раньше подвергнуться невероятным изменениям в пищеварительном канале, прежде чем они (и всё ещё по нескольким окольным путям!) поступят в кровь! Притом, какой различный вид имеет уже сама по ce6е выпущенная из жилы кровь, смотря по тому, выпущена ли она из разгорячённого или более спокойного тела, через меньшее или большее отверстие в кровеносном сосуде, течёт ли она струёй или по каплям, в холодной или тёплой комнате, и выливается ли в плоский или узкий сосуд.

Такие мелочные способы исследования лекарственных сил носят уже прямо на себе отпечаток их ничтожества.

Даже впрыскивание лекарств в кровеносные сосуды животных представляет, по этой же именно причине, разнозначный и ненадёжный метод. Достаточно привести один-единственный случай: чайная ложка концентрированной лавровишневой воды, почти наверное лишает кролика жизни, будучи введена ему в желудок; при впрыскивании же в ярёмную вену, она не производит никакой перемены; животное остается весёлым и здоровым.

А разве вливание лекарств в рот животным научит нас чему-нибудь достоверному относительно их лекарственных действий? Далеко нет! Разве тело их не весьма значительно отличается от нашего! Свинья переносит без вреда очень большое количество чилибухи, между тем, как люди умирали от 15 гран. Собака перенесла одну унцию свежих листьев, цветов и семян аконита; какой же человек не умер бы от этого? Лошади без вреда едят сухую траву аконита. Так же смертельны для человека листья тисового дерева, между тем, как домашние животные от них жиреют. И как же можно из действия лекарств на животных заключать о действии их на людей, когда даже у животных эти действия так часто бывают так различны? Желудок волка, отравленного аконитом, был найден воспаленным, желудок же одной большой и одной маленькой кошки - нет, хотя они также погибли от аконита. Что же из этого позволительно заключить? Поистине немного, даже если бы я не хотел сказать, ничего. Но, по крайней мере, верно то, что более тонкие внутренние изменения и ощущения, которые человек может выразить словами, у животных совершенно отпадают.

Чтобы испытать, производит ли данное вещёство очень сильные или опасные явления, для этого ещё можно, в общем, пользоваться опытами на нескольких животных одновременно, а также подметить при этом все резко бросающееся в глаза, и общее влияние на движение членов, холод и жар, рвоту и понос и т. п., но узнать общую связь или что-либо положительное, что могло бы иметь влияние на суждение об истинной целительной силе данного средства у человека, - никогда. Такие опыты для этого слишком темны, слишком грубы и, если можно так выразится, слишком неуклюжи.

Так как вышеупомянутые источники испытания целительных сил лекарственных вещёств так легко иссякли, то систематик лекарствоведения стал придумывать другие и, как ему казалось, более верные способы. Он стал приискивать их в самих лекарственных вещёствах и воображал тут найти намеки, которые служили бы ему руководством. Но он упустил из виду, что доступные чувствам внешние признаки их часто очень обманчивы, не менее обманчивы, чем физиономика для угадывания истинного мнения.

Грязно-коричневые растения далеко не всегда ядовиты, так же мало как, наоборот, приятные краски растений ещё не доказывают их безвредности. Также и специальные свойства лекарственных вещёств, насколько можно o них судить обонянием и вкусом, не могут дать надёжных заключений по отношению к ещё не испытанным средствам. Насколько я не хочу отказывать этим двум органам чувств в пригодности их к подтверждению лекарственных свойств, уже известных или предполагаемых из других источников, настолько же, с другой стороны, я советую осторожность тем, которые хотят произносить суждения только на основании этих чувств. Если горькое начало должно укреплять желудок, то почему его ослабляет морской лук? Если горько-ароматические вещёства действуют горячительно, то почему болотный багун в такой сильной степени уменьшает жизненную теплоту? Если только те растения должны действовать вяжущим образом, которые с железным купоросом дают чернила, то почему же столь вяжущее начало в айве, кизиле и пр., не образует чернила? Если вяжущий вкус должен указывать на крепительное вещество, то отчего цинковый купорос вызывает рвоту? Если кислоты действуют противогнилостно, то отчего мышьяк производит столь быстрое гниение в отравленном им теле? Разве сладкое питательно также и в свинцовом сахаре? Если эфирные масла и всё, что производит на языке жгучий вкус, действуют так же горячительно и на кровь, то почему эфир, камфора, каяпутовое масло, масло перечной мяты и эфирное масло горьких миндален и лавровой вишни действуют противоположно? Если от ядовитых растений ожидают противного запаха, то почему он так незначителен в аконите, белладонне и наперстянке? почему он так незаметен в чилибухе и гуммигуте? Если от ядовитых растений ожидают противного вкуса, то почему столь необычайно быстро-смертельный сок корня Jatropha Manihot имеет лишь сладковатый и нисколько не острый вкус? Если выжатые жирные масла действуют часто мягчительно, то вытекает ли из этого, что все они таковы, а также воспаляющее масло, выжатое из семян Jatropha Сurcas? Если вещества, имеющие мало или никакого запаха и вкуса, должны быть без лекарственной силы, то каким же образом это согласуется с ипекакуаной, с рвотным камнем, с ядом гадюки, с азотом и с корнем лопеции? Кто станет считать корень переступня за питательное вещёство на том основании, что он содержит много крахмала?

Но, может быть, ботаническое родство позволяет сделать надёжное заключение о сходстве действия? Оно этого не позволяет в той мере, что существует много исключений с противоположными или весьма несогласными свойствами в одном и том же семействе растений и в большинстве семейств. Мы положим в основание самую совершенную естественную систему Муррея (Murray).

В семействе Coniferae внутренняя кора сосны (Pinus silvestris) даёт самым северным жителям род хлеба, между тем как кора ягодоносного тиса (Taxus baccifera) даёт смерть. Каким образом находятся в одном семействе Compositae жгучий корень слюногонной ромашки (Anthemis pyrethrum) со смертельно холодящим ядовитым лактуком (Lactuca virosa), возбуждающий рвоту слюногонный крестовик (Senecio vulgaris) с нежною скорцинерой, бессильная жёлтая лаванда (Gnaphalium arenarium) с героическим горным баранником (Arnica montana)? Имеет ли что-либо общее слабительная кустарниковая шаровка (Globularia alypum) с недействительным петельником (Statice) в семействе Aggregatae? Можно ли ожидать от сладкого индийского корня (Sium sisarum) чего-либо сходного с корнем ядовитой пустосели дудчатой (Oenanthe) или водяной бешеницы (Cicuta virosa), потому что они вместе стоят в одном семействе зонтичных? В семействе Hederaceae совсем не безвредный плющ (Hedera helix) имеет ли ещё какое-либо сходство с виноградной лозой (Vitis vinifera) кроме внешнего роста? Каким образом бессильный камышник (Ruscus) находится в одном семейств Sarmentaceae с одуряющим кукольваном (Menispermum cocculus) с горячительным змеиным корнем (Aristolochia) и с заячьим корнем (Asarum europaeum)? Можно ли ждать от подмаренника (Galum aparine) чего-нибудь сходного с мариландской спигелией (Spigelia marylandica), потому что оба стоят в семействе Stellatae? Какое сходство в действии можно найти между дыней (Cucumis melo) и ослиным огурцом (Momordica elaterium) из одного того же семейства Cucurbitaceae? В семействе Solanaceae, каким образом стоят рядом безвкусный царский скипетр (Verbascum thapsus) с жгучим стручковым перцем (Capsicum annuum), или судорожно раздражающий первые пути табак, с задерживающей естественные сокращения кишечника чилибухой (Strychnos nux vomica)? Как можно поставить нелекарственный барвинок (Vinca pervinca) рядом с олеандром (Nerium oleander) в семействе Contortae? Действует ли волнистый полушечник (Lysimachia numularia) сходно c водяным трилистником (Menyanthes trifoliata), или бессильная аптечная скороспелка (Primula veris), сходно с драстическим кругляком (Cyclamen europaeum) в семействе Rotaceae? Можно ли заключить по свойствам толокнянки (Arbutus uva ursi), укрепляющей мочевые пути, о свойствах горячительно одуряющей сибирской розы (Rhododendron chrysanthum) в семейств Bicornes? Можно ли в каком-либо отношении сравнивать в семействе Verticillatae едва только вяжущий черноголовник (Prunella vulgaris) и невинную пирамидальную дубровку (Ajuga pyramidalis) с эфирной кошачьей травой (Teucrium marum) и жгучей критской душицей (Origanum creticum)? В чём родственны по свойствам железняк (Verbena officinalis) с бурно действующим аптечным авраном (Gratiola ojfficinalis) в семействе Personatae? Как далеко отстоит по действию солодковый корень (Glycyrrhiza) от жофреи (Geoffroya), хотя оба из одного семейства Papilionaceae? В семейств Lomentaceae, в какой параллели стоят свойства стручкового рожечника (Ceratonia siliqua) к свойствам аптечной дымницы (Fumaria officinalis), корня сенеги (Polygala senega) и перувианского бальзама (Myroxylon peruiferum)? Или разве сходны хоть в чём- нибудь между собой чернушка (Nigella sativa), душистая рута (Ruta graveolens), обыкновенный пион (Paeonia officinalis) и ядовитый ранункул (Ranunculus sceleratus), хотя все они из семейства Multisiliquae? Бархатка полевая (Spiraea filipendula) и стоячий завязник (Tоrтепtulla erecia) соединены в одной семье Senticosae, a между тем как различны их свойства? Красная смородина (Ribes rubrum) и лавровая вишня (Prunus laurocerasus), обыкновенная рябина (Sorbus aucuparia) и персидский миндальник (Amygdalus persica), как несходны в своих свойствах, а, тем не менее, в одном семейств Ротасеае? Семейство Succulentae соединяет дикий перец (Sedum acre) и портулак (Portulaca oleracea), конечно, не ради их сходных свойств! Каким образом 6елоцвет попадает в одно семейство со слабительным льном (Linum catharticum), или кислинка (Oxalis acetosella) с горькой квассией (Quassia amara)? Конечно, не ради сходства действия. Как несходны по лекарственным свойствам все члены семейств Ascyroideae, Dumosae, Trihilatae! А в семействе Tricoccae, что общего имеют едкий молочай (Euphorbia officinalis) с небезразличным для нервов самшитовым деревом (Вuxus sempervirens)? Невкусный грыжник (Herniaria glabra), острый лаконос (Phytolacca decandra), подкрепляющая лебеда (Chenopodium ambrosioides) и жгучий горец водоперечный (Polygonum hydropiper), - какое общество в семействе Oleraceae! Как различно действуют Scabridae! Что общего у слизисто-нежной белой лилии (Lilium candidum) рядом с чесноком (Allium sativum) или морским луком (Scilla maritima), или у спаржи (Asparagus officinalis) рядом c ядовитой белою чемерицей (Veratrum album) в семействе Liliaceae?

Я слишком далёк, чтобы отрицать, сколько важных намёков, тем не менее, может дать естественная система философическому преподавателю лекарствоведения, чувствующему призвание открывать новые лекарственные средства, но эти намёки служат только для того, чтобы или подтверждать и пояснять уже известные факты или, при ещё не испытанных растениях, сначала соединяться в гипотетические предположения, которым ещё многого не достаёт, до вероятности, приближающейся к достоверности.

Однако, как можно ждать общего сходства действия в группах растений, помещённых вместе в так называемой естественной системе часто только лишь на основании ничтожных наружных сходств, когда даже гораздо ближе друг с другом родственные растения одного и того рода так часто несходны между собою по лекарственному действию. Примером могут служить разновидности из рода Impatiens, Serapias, Cytisus, Ranunculus, Calamus, Hibiscus, Prunus, Sedum, Cassia, Polygonum, Convallaria, Linum, Rhus, Seseli, Coriandrum, Aethusa, Sium, Angelica, Chenopodum, Asclepias, Solanum, Lolium, Allium, Rhamnus, Amygdalus, Rubus, Delphinium, Sisymbrium, Polygala, Teucrium, Vaccinium, Cucumis, Apium, Pimpinella, Anethum, Seandia, Valeriana, Anthemis, Artemisia, Centaurea, Juniperus, Brassica. Какая разница между безвкусной врачебной губкой (Boletus igniarius) и горькой драстической лиственничной губкой (Boletus laricis), между съедобным рыжиком (Agaricus deliciosus) и мухомором (Agaricus muscarius), между каменным мхом (Lichen saxatilis) и здоровым исландским мхом (Lichen islandicus)!

Хотя я охотно соглашаюсь, что, в общем, сходство действия встречается гораздо чаще у разновидностей одного рода, чем между целыми породами, сопоставленными по группам в естественной системе, и что заключение в первом случае имеет за себя гораздо больше правдоподобности, тем не менee, будь ещё столько же пород, разновидности которых представляют между собою большое сходство действия, я, по убеждению своему, должен предостеречь, чтобы меньшая часть весьма несходно действующих разновидностей внушала нам побольше недоверия к такому способу заключения, так как здесь речь идёт не о фабричном опыте, а о важнейшем и труднейшем обстоятельстве у человека, о его здоровье. (1)

Следовательно, и этот путь не может быть преследуем, как надёжное основание для отыскания лекарственных свойств растений.

Нам не остаётся ничего больше, как наблюдение на человеческом теле. Но какое наблюдение? Случайное или преднамеренное?

Наибольшее число благодетельных свойств лекарственных веществ, я смиренно в этом сознаюсь, было открыто в силу нечаянного, эмпирического наблюдения, благодаря случаю, часто впервые даже не врачами. Отважные, часто даже слишком отважные врачи, затем мало-помалу пробовали их.

Я вовсе не намерен оспаривать высокое значение этого способа открытия лекарственных сил: дело говорит само за себя. Но нам при этом ничего не остаётся делать, случай исключает всякое преднамерение, всякую самодеятельность. Печально думать, что благороднейшее и необходимейшее искусство построено на милости случая, который всегда предполагает множество подверженных опасности человеческих жизней. Разве достаточно случайности таких открытий для совершенствования врачебной науки, для восполнения её пробелов? Из года в год мы узнаём новые болезни, новые направления и осложнения болезней, новые болезненные состояния, и если для отыскания целебных средств у нас нет другого пути, более подчинённого нашей власти, кроме того, который нам предоставляет случай, то нам не остаётся ничего другого, как лечить болезни общеупотребительными (поэтому, я мог бы часто желать, лучше никакими) или такими средствами, которые казались нам полезными в, по-видимому, сходных болезненных состояниях. Но мы часто не достигаем цели, потому что видоизменённое состояние уже не есть то же самое.

Грустно вперяем мы наши взоры в грядущие столетия, когда случай, может быть, откроет особенное лекарственное средство для этого особенного направления болезни, для этого особенного состояния, как хинную кору для истинной перемежающейся лихорадки или ртуть для венерической болезни.

Такое скудное развитие наиважнейшей науки, - как и столкновение эпикуровских атомов для возникновения мира, - не могло быть волей всемудрого и всеблагого Спасителя рода человеческого. Было бы очень унизительно для благородного человечества, если бы его сохранение должно было зависеть только от случая. Нет! утешительно думать, что для каждой особенной болезни, для каждой своеобразной болезненной конституции существуют свои особенные непосредственно пособствующие средства, а также и способы их преднамеренно отыскивать.

Когда я говорю о преднамеренном отыскивании недостающих ещё нам лекарственных сил, то я подразумеваю не те эмпирические, в госпиталях обыкновенно производимые опыты, где при том или другом трудном, часто даже вовсе неточно наблюденном случае, в котором не помогают известные средства, хватаются за какое-нибудь средство, ещё вообще не испытанное или не испытанное в подобном случае, действуя на удачу слепого счастья, под влиянием случайных выдумок или руководствуясь тёмными предугадываниями, в которых невозможно дать отчёта ни себе, ни другим. Такая эмпирическая смелость, даже при самом снисходительном наименовании, есть ничто иное, как безумная азартная игра, если не хуже этого.

Я также тут не говорю о несколько более рациональных опытах в частной практике и в госпиталях с эмпирическими средствами, кое-как, то здесь, то там превосхваляемыми против тех или других болезненных состояний, но основательно ещё не исследованных. Ими также наносится опасность здоровью и жизни больных, если не положены в основание лечения известные права и искусства; но осторожность и практический гений врача всё-таки могут сгладить многие неровности его полуэмпирического образа действий.

Так как у нас есть уже большое число лекарств и иных средств, о которых мы ясно видим, что они действительны, но наверное не знаем, какие именно болезни они могут излечивать, и так как мы опять имеем другие средства, которые в известных болезнях то помогали, то нет, и о которых мы ещё не имеем отчётливых представлений, где они могут быть правильно и вполне уместно применяемы, то пока нет даже необходимости увеличивать лекарственный арсенал количественно. Весьма вероятно, что в имеющихся уже теперь средствах, заключается вся (или почти вся) помощь, которой нам ещё недостает.

Но, прежде чем высказываться далee, я должен в своё оправдание сделать признание, что я ни для какой так или иначе называемой болезни вообще, со всеми её разветвлениями, влияниями, побочными симптомами и уклонениями, которые в патологии незаметно и слишком охотно вводятся в её существенный характер как неизменные принадлежности, не ожидаю всеобщего специфического средства и даже не верю, чтобы подобные средства могли существовать. Только в силу слишком большого однообразия и самостоятельности перемежающейся лихорадки и венерической болезни, могли найтись против них средства, которые и в глазах многих врачей представлялись специфическими, как уклонения в этих болезнях обыкновенно встречаются гораздо реже или незначительнее, чем в других, а, следовательно, и хинная корка, и ртуть, должны гораздо чаще помогать, чем не помогать. Но ни хинная корка не специфична в перемежающейся лихорадке в самом широком смысле, (2) ни ртуть в венерической болезни в самом широком смысле; но они, по всей вероятности, специфичны в обеих болезнях, когда они просты, чисты и чужды всяких осложнений. Наши великие и просвещённые наблюдатели в болезнях достаточно постигли эту истину, чтобы мне нужно было подробнее распространяться об этом предмете.

Но, если я вполне отрицаю существование абсолютных спецификов для отдельных болезней, в том объёме, какой им придает обыкновенная патология, (3) то, с другой стороны, я убеждён, что существует столько же специфических средств, сколько существует различных состояний отдельных болезней, т. е., особые специфики для чистой болезни и особые - для уклонений и прочих неестественных состояний тела.

Если я не ошибаюсь, то практическая медицина обыкновенно избирала три пути для применения лекарств против немощей человеческого тела.

Первый путь, удалить или уничтожить основную причину болезни, был самый возвышенный, какой только она могла избрать. Все помыслы и стремления лучших врачей всех веков были направлены к этой цели, наиболее сообразной с достоинством искусства. Но, чтобы употребить спагирическое выражение, дело всегда оставалось на партикулярном; великий же камень преткновения - познание основных причин всех болезней - они никогда не могли преодолеть. Да и для большей части болезней эти причины навеки останутся скрытыми от слабого человека. А между тем, всё, что можно было вывести из опыта всех времён, было собрано в общей терапии. Так, при упорных и желудочных судорогах, прежде всего устраняли общую слабость тела, судороги от ленточной глисты излечивали убиением солитера, лихорадку от испорченного содержимого желудка изгоняли посредством сильных рвотных, в простудных болезнях вызывали задержанное испарение, извлекали пулю, возбуждавшую лихорадку. Эта цель остается выше всякой критики, хотя средства для достижения её не всегда были самыми целесообразными. Теперь я оставляю в стороне этот царственный путь, так как мне предстоит заняться двумя остальными путями применения лекарств.

На втором пути старались подавить наличные симптомы посредством лекарств, вызывающих противоположное изменение, например, запор посредством слабительных, воспалённую кровь посредством кровопусканий, холода и селитры, кислоты в желудке - посредством щелочей, боли - посредством опиума. В острых болезнях, которые, в большинстве случаев, если мы только на несколько дней отстраним препятствия к выздоровлению, побеждает сама природа, или же в которых, если мы этого не в состоянии сделать, она изнемогает, в острых болезнях, говорю я, такие применения лекарств правильны, целесообразны и достаточны, доколе мы ещё не обладаем вышеупомянутым камнем премудрости (знанием основной причины каждой болезни и её устранения), или пока мы не имеем быстродействующего специфического средства, которое могло бы, например, прервать заражение оспой в самом начале. Я назвал бы в этом случае такие средства временными.

Но если основная причина болезни и её непосредственное устранение очевидны, а мы, невзирая на это, боремся с симптомами только посредством средств этой второй категории или серьёзно выставляем их против хронических болезней, то этот метод лечения (бороться с симптомами посредством средств, действующих противоположно) получает название паллиативного и должен быть отвергнут. В хронических болезнях он облегчает только вначале, впоследствии же требуются всё более сильные приёмы таких средств, которые не могут уничтожить главную болезнь и, таким образом, оказывают вред тем больше, чем дольше они находились в употреблении, на основании соображений, который будут приведены ниже.

Правда, я знаю хорошо, что привычную склонность к запору все ещё предпринимают удалять усердными алойными средствами и слабительными солями; но с каким злополучным результатом! я хорошо знаю, что хронические приливы крови у истеричных, кахектических и гипохондрических особ всё ещё стараются подавить повторными, хотя бы и незначительными кровопусканиями, порошком селитры и проч.; но с каким злополучным результатом! Ведущим сидячий образ жизни против их хронических страданий желудка, сопровождаемых кислой отрыжкою, всё ещё предписывают продолжительное употребление горьких солей; но с каким злополучным результатом! Хронические боли всякого рода все ещё стараются облегчить продолжительным употреблением опиатов; но с какими неприятными последствиями! И хотя бы большинство моих медицинских современников и тяготело к этому методу лечения, я, тем не менее, не боюсь назвать его паллиативным, вредным и пагубным.

Я прошу моих собратьев покинуть этот путь (contraria contrariis) в хронических, а также уже и в тех острых болезнях, которые начинают вырождаться в хронические; это дорога в тёмном лесу, теряющаяся на краю пропасти. Высокомерный эмпирик принимает его за проложенную столбовую дорогу и гордится жалкою властью приносить облегчение на несколько часов, мало заботясь о том, не пускает ли болезнь под этою подкраской более глубоких корней.

Впрочем, мне не приходится здесь оставаться одному в качестве предостерегателя. Лучшие, проницательнейшие и добросовестнейшие врачи в хронических болезнях, а также и в острых, переходящих в хронические, до поры до времени обращались (по третьему пути) к таким средствам, которые должны были не прикрывать симптомы, но вырывать болезнь с корнем, словом, к специфическим средствам, - самый желательный и наипохвальнейший почин, какой только можно придумать. Так, например, они пробовали арнику при кровавом поносе, и нашли её в некоторых случаях специфически целительной.
Но какой путеводитель ими руководил, какие основания заставляли их испытывать подобные средства? Увы! Только предшествие эмпирической азартной игры, практики с домашними лекарствами и слепой случайности, благодаря которой эти вещества неожиданно оказывались полезными в той или другой болезни, и часто в особенных незамеченных сочетаниях, которые, может быть, никогда более не встретятся, особенно в чистых, простых болезнях.

Поистине, было бы жаль, если бы только случай и эмпирическое aà propos должны были руководить нами в отыскивании и применении настоящих и верных целительных средств против хронических болезней, которые, без сомнения, составляют наибольшее число человеческих страданий.

Для исследования действия лекарственных средств, чтобы применять их против телесных немощей, нужно как можно меньше полагаться на случай, но браться за дело насколько возможно рационально и с заранее обдуманной целью. Мы видели, что для этого помощь химии неудовлетворительна и должна быть привлекаема к совету с осторожностью; что сходство родов растений в естественной системе, так же, как и сходство видов одного рода, дают только лишь отдалённые намёки; что свойства лекарственных вещёств, доступные органам чувств, дают только самые общие указания, ограничиваемые многими исключениями; что изменения выпущенной из жилы крови от примешивания лекарств ничему не учат, и что впрыскивание последних в кровеносные сосуды животных, так же, как и результаты на животных, получающих лекарство ради опыта, представляют слишком грубый приём, чтобы из него можно было судить о тонких действиях лекарственных вещёств.

Нам ничего более не остаётся, как испытывать исследуемые лекарства на самом человеческом теле. Эту необходимость сознавали во все времена, но вступали обыкновенно на ложный путь, применяя лекарства, как выше замечено, только эмпирически и наугад сразу в болезнях. Но противодействие больного тела на ещё не исследованное или недостаточно исследованное средство даёт такие запутанные явления, что оценка их слишком трудна даже для самого проницательного врача. Вслед за введением лекарства, не наступает ничего или наступают ухудшение, изменение, улучшение, выздоровление, смерть, причём даже величайший практический гений может ошибаться, какое участие в этих результатах принимало больное тело или лекарственное средство (в слишком большом, среднем или слишком малом приёме?). Такие опыты ничему не учат и приводят к ложным догадкам. Обыкновенные врачи умалчивали о воспоследовавшем вреде. И только отмечали одним словом название болезни (часто принятую ими за другую), где то или другое средство, казалось, помогло; и так образовались бесполезные н вредные толстые книги Schroödеr'а, Rutty, Zorn'а,Chomеl'а, Pome и т. д., в которых находится чрезвычайное число большей частью недействительных лекарственных средств, из которых каждое, на основании таких наблюдений, излечило ту или другую и ещё десять или двадцать других болезней. (4)

Истинный врач, заботящийся об усовершенствовании своего искусства, не нуждается ни в каких других сведениях о лекарствах, кроме:

во-первых: какое чистое действие вызывает в человеческом теле каждое средство само по себе?

во-вторых: чему учат наблюдения над их действием в той или иной, простой или осложнённой болезни?

Последней цели отчасти достигают практические сочинения лучших наблюдателей всех веков, особенно же новейших времён. Они содержат в разбросанном виде единственный до сих пор запас чистого сведения о свойствах лекарств в болезнях, с указанием, в каких точно описанных случаях применялись простейшие лекарства, и верно рассказано, где и насколько они были полезны, гдe и насколько они были вредны или менee пригодны. (Дай Бог, чтобы их число было не слишком мало).

Но, так как и у них противоречия встречаются весьма часто, и нередко один в данном случае отвергает то, что другой в подобном же случае хочет найти превосходным, то очевидно, что нам ещё недостаёт выведанного у природы правила, по которому мы могли бы взвешивать достоинство и степень верности их наблюдений. Это правило, мнe кажется, можно вывести единственно только из действия, которое производит данное лекарственное вещество само по себе, в той или другой дозе, в здоровом человеческом теле.

Сюда принадлежат истории неосторожно или по незнанию проглоченных лекарственных веществ и ядов, а также и таких, которые, ради их испытания, преднамеренно принимались внутрь или тщательно давались предназначенным для этого здоровым людям, уголовным преступникам и проч., отчасти также и те истории, гдe неподходящее, сильнодействующее или же в большой дозе принятое вещество употреблялось как домашнее средство или лекарство, при маловажных или же легко распознаваемых болезнях.

Полное собрание такого рода сведений, с замечанием о степени доверия, заслуживаемого их повествователями, было бы, если я сильно не ошибаюсь, главным кодексом лекарствоведения, священной книгой его откровения. Только в них одних можно преднамеренно раскрыть настоящую природу и истинное действие лекарственных вещёств, только из них можно догадаться, к каким болезненным случаям эти лекарственные вещества могут быть успешно и верно применимы.

Но, так как и для этого нужен ключ к пониманию, то, быть может, я буду здесь так счастлив предложить принцип, на основании которого можно было бы приступить к делу, чтобы, для пополнения пробелов в медицинe и её усовершенствования, из арсенала знакомых (и ещё незнакомых) лекарственных веществ мало-помалу на известных основаниях находить и на известных основаниях применять для каждой, преимущественно хронической, болезни подходящее специфическое (5) средство. Этот принцип основывается приблизительно на следующем:

Каждое действительное лекарственное вещество возбуждает в человеческом теле известный род собственной болезни, которая тем своеобразнее, тем отличительнее и сильнее, чем действительнее это лекарственное вещёство. (6)

Нужно подражать природе, которая иногда излечивает хроническую болезнь посредством другой присоединяющейся болезни, и следует применять против болезни, подлежащей излечению, (преимущественно хронической) такое лекарственное вещёство, которое в состоянии вызвать другую, наивозможно сходную, искусственную болезнь, и первая будет излечена; similia similibus.

Необходимо лишь в точности изучать, с одной стороны, болезни человеческого тела по их существенному характеру и их случайностям, а с другой стороны - чистые действия лекарств, т. е., существенный характер обыкновенно ими производимой специфической искусственной болезни, рядом со случайными симптомами, происходящими от различия в дозе, в форме и проч., и тогда, выбирая для данной естественной болезни средство, вызывающее наивозможно подобную, искусственную болезнь, можно будет излечивать труднейшие заболевания. (7)

Это положение, признаюсь, имеет в такой мере вид бесплодной, аналитической, общей формулы, что я должен поспешить разъяснить его синтетически. Но прежде ещё несколько напоминаний.

I. Большая часть лекарств имеет более одного действия - одно прямое начальное, которое постепенно переходит во второе (назову его косвенными последственным действием). Последнее обыкновенно представляет состояние, прямо противоположное первому. (8) Так действует большая часть растительных средств.

II. Лишь немногие лекарства составляют отсюда исключение и проявляют беспрерывно и однородно только своё первоначальное действие, однако в постепенно ослабевающей степени, пока, наконец, спустя несколько времени от него ничего не остается, и снова восстановляется обыкновенное состояние тела. К этой категории относятся металлические (и другие минеральные?) лекарства, например, мышьяк, ртуть, свинец.

III. Если подобрать для данной хронической болезни лекарственное вещество, весьма сходное с ней в своём главном прямом начальном действии, то косвенное последственное действие иногда и будет как раз то самое состояние тела, которого стараются достигнуть; иногда же (особенно, если назначен ошибочный приём) в последовательном действии наступает расстройство организма на несколько часов, реже дней. Слишком сильная доза блекотного сока легко оставляет за собой последствием большую боязливость, которая проходит иногда только после нескольких часов. Если же она тягостна и требуется сократить её продолжительность, то маленькая доза опия помогает специфически и почти мгновенно: страх исчез. Конечно, опий действует здесь противоположно и паллиативно; но ведь и требуется только паллиативное и временное средство, для того чтобы подавить навсегда скоропреходящую болезнь, что имеет место и при острых болезнях.

IV. Паллиативные средства, вероятно, потому и вредят так сильно в хронических болезнях, что после их первого, противоположного симптомам, действия, оставляют последственное действие, сходное с главною болезнью.

V. Чем больше болезненных симптомов, согласующихся с симптомами подлежащей лечению болезни, возбуждает лекарство в своём прямом действии, тем ближе подходит искусственная болезнь к подлежащей устранению, тем вернее можно ждать хорошего успеха.

VI. Так как можно принять почти за аксиому, что симптомы последственного действия прямо противоположны симптомам прямого действия, то там, где сведения о симптомах прямых действий недостаточны, мастеру в искусстве, позволительно недостающее восполнить в мыслях умозаключениями, т. е., представить себе состояние, противоположное симптомам последственного действия, но смотреть на результат только как на вспомогательное средство, а не как на основной столб своих заключений.

После этих предварительных напоминаний я иду дальше и хочу пояснить на примерах моё основное положение, что для того, чтобы найти истинные целительные силы лекарства для хронических болезней, должно обращать внимание на специфическую искусственную болезнь, обыкновенно им производимую в человеческом теле, чтобы затем применять это лекарство при весьма сходном болезненном состоянии организма, которое требует ycтранения.

Этим также осветится очень сходное положение, что, для того, чтобы радикально излечивать известные хронические болезни, нужно отыскивать такие лекарства, которые имеют обыкновение возбуждать в человеческом теле подобную же и, лучше всего, наиболее подобную болезнь.

В моих примечаниях к лекарствоведению Cullen'а я уже обратил внимание, что хинная корка в больших приёмах у чувствительных, хотя и здоровых лиц возбуждает настоящий лихорадочный пароксизм, который очень сходен с пароксизмом перемежающейся лихорадки, и поэтому вероятно пересиливает последнюю и, таким образом, её излечивает. Теперь, после более зрелого опыта, я прибавляю: не только вероятно, но и наверно.

Я видел здоровую, чувствительную женщину крепкого сложения, на половине беременности, принявшую пять капель эфирного масла ромашки (Matricaria chamomilla) против судорог в икрах. Этот приём был для неё слишком силён. Наступила бессознательность, судороги в икрах усилились, появились преходящие подергивания в членах, в веках и т. д., что-то вроде истерического движения над пупком и болевые схватки, сходные с родовыми болями, только тягостнее, которые продолжались несколько дней. Отсюда выясняется, отчего ромашка так полезна в послеродовых болях, при слишком большой мышечной подвижности и истерии, когда она даётся в таких приёмах, которые не могут сами заметно возбудить подобное же состояние (следовательно, в гораздо меньшей дозе, чем вышеупомянутая).

Подверженный уже с давних пор запору, а, в общем, не больной человек, стал страдать приступами головокружения, которые держались неделями и месяцами. Слабительные средства нисколько не помогали. Я ему дал корень горного баранника (Arnica montana), потому что знал, что он сам по себе вызывает головокружение, в течение целой недели в возрастающих приемах, и с желанным успехом. Так как он действует послабляющим образом, то во время его употребления, в силу противоположного действия, как паллиатива, отправление на низ было свободно; поэтому, после прекращения приёма этого корня, запор возвратился, но головокружение было излечено навсегда. Этот корень производит, как я наблюдал вместе с другими, кроме прочих действий, также тошноту, беспокойство, боязливость, угрюмость, головную боль, тяжесть в желудке, пустую отрыжку, резь в животе и частые малые испражнения с натугой.

Эти явление, а не пример Stollen'а, побудили меня применить его в совершенно простом (желчном) натужном поносе. Симптомы его были: беспокойство, боязливость, чрезвычайная угрюмость, головная боль, тошнота, полное безвкусие всякой пищи, прогорклый или горький вкус на (чистом) языке, частая пустая отрыжка, давление в желудке, беспрерывная резь в животе, совершенно задержанное выделение кала и, взамен его, чистое отхождение серой или прозрачной, иногда твёрдой, белой клочковатой слизи, частью совершенно смешанной с кровью, частью с кровяными жилками, а также и без крови, ежедневно раз, или, в крайнем случае, два раза, с жесточайшим и продолжительным жилением и натугой. Хотя испражнения были редки, однако, силы больных падали быстро и ещё гораздо быстрее (без улучшения, а, скорее, при ухудшении главного страдания), когда были употребляемы слабительные средства. То были большей частью дети, даже ниже одного года; впрочем, было также несколько взрослых. Диета и прочий образ жизни были целесообразны. И вот, когда я стал сравнивать болезненные симптомы, производимые корнем арники, с теми, которые проявлялись в этом простом натужном поносе, то я смело мог, вследствие их необыкновенного сходства, противопоставить совокупность действия первого соединенным симптомам второго. В результате, оказался превосходнейший успех, без всякой необходимости с моей стороны употреблять что-либо другое. До назначения арники я давал сильное рвотное, (9) и едва только в двух случаях имел необходимость его повторять, потому что арника (даже вне организма) обыкновенно исправляет испорченную желчь и препятствует её порче. Единственное неудобство, которое я от неё имел в эпидемии этого натужного поноса, было то, что она действовала против задержания кала, как противоположное, значит, паллиативное средство, и вызывала частые, хотя и малые, каловые испражнения. Последствием был, по прекращении корня, продолжительный запор. (10)

Для другой, болee простой формы натужного поноса, с более частыми поносистыми испражнениями, корень арники, в силу этого последнего свойства, должен быть бы подходить ещё лучше, ещё точнее; это свойство, в своем начальном и прямом действии, в качестве подобного и, следовательно, непрерывно действующего целительного средства, стало бы здесь обнаруживать стремление к частым каловым испражнениям; в своём же косвенном последственном действии - стремление их успешно останавливать.

И опыт уже это подтвердил: арника уже оказалась превосходной при худших поносах. Она их останавливает, потому что она сама имеет свойство вызывать частые выделение низом (большей частью без ослабления организма). Чтобы быть целительною в поносах без сукровицы, она должна быть назначаема в столь малых дозах, чтобы не производить явного послабления, в поносах же от острых вещёств - в больших, опорожняющих приёмах; и цель будет скоро достигнута.

От злоупотребления настоем арниковых цветов я наблюдал опухание желез; я должен был бы очень ошибаться, если бы она в более умеренных дозах не излечивала бы таковых.

Нужно испытать, не в состоянии ли тысячелистник (Аchillea millefolium) сам по себе в больших приёмах производить кровотечение, ввиду того, что он в умеренных приёмах так полезен против хронических кровотечений.

Нет ничего удивительного, что аптечная валериана (Valeriana officinalis) в умеренных приёмах уничтожает слишком большую раздражительность в хронических болезнях, так как она сама в сильном приёме, по моим наблюдениям, чрезвычайно увеличивает раздражительность всего организма.

Спор о том, содержат ли в себе курослеп (Anagallis arvensis) и кора белой омелы (Viscum album) столь большие целебные силы или же не содержат никаких, тотчас прекратился бы, если бы выяснить наблюдениями над здоровыми, производят ли большие приёмы столь противное действию и болезненное состояние, сходное с тем, против которого их до сих пор старались назначать лишь эмпирически.

Специфически искусственная болезнь и своеобразные страдания, производимые пятнистым омегом (Соnium maculatum) далеко не так точно исследованы, как они того заслуживают; тем не менее, целые книги полны эмпирических похвал и эмпирических порицаний этого растения. Известно, что он возбуждает слюнотечение; в таком случае, он может обладать свойством возбуждать лимфатическую систему и оказывать прочную пользу там, где нужно; ограничит слишком усиленную и продолжительную деятельность всасывающих сосудов. (11)

Кроме того, так как он ещё вызывает боли (в больших приёмах жестокие боли) в железах, то легко поверить, почему в болезненных затвердениях желез, в раке и при болезненных узлах, остающихся вследствие злоупотребление ртутью, он в умеренной дозе является превосходнейшим средством не только для того, чтобы почти специфически унимать эти особого рода хронические боли гораздо надежнее и продолжительнее, чем паллиативный опий и все остальные наркотические средства, но и для того, чтобы разбивать железистые опухоли, когда они имеют в основании (как ранее сказано) слишком усиленную местную или общую деятельность лимфатических сосудов, или же, когда они являются в вообще сильном организме, так что почти достаточно одного устранения боли, чтобы дать возможность одной природе справиться с болезнью. К этой категории принадлежат болезненные опухоли желез, вследствие наружных повреждений. (12)

При настоящем раке грудной железы, где, по-видимому, существует противоположное состояние железистой системы, а, именно, вялость, там он (кроме начального облегчения болей), конечно, должен был, в общем, оказывать вред, и особенно ухудшает он болезнь там, где организм, как часто бывает, ослаблен продолжительным мучением, и притом ухудшает тем скорее, что его продолжительное употребление само по себе влечёт за собою последствием ослабление желудка и всего тела. Именно вследствие этой причины, что он специфически раздражает железистую систему, как и другие зонтичные растения, он и имеет способность, замеченную уже старыми врачами, уменьшать слишком частое отделение молока. Так как он в больших пpиёмах уже обнаруживает наклонность парализовать лицевые нервы, то становится понятным, почему он оказывает помощь даже и при тёмной воде. Он облегчает судорожные страдания, коклюш и падучую болезнь, потому что он сам имеет наклонность возбуждать судороги. Ещё вернее будет он оказывать пользу при глазных судорогах и дрожании членов, так как он в больших приёмах воспроизводит точно такие же явления. Так же и при головокружении.

Осмотрительные врачи должны были бы воспользоваться намёком, что собачья петрушка (Aethusa суnapium), кроме других симптомов, рвоты, поноса и колик, и некоторых, за верность которых я не могу ручаться (общее опухание и т. д.), так специфически вызывает слабоумие, а также слабоумие попеременно с бешенством, чтобы применить её к этой трудноизлечимой болезни. У меня был в запасе лично мною приготовленный хороший экстракт (густой сок), и когда я, однажды, вследствие различных быстро друг за другом следовавших умственных трудов, чувствовал себя рассеянным и неспособным к чтению чего бы то ни было, я принял один-единственный гран экстракта. Действие его обнаружилось в необыкновенном расположении к умственной работе в течение нескольких часов до отхода ко сну. Но, на другой день, я был менее расположен.

Водяная бешеница (Cicutа virosa) вызывает, между прочим, сильное жжение в глотке и желудке, тетанус, тоническую судорогу пузыря, судорожное сжатие челюстей, рожу лица (головную боль) и настоящую падучую, - все болезни, против которых мы ещё нуждаемся в действительных лекарствах, и с полною надеждою отчасти найдем целительное средство в этом корне с геркулесовскими свойствами в руках осторожно-смелого врача.

Португалец Amatus наблюдал, что кукольван (семена растения Menispermum Cocculus), уже в количествe 4 гран, вызывал у взрослого человека тошноту, икоту и боязливость. У животных он вызывает быстрое, сильное, но, если доза не была смертельна, скоропреходящее одурение. Наши потомки найдут в нём весьма действительное лекарственное средство, как только болезненные явления, причиняемые этими семенами, будут точнее изучены. Индейцы употребляют корень этого дерева, между прочим, в злокачественных нервных горячках (соединённых, следовательно, с одурением).

Четверолистный одноягодник (Pans quadrifolia) был найден действительным в судорогах. На основании имеющихся у нас ещё несовершенных сведений о болезненных явлениях, им производимых, листья его в большой дозе вызывают, по крайней мере, судороги в желудкe.

Кофе в больших приемах возбуждает головную боль, и поэтому он в умеренной дозе успокаивает головные боли, если они не происходят от испорченного желудка и кислот в первых путях. Он в больших приёмах усиливает перистальтическое движение кишок, и потому в меньших дозах излечивает хронические поносы; таким же образом и другие противоестественные дейcтвия, им возбуждаемые, могли бы быть применены против других сходных с ними заболеваний человеческого тела, если бы мы не привыкли злоупотреблять им. Он прогоняет одуряющую и раздражающую мышечный тонус силу опиума, как противоположно-действующее паллиативное средство и притом целесообразно и удовлетворительно, потому что ему тут приходится побороть не беспрерывное расположение организма, а только скоропреходящие симптомы.

Некоторые формы перемежающихся лихорадок, в которых отсутствие раздражительности и чрезмерная натянутость мышц препятствует иначе специфическому действию хинной корки, изгоняются им, по-видимому, только паллиативно, в больших приёмах, причём, однако, его прямое действие в столь больших приёмах длится два дня.

Сладко-горький паслён (Solanum dulcamara) в больших приёмах, между прочим, производит сильное припухание больных частей и чувствительные боли или потерю чувствительности в них, а также паралич языка (и лицевых нервов?) В силу последних своих неприятных свойств неудивительно, что он излечивал паралитические страдания, тёмную воду и глухоту и, в более умеренной дозе, будет оказывать ещё более специфическую пользу при параличе языка. В силу первых своих двух свойств он является одним из главных средств при хроническом ревматизме и при ночных болях, вследствие злоупотребления ртутью. В силу своего свойства вызывать странгурию, он оказывался полезным и в упорных трипперах; а в силу своего стремления вызывать зуд и покалывание в коже, он оказывается целительным во многих накожных сыпях и старых язвах, даже таких, который произошли от злоупотребления ртутью. Так как он сам по себе в больших приёмах вызывает судороги в руках, губах и веках, а также дрожание членов, то можно легко понять, почему он был полезен в судорожных страданиях. В бешенстве матки он будет, вероятно, полезен, потому что он так специфически раздражает нервы женских половых частей и (в больших приёмах) вызывает зуд и боли в этих частях.

Ягоды чёрного паслёна (Solanum nigrum) вызывали удивительные выворачивания членов, а также и сумасшедшие речи, поэтому правдоподобно, что это растение будет полезно в так называемом бесновании (сумасшествие, соединённое с удивительно высокопарными и часто непонятными речами, которые в прежние времена считались пророчества и чужие языки, вместе с выворачиванием членов), особенно там, где одновременно существуют боли в области желудка, которые эти ягоды в больших дозах также вызывают, а, следовательно, в меньших приёмах излечивают. Так как это растение вызывает рожу лица, то оно может быть здесь полезно, как уже было замечено от его наружного употребления. Так как он, при внутреннем употреблении, ещё сильнее, чем сладко-горький паслён, в своем начальном прямом действии вызывает наружные опухоли, т. е., проходящее задержание всасывающего аппарата, так что его большое мочегонное свойство является только косвенным последним действием, то отсюда делается понятным его благодетельное свойство, через сходное действие, в водянках, лекарственное свойство, тем более заслуживающее исследование, что большинство средств, имеющихся у нас против этой болезни, являются лишь противоположно-действующими (лишь временно возбуждающими лимфатическую систему), следовательно, паллиативными, непригодными к продолжительному лечению. Так как он далее, в больших приёмах, вызывает не только опухоли, но и общее воспалительное припухание, с зудящими и невыносимо жгучими болями, тугостью членов, высыпанием пустул, шелушение кожи, язвы и злокачественные струпья, то что же удивительного, что он, при наружном употреблении, уничтожал различные боли и воспаление. Если же собрать воедино все болезненные симптомы, производимые чёрным паслёном, то нельзя не признать поразительного сходства со злою корчею, против которой, в высшей степени вероятно, он будет специфическим средством.

Весьма вероятно, что ягоды красавки (Atropa belladonna) будут полезны, если не в столбняке, то в корче челюстей, (потому что она сама возбуждает нечто вроде этого), и при судорожном затруднении глотания, (которое она сама так специфично вызывает); то и другое принадлежит её прямому действию. Зависит ли её действие в водобоязни, если она таковым в самом деле обладает, исключительно от этого последнего свойства или же, вместе с тем, от её паллиативного свойства на несколько часов подавлять столь высокую в водобоязни раздражительность и чувствительность, это я оставляю открытым.

Её свойство успокаивать и рассасывать затвердения, болезненные и изъязвлённые железы станет неоспоримо, вследствие её особенности производить в своём прямом действии в этих железистых опухолях сверлящие и грызущие боли. Однако, мне кажется, что в железистых опухолях, происходящих от чрезмерного возбуждения всасывающей системы, она действует только противоположно, т. e. паллиативно, и лишь на короткое время (с последующим ухудшением, как у всех паллиативов для хронических болезней), между тем как в опухолях, происходящих от слишком большой вялости лимфатической системы, она действует в силу подобного же болезнетворного действия, т, е. продолжительно и прочно. (В таком случае она была бы полезна как раз в таких затвердениях желез, в которых пятнистый омег не пригоден, и, наоборот, этот последний полезен там, где первая вредит). Но, так как она продолжительном употреблении (в силу её косвенного действия) изнуряет весь организм и при мало-мальски усиленных или слишком часто друг за другом следующих приёмах легко возбуждает гангренозную лихорадку, то её хорошее действие слишком часто поглощается в этом побочном вредном влиянии, и всё идёт навстречу смерти (особенно у раковых больных, силы которых иногда уже истощены многолетними страданиями), если она употребляется недостаточно осторожно и у недостаточно сильных больных. Бешенство (как и вышесказанный вид тонических судорог) она вызывает непосредственно, клонические же судороги (конвульсии) - только как последовательное действие, в силу остающегося состояние организма после прямого действия белладонны (задерживающего животные и естественные отправления). Потому-то в падучей болезни, соединённой с бешенством, её благодетельное влияние наидействительнейшим образом отзывалось на последнем, между тем как первая, в силу противоположного (паллиативного) действия белладонны, большей частью только видоизменялась и обыкновенно переходила в дрожание и подобные судороги, более свойственные ослабленным и раздражительным организмам; судороги, производимый белладонной в её прямом действии, принадлежат к категории тонических; хотя мускулы находятся в состоянии паралитического расслабления, но недостающая раздражительность их менее обусловливает известного рода неподвижность и ощущение здоровья, как будто бы было сокращение. Так как бешенство, ею производимое, имеет буйный характер, то она успокаивает подобного рода бешенства, или, по крайней мере, отнимает их бурность. Так как воспоминание о прошедшем ею подавляется в прямом её действии, то ностальгия ею ухудшается, а иногда даже, как я наблюдал, и возбуждается. (13)

Также и замеченное усиленное отделение мочи, пота, месячных очищений, кишечных выделений и слюны является следствием остающегося противоположного состояния чрезмерно возвышенной раздражительности и чувствительности во время её косвенного последственного действия, когда уже исчезло начальное прямое действие белладонны, во время которого все вышеупомянутые отделения, как я много раз наблюдал, от больших приёмов часто в течение десяти и более часов, бывают совершенно подавлены. Поэтому, в случаях, где эти отделения совершаются с трудом и подают повод к какой-либо важной болезни, белладонна устраняет эти затруднения, как подобно- действующее средство, прочно и надежно, если они имеют в основании напряжённость волокон и недостаток раздражительности и чувствительности. Я нарочно говорю "важные болезни", потому что только против таковых позволительно употреблять одно из сильнейших средств, требующих величайшей осторожности. Сюда принадлежать некоторые формы водянки, бледной немочи, и т. д. Большая склонность белладонны парализовать зрительные нервы делает её, как подобно-действующее средство, важною в амаврозе. (14) В прямом действии она лишает сна, и только последствием противоположного состояния, вызванного прекращением этого действия, является позже наступающий глубокий сон. Поэтому, путём первоначальной искусственной болезни белладонна будет излечивать упорную бессонницу (например, от недостатка раздражительности) надёжнее, чем какой-либо паллиатив.

Её находили полезной в дизентерии; так как она в своём прямом действии задерживает стул, то, по всей вероятности, она могла бы соответствовать простейшей истерии с задержанным выведением кала и редким действием на низ, но не в натужных дизентерических поносах, где она, во всяком случае, должна вредить. Но пригодна ли она в дизентерии в силу прочих её действий, я не осмеливаюсь решать.

Она вызывает удар; и если она, как утверждают, оказывалась полезной при серозной апоплексии, то это вследствие этого свойства. Кроме того, в её прямом действии проявляется внутреннее жжение с холодом наружных частей.
Её прямое действие продолжается 12, 24 и до 48 часов. Поэтому раньше истечения двух дней не следовало бы повторять приёма. Более частое повторение, хотя бы и весьма малых доз, по своему результату должно приближаться к (более опасному) действию одной сильной дозы, - что и подтверждается наблюдением.

Часть 1 Часть 2


New Page 239

2003
№ 6(22)

Архив журнала

Экспортируемые
каждодневные
новости
Библиотека
Человек июня
Обращения ангелов в июне
УСЛОВИЯ И ПОРЯДОК РАЗМЕЩЕНИЯ СТАТЕЙ И ПУБЛИКАЦИЙ
в Журнале "СВЕТ СВЯТ"
Георгий Святослов "Духовная теория относительности"
Прочти любимые газеты

УСЛОВИЯ И ПОРЯДОК РАЗМЕЩЕНИЯ СТАТЕЙ И ПУБЛИКАЦИЙ
в Журнале "СВЕТ СВЯТ"

Если Вы хотите разместить свою статью, ранее опубликованный материал, свой научный труд или выдержки из него, то Вы можете это сделать, если вышлете нам текст в том виде, в котором хотите, чтобы он был доступен пользователям.

Для этого Вы должны:

  1. Послать текст с информацией к нам на адрес: E-mail: galezoteric@narod.ru
    Текст принимается в следующих видах:
  • Документ Microsoft Word (*.doc) + файлы прикрепленных рисунков (если таковые имеются) с расширением *.jpg, *.gif, *.bmp и другие графические
  • В виде документа *.html + файлы прикрепленных рисунков (если таковые имеются)
  2. Указать свой обратный E-mail для связи с Вами + другой способ связи (если хотите).
  3. Указать свои: Ф.И.О. или псевдоним (если хотите).
  4. Указать название фирмы или организации (если публикация исходит от нее).

Через некоторое время, после ознакомления с содержанием посланной информации, мы принимаем решение о его размещении на сервере. Если содержание предложенных статьи, публикации или научного труда удовлетворяет требованиям, которые мы предъявляем к ним, то мы разместим данную информацию. Если не удовлетворяет, то не разместим.
При этом мы уведомляем о размещении предложенных Вами статей и публикаций на нашем сайте или сообщаем Вам об отклонении и об основаниях отказа.Пользователи не несут никакой финансовой нагрузки и иных обязательств перед фирмой. Все услуги данного рода - совершенно бесплатны.

Требования, предъявляемые к статьям и публикациям:

  1. Информация, содержащаяся в тексте должна быть представлена с соблюдением всех этических норм и авторского права.
  2. Статьи и публикации должны быть познавательны и интересны другим пользователям.
  3. Статьи и публикации должны носить научный или гипотетический характер.


New Page 240

Самуил Ганеман "Опыт нового принципа нахождения целительных свойств лекарственных веществ с несколькими взглядами на прежние принципы" (ч. 2)

Обстоятельство, что чёрная белена (Hyosciamus niger) в сильных приёмах значительно понижает жизненную теплоту и в своём прямом действии на короткое время ослабляет мышечный тонус, вследствие чего она в умеренных дозах является очень действительным наружным и внутренним паллиативом при внезапных состояниях мышечного напряжения и воспаления, сюда не относится; но достойно замечания наблюдение, что при хронических страданиях с мышечным напряжением это её свойство с каждым приёмом доставляет лишь очень неудовлетворительное паллиативное облегчение, и, в конце концов, в силу своего косвенного последовательного действия, прямо противоположного первому, она скорее вредит, чем помогает; напротив того, в хроническом расслаблении мускулов она будет служить поддержкой укрепляющим средствам, так как она в первоначальном своём действии расслабляет, а поэтому тем сильнее и прочнее в последственном действии укрепляет мышечный тон. Она, кроме того, обладает силой в больших приёмах возбуждать кровотечения, а именно, носовое кровотечение и чаще возвращающиеся месячные очищения, как я сам наблюдал вместе с другими. По этой причине, она в маленьких приёмах в высшей степени действительно и прочно останавливает хронические кровотечения. Более всего достойна внимания искусственная болезнь, которую она производит в очень больших приёмах, а именно, подозрительное, сварливое, злобно оскорбляющее, мстительное, жестокое, бесстрашное (15) сумасшествие (древние поэтому называли белену altercum); и именно этот род сумасшествия она специфически излечивает, только напряжённость мускулов здесь иногда препятствует её продолжительному действию. Затруднительная подвижность и нечувствительность членов, а также апоплексические явления, которые она возбуждает, также ею же излечиваются. В сильных приёмах она возбуждает в своём прямом начальном действии конвульсии, и именно поэтому она полезна в эпилепсии, и, вероятно, также против обычной при ней потери памяти, так как белена сама производит ослабление памяти.

Её свойство вызывать в своем прямом действии бессонницу с постоянной наклонностью ко сну, делает её гораздо более надежным средством при хронической бессоннице, чем часто только паллиативно действующий oпий, особенно потому, что он вместе с тем способствует отправлению на низ, хотя только в силу косвенного последовательного действия каждого приёма; следовательно, паллиативно. Она в прямом действии возбуждает сухой кашель и сухость рта и носа; поэтому она очень полезна при щекочущем кашле, и, вероятно, тоже при сухом насморке. Замеченное слизистое отделение из носа и слюнотечение являются только его косвенным последственным действием. Семя её производит судороги лицевых и глазных мускулов и, действуя на голову, производит головокружение и тупую боль в оболочках, лежащих под черепным сводом. Практический врач сумет извлечь отсюда пользу.
Её прямое действие длится едва 12 часов.

Дурман (Datura stramonium) вызывает удивительные сны наяву, равнодушие к настоящему, громкий разговорный бред, как бы у говорящего во сне, часто со смешением личности. Подобную же манию он специфически излечивает. Он очень специфично вызывает судороги и поэтому часто излечивал падучую. Первое и последнее его свойство делают его целительным при бесновании. Свойство его подавлять память даёт намеки, чтобы испытать его при ослаблении памяти. Наиболее целительным он является там, где есть большая подвижность мышц, потому что он сам по себе в больших дозах вызывает мышечную подвижность, во время своего прямого действия. Он производит (в прямом действии?) жар и расширение зрачков, известный род водобоязни, опухшее красное лицо, подергивание глазных мускулов, задержанное отправление на низ, тяжёлое дыхание, в последственном действии мягкий пульс, пот и сон.

Действие больших приёмов длится около 24 часов, малых - только 3 часа. Растительные кислоты, особенно, кажется, лимонная кислота, уничтожают сразу всю действительность. (16) Другие виды датуры действуют, по-видимому, сходным образом.

Специфические свойства табака (Nicotiana tabacum) состоят, между прочим, в притуплении внешних чувств и в помрачении чувствилища; поэтому слабоумие может от него что-либо надеяться.

Уже в малой дозе он сильно возбуждает мышечные волокна первых путей, - ценное свойство в смысле временного противоположно действующего средства (известного, но сюда не относящегося); как подобно же действующее средство в хронической наклонности к рвоте, наклонности к коликам и судорожному сужению глотки, он, вероятно, будет оказывать пользу, что уже отчасти подтверждает опыт. (Он уменьшает чувствительность первых путей, отсюда его паллиативное свойство ослаблять голод [и жажду?]). В больших дозах он лишает произвольные мышцы их раздражительности и временно уничтожает влияние на них мозговых сил. Это свойство может доставить ему, как подобно- действующему средству, целительную силу в каталепсии; но именно в силу этого свойства, его продолжительное и неумеренное употребление (как у курящих и нюхающих табак) делается столь вредным для покойного состояния мускулов, предназначенных для животных отправлений, что развивается наклонность к падучей, к гипохондрии и истерии. Особенность, что употребление табака так приятно помешанным, происходит от инстинкта этих несчастных паллиативно доставить себе нечувствительность в подреберьях (17) и в мозгу (два обыкновенных их страдания). Но, как противоположно действующее средство, он им доставляет лишь временное облегчение; привычка к нему растёт, без достижения требуемой цели, и, в общем, недуг ухудшается тем более, что не может оказать прочной услуги. Его прямое действие ограничивается немногими часами; от очень больших приёмов оно может продлиться до 24 часов (maximum).

Семена чилибухи (Strychnos nux vomica) представляют очень сильно действующее вещёство, но болезненные симптомы, им производимые, ещё точно не исследованы. Большая часть того, что я о нём знаю, добыта мною из личного опыта.

Чилибуха производит головокружение, страх, лихорадку, дрожь, а в последственном действии известную неподвижность всех частей, по крайней мере, членов, и конвульсивное потягивание. Как известно, она оказывалась полезной в перемежающихся лихорадках вообще, и апоплексических особенно. В первоначальном прямом действии мышечные волокна приобретают особую подвижность, чувствительная система болезненно возбуждается до известного рода опьянения, соединённого с боязливостью и пугливостью. Наступают конвульсии. При таком продолжительном действии на мышечные волокна раздражительность, по-видимому, истощается, сначала в животных и жизненных отправлениях. При переходе в косвенное последственное действие начинает проявляться уменьшение раздражительности сначала в жизненных отправлениях (всеобщий пот), потом в животных и, наконец, в естественных отправлениях. Это последовательное действие держится особенно в последние несколько дней. Во время последственного действия наступает ослабление чувствительности. Уменьшается ли мышечный тон в начальном прямом действии, чтобы в последственном действии тем более подняться, - нельзя в точности утверждать; но верно то, что сократительность волокон настолько же уменьшается в последственном действии, насколько она была усилена в прямом действии.

Принимая это за верное, мы видим, что она возбуждает припадок, довольно сходный с истерическими и ипохондрическими пароксизмами, и становится ясным, почему она так часто бывала полезна в этих страданиях.

Наклонность в первоначальном прямом действии возбуждать сократительность мускулов и вызывать подёргивание, а в конечном последственном действии наивозможно уменьшать сократительность мускулов, показывает столь большое сходство с падучей болезнью, что уже отсюда можно было бы ожидать от неё способности излечивать последнюю, если бы уже раньше не подтверждал бы того же опыт.

Так как она, кромe головокружения, страха и лихорадочной дрожи, вызывает род бреда, заключающегося в оживленных, а иногда в пугающих видениях, и чувство напряжение в желудке, то она, однажды скоро преодолев лихорадку на селе у одного трудолюбивого и рассудительного ремесленника, которая начиналась с напряжения в желудке, к которому внезапно присоединялось головокружение, заставлявшее падать, вслед за которым оставалось нечто вроде умственного расстройства с пугающими ипохондрическими представлениями, боязливостью и расслаблением. До полудня он бывал довольно весел и не слаб; приступ начинался послe обеда около 3 часов. Он получил чилибуху в возрастающих приёмах, ежедневно по одному, и поправился. После четвёртого приёма, содержавшего 17 гран, наступил сильный страх и неподвижность с окоченением всех членов, окончившаяся наступившим обильным потом. Лихорадка и все нервные явление тогда исчезли и никогда более не возвращались, несмотря на то, что он прежде, в течение многих лет, от времени до времени бывал подвержен таким внезапным пароксизмам, также и без лихорадки.

Я воспользовался её наклонностью вызывать брюшные судороги, страх и желудочные боли при дизентерической лихорадке (без кровавого поноса) у сожителей с больными кровавым поносом. Она резко уменьшила болезненное чувство во всех членах, угрюмость, боязливость и давление в желудке; то же самое она производила у больных кровавым поносом; но, так как у них был кровавый понос без поносистых испражнений, то, по причине её наклонности производить запор, она задерживала стул ещё больше. Появились признаки испорченной желчи, и дизентерические, хотя и более редкие испражнения сопровождались таким же продолжительным жилением на низ, как и прежде, и имели такой же вид. Потерянный или дурной вкус оставался. Поэтому, свойство её задерживать перистальтические движения будет оказывать невыгодное действие в настоящем и кровавом поносе. В поносах, также натужных, она окажется пригоднее, по крайней мере, как паллиатив. При её употреблении я видел на членах и, преимущественно, в брюшных мускулах, появление подергивающих движений под кожей, как бы производимых живым животным.

От Игнатиевых бобов или семян горькой игнации (Ignatia amara) были замечены дрожание в течение нескольких часов, подергивания, судороги, сердитое настроение, сардонический смех, головокружение, холодный пот. В подобных же случаях она окажется полезной, как уже отчасти показал опыт. Она возбуждает лихорадочный холод и (в последственном действии?) тугоподвижность членов, поэтому она, вследствие своего подобного действия, излечивала перемежающиеся лихорадки, не поддававшиеся хинной корке; вероятно, те менее простые перемежающиеся лихорадки, где осложнение заключалось в увеличенной чувствительности и возвышенной раздражительности (особенно первых путей?). Однако нужно было бы прежде ещё точнее наблюдать остальные симптомы, которые она производит, чтобы применять её как раз в тех случаях, в которых она подходит своими подобными проявлениями.

Наперстянка (Digitalis purpurea) производит тошноту самого отвратительного свойства; при её продолжительном употреблении поэтому нередко появляется настоящая ненасытность. Она вызывает известный вид душевного расстройства, которое нелегко распознаётся, так как оно выражается лишь нерассудительными словами, строптивостью, упорством, лукавым ослушанием, стремлением убежать и т. д., что часто мешает её продолжительному употреблению. Так как она, кроме того, в своём прямом действии вызывает сильные головные боли, головокружение, боли в желудке, большое ослабление жизненной силы, чувство разложения и близкой смерти, наполовину замедленный пульс и уменьшение жизненной теплоты, то легко понять, в каких формах помешательства она может приносить пользу; и то, что она уже оказывалась целительною в некоторых из таких заболеваний, это свидетельствую некоторые наблюдения, в которых только не были отмечены точные симптомы болезни. В железах она вызывает зудящее и болезненное ощущение, могущее служить доказательством её пригодности при опухолях желез. Она производит, как я видел, воспаление мейбомиевых желез и будет наверное излечивать такие воспаления. Вообще, она, по-видимому, с одной стороны замедляет кровообращение, а, с другой стороны, возбуждает систему всасывающих сосудов, и поэтому полезнее всего там, где то и другое слишком вяло. Первому она, в таком случае, способствует через своё подобное действие, последнему - через противоположное. Но, так как прямое действие наперстянки продолжается долго (имеются примеры, когда это действие продолжалось 5-б дней), то она может так же, как противоположно действующее средство, занять место продолжительно действующего целительного лекарства. Последнее соображение может быть применено к её мочегонной силе в водянке; здесь она действует противоположно и паллиативно, но, тем не менее, продолжительно, и только поэтому и имеет значение.

В своём последовательном действии она производит, твёрдый, скорый пульс; поэтому она не так хорошо подходит для больных с подобным (лихорадочным) пульсом; лучше всего она годится для тех, у которых пульс сходен с тем, который наперстянка вызывает в своём прямом действии, - медленный, вялый. Конвульсии, которые она вызывает в больших приёмах, указывают ей место между антиэпилептическими средствами, но, вероятно, она тут будет целительна только при известных условиях, определяемых остальными болезненными симптомами, которые она производит. При её употреблении, предметы нередко представляются в других цветах, и зрение делается темнее; она будет помогать подобным болезням сетчатки.
(Её свойство вызывать понос, что иногда препятствует излечению, устраняется, как я наблюдал, прибавлением щелочных солей).

Так как её прямое действие продолжается несколько, иногда много, дней (чем дольше продолжается употребление наперстянки, тем дольше держится прямое действие каждого приёма, - обстоятельство очень примечательное и весьма заслуживающее внимания при лечении), то отсюда видно, как неправильно поступают те, которые, благонамеренно, назначают её в малых, но часто повторяемых дозах, и, таким образом (вследствие того, что пока ещё не кончилось действие первого приёма, а даётся уже, может быть, шестой или седьмой), они, на самом деле, хотя и бессознательно, дают огромные порции, которые нередко влекли за собою смерть). (18) Достаточно одного приёма каждые три, самое большее каждые два дня, вообще же тем реже, чем продолжительнее её употребление. Во время её прямого действия не следует назначать хинной корки; она усиливает, как я заметил, беспокойство от наперстянки до смертельной агонии).

Трёхцветная фиалка (Viola tricolor) сначала усиливает кожные сыпи и, таким образом, обнаруживает своё свойство следовательно потому и прочно и действительно излечивать, накожные высыпания.

Ипекакуана с пользой применяется в болезнях, против которых уже сама природа прилагает некоторое, усилие, но бессильна, чтобы достигнуть цели. Здесь рвотный корень представляет для нервов верхней части входного отверстия желудка, самой чувствительной части органа жизненной силы, весьма противное вещество, возбуждающее отвращение, тошноту и беспокойство и действующее чрезвычайно сходно с подлежащим удалению болезнетворным веществом. Против такого удвоенного сопротивления природа теперь тем сильнее напрягает свои антагонистические силы, и таким образом этим увеличенным противоусилием легче удаляется болезнетворное вещество. Таким образом лихорадки приводятся к кризису, застои в кишках, в груди и в матке приводятся в движение, миазмы заразных болезней выгоняются через кожу, судорога пересиливается судорогою, производимой рвотным корнем, сосуды, расслабленные или раздраженные отлагающеюся на них остротою, расположенные к кровотечениям, получают опять свое напряжение и свободу, и т. д. Очевиднее всего влияет она, как средство, действующее подобно подлежащей излечению болезни, при хронической наклонности к рвоте без рвотного извержения. Тогда ее дают в очень маленьких приемах, чтобы чаще возбуждать тошноту, и наклонность к рвоте с каждым приемом исчезает все более и более и прочнее, чем от всех паллиативных средств.

Свойство олеандра (Nerium oleander) вызывать сердцебиение, страх и обморок заставляет ожидать от него пользы при некоторых формах хронического сердцебиения, а также и при падучей. Он вздувает живот, уменьшает жизненную теплоту и является, по-видимому, одним из самых действительных растений.

Болезненные симптомы, производимые растением Nerium antidysentericum, не достаточно известны, чтобы можно было на известных основаниях расследовать его истинные лекарственные свойства. Но так как он первоначально учащает кишечные отправления, то он вероятно излечивает поносы, как сходно действующее средство.

Ягоды толокнянки (Arbutus uva ursi). не проявляя заметной для чувств остроты, действительно нередко усиливали, в силу им присущого особенного свойства, затруднение при мочеиспускании, непроизвольное отхождение мочи и пр., как признак, что она сама имеет наклонность возбуждать, a следовательно и прочно излечивать, подобные страдания, что и подтверждается на опыте.

Сибирская роза (Rhododendron chrysanthum) посредством жгучей, зудящей и покалывающей боли, которую она возбуждает в больных частях, показывает, что она во всяком случае, в силу сходного действия, пригодна успокаивать различного рода боли в членах, что и подтверждает опыт. Она вызывает затруднение дыхания и кожные сыпи и поэтому будет полезна в подобных же страданиях, а также и при воспалении глаз, так как она вызывает слезы и зуд в глазах.

Болотный багун (Ledum palustre), пo моим наблюдениям, между прочим вызывает затрудненное болезненное дыхание; это служит подтверждением пользы, которую он оказывает при коклюше, а также вероятно и при болезненном удушье. He будет ли он целителен при воспалительном колотье в боку, в виду того, что свойство его (в последственном действии?) так сильно понижать теплоту крови ускоряет выздоровление. Он производит, как я наблюдал, болезненно колющее ощущение во всех частях горла и отсюда его необычайно благодетельное действие в злокачественных и воспалительных жабах. Так же специфично, как я видел, его свойство возбуждать тягостный зуд в коже и именно отсюда происходит его большая польза в упорных накожных болезнях.

Боязливость и обмороки, которые он производит, могли бы служить указанием для подобных же случаев. Как переходное и противоположно действующее, сильно мочегонное и в тоже время потогонное средство, он может излечивать водяночные опухоли, но вернее острые, чем хронические.

На некоторых их этих свойств зиждется его случайная слава в кровавом поносе. Но был ли то настоящий кровавый понос, или столь часто смешиваемые болезненные поносы? В последних он, пожалуй, может, как паллиатив, ускорить, а также и совершить излечение; но в настоящем простом кровавом поносе я никогда не видел от него пользы. Продолжительная слабость, которую он вызывает, препятствовала длительному его употреблению, и он не исправлял ни жиления на низ, ни свойства испражнений, хотя последние становились реже. Признаки испорченной желчи при его употреблении бывали скорее чаще, чем если бы больные оставались без лекарств. Он возбуждает особую угрюмость, головную боль и и затуманение умственных способностей; нижние конечности шатаются; зрачок расширяется. (Являются ли оба последние симптома, или по крайней мере последний, результатом последственного действия?). Десять гран в настое, один раз в день ежедневно, было достаточным приемом для шестилетнего ребенка.

Начальное прямое действие опия (Papaver somniferum) состоит в проходящем повышении жизненных сил и усилении тона кровяных сосудов и мускулов, особенно тех, которые служат для животных и жизненных отправлений, а также в возбуждении органов души, памяти, фантазии и органа страстей, вследствие чего от умеренных приемов замечается расположение к делам, оживленность речи, остроумие, воспоминание о прошлых временах, влюбленность и пр., от больших приемов — смелость, храбрость, мстительность, распущенная веселость, похотливость, в еще больших приемов — бешенство и судороги. Во всех этих состояниях, самостоятельность, свобода и произвол духа в ощущении, суждении и действии страдают все более и более, чем сильнее доза. Отсюда равнодушие к внешним неприятностям, боли и т. д. Но это состояние длится недолго. Мало по малу является недостаток идей, картины постепенно исчезают, наступает расслабление мышц и сон. Если продолжать его употребление, усиливая приемы, то (косвенным) последствием остается слабость, сонливость, вялость, ворчливое недовольство, грусть, бессознательность (бесчувственность, слабоумие), пока не будет применено новое раздражение посредством опия или подобного вещества. Во время прямого действия раздражительность мышц по-видимому уменьшается в такой же степени, в какой возрастает их тон; в последственном же действии, последний уменьшается, между тем как первая усиливается (*). Прямое действие допускает большую свободу духа спокойно воспринимать боль, досаду и пр., чем последственное действие, а поэтому имеет большую болеутоляющую силу.

(*) Появляется удивительная восприимчивость, особенно к неприятно действующим предметам, к испугу, скорби, страху, к суровой погоде и т. д. Если хотят назвать проявляющуюся здесь подвижность мышц повышенной раздражительностью, то я ничего не имей против этого, только круг ее действия слишком мал, вследствие ли того что она слишком расслаблена и не может значительно уменьшиться, или же она находится в состоянии более чем нужного сокращения и, хотя легко, но недостаточно сокращается, вследствие чего неспособна к сильной и продолжительной деятельности. При таком состоянии мышц нельзя не заметить наклонности к хроническим воспалениям.

(В случаях где требуется лишь прямое действие, как cardiacum, необходимо частое употребление приемов каждые три пли четыре часа, т. е., каждый раз раньше чем наступит расслабляющее и увеличивающее раздражительность последственное действие. Во всех этих случаях он действует лишь противоположно, как паллиативное средство. Прочного подкрепления от него одного при таком употреблении никогда нельзя ожидать, менее всего при хронической слабости. Впрочем это здесь нас не касается).

Если же хотят продолжительно уменьшить мышечный тон (мышечным тоном я называю свойство мышц вполне сокращаться и вполне расслабляться) и продолжительно уменьшить слишком незначительную раздражительность, как в некоторых случаях мании, тогда можно с успехом и продолжительно употреблять опий в больших дозах, как подобно действующее средство, пользуясь его косвенным последственным действием. Согласно с этим принципом должно быть рассматриваемо лечение посредством опия чисто воспалительных болезней, как, напр., пробовали его употреблять при колотье в боку.

В упомянутых случаях требуется приблизительно каждые 12—24 часа по одному приему.

Однако это косвенное последственное действие по-видимому применялось, как подобно действующее целительное средство, — обстоятельство, неизвестное для меня ни при каком другом лекарстве. А именно опий употребляли с величайшим успехом (не против настоящих венерических болезней, потому что это было заблуждение), но против вредных явлений, столь часто происходящих в венерических болезнях от употребления и злоупотребления ртути, которые часто гораздо хуже, чем сама венерическая болезнь.

Но прежде чем я поясню это употребление опия, я должен предварительно напомнить кое-что сюда относящееся относительно природы венерической болезни и включить сюда то, что я вообще имей сказать относительно ртути.

Венерические болезни имеют в основе яд, который, кроме других свойств, проявляемых им в человеческом теле, обладает преимущественно наклонностью вызывать воспалительные и нагноительные опухоли желез (ослаблять мышечный тон?), возбуждать расположение к разобщению механической связи волокон, вследствие чего образуется масса разъедающих трудно заживающих язв, происхождение которых узнается по их круглому очертанию, и, наконец, повышать раздражительность. Так как такая столь хроническая болезнь может быть излечена только таким средством, которое само производит болезнь, весьма сходную с венерическою, то против нее нельзя было и придумать более целительного средства, чем ртуть.

Самое отличное свойство ртути изменять человеческий организм состоит в том, что она в прямом действии раздражает железистую систему (а в косвенном последственном действии оставляет за собой железистые затвердения), ослабляет тон мышечных волокон и механическую между ними связь и располагает к их разобщению в такой мере, что образуется масса разъедающих, трудно. заживающих язв, природа которых узнается по их круглому очертанию, и, наконец, необыкновенно повышает раздражительность (и впечатлительность). Опыт увенчал это специфическое средство. Но так как нет ни одного настолько подобно действующего средства, как сама подлежащая лечению болезнь, то и ртутная болезнь (обыкновенно производимые ей в организме симптомы и изменения) все еще весьма сильно отличается от природы венерической болезни. Язвы венерической болезни остаются только в самых поверхностных частях, особенно первичные (вторичные очень медленно распространяются), они отделяют клейкий сок, вместо гноя, их края находятся почти совершенно вровень с кожей (исключая язвы первичного заражения) и почти совершенно безболезненны (за исключением первичной язвы, возникшей от первоначального заражения, шанкра и гноящейся паховой железы, бубона). Ртутные язвы разъедают глубже, (быстро разрастаются), крайне болезненны и частью выделяют из себя едкий, жидкий гной, частью же покрыты нечистым, творожистым налетом, и имеют вывороченные края. Опухоли желез при венерической болезни остаются несколько дней, они или скоро исчезают, или железа нагнаивается. Пораженные ртутью железы раздражаются к деятельности, в силу прямого действия этого металла (и таким образом от него исчезают опухоли желез, происходящие от других причин), или же, во время косвенного последственного действия, они оставляются в состоянии холодного затвердения. Венерический яд уплотняет надкостную плеву наиболее выдающихся, свободных от мяса мест костей; в них появляются мучительные боли. Но костоеды, в наше время, этот яд никогда не вызывает, сколько я ни производил расследований с целью узнать противное. Ртуть растворяет связь плотных частей не только мягких, но и костей; она разъедает сперва наиболее пористые и наиболее прикрытые кости, и эта костоеда только еще скорее ухудшается от дальнейшего употребления этого металла. Происшедшие от наружных повреждений раны, под влиянием ртутной болезни, превращаются в старые трудноизлечимые язвы, — обстоятельство, которое не встречается при венерической болезни. Наблюдаемое при меркуриальной болезни дрожание не замечается при венерической. От ртути возникает изнурительная, чрезвычайно ослабляющая лихорадка с жаждой и значительным быстрым исхуданием. Исхудание и изнурение от венерической болезни происходят только очень постепенно и остаются в умеренных пределах. Чрезмерная чувствительность при ртутной болезни и бессонница свойственны этому металлу, но не венерической болезни. Большая часть этих симптомов составляет, по-видимому, скорее непрямое последственное, чем прямое действие ртути.

Я здесь так подробно распространяюсь потому, что практикующие врачи часто затрудняются отличать (*) хроническую ртутную болезнь от симптомов венерической болезни и лечат симптомы, считаемые ими за венерические, но на самом деле принадлежащие меркурию ко вреду столь многочисленных больных дальнейшим употреблением ртути, но особенно потому, что мне нужно было описать ртутную болезнь для того, чтобы показать, в какой мере опий может служить для нее целительным средством, как подобно действующее средство.

(*) Сам Stoll (Rat med P III S 442) сомневается, существуют ли известные признаки вполне излеченной венерической болезни т. е., ему самому были неизвестны признаки, посредством которых эта последняя отличается от ртутной болезни.

Опий, назначаемый в своем прямом действии, т. е., по крайней мере через каждые 8 часов, поднимает падающие силы больных ртутной болезнью, как противоположно действующее средство, и успокаивает раздражительность. Но это бывает только при больших приемах, сообразных со слабостью и раздражительностью, точно так как у истерических и ипохондрических лиц и при чрезмерной чувствительности истощенных больных он помогает только в больших, часто повторяемых приемах. В это время телесная природа по-видимому опять входит в свои права, наступает тайное преобразование состояния организма и ртутная болезнь постепенно преодолевается. Поправляющиеся больные переносят теперь все меньшие и меньшие приемы. Таким образом, хотя и кажется, что ртутная болезнь побеждена паллиативной противоположной силой опия; но кто знает почти непреодолимую природу ртутной болезни, находящейся в своем разгаре, когда она неудержимо разрушает и разлагает животную машину, тот поймет. что простой паллиатив не мог бы пересилить этот в высшей степени хронический недуг, если бы последственные действия опия не были весьма параллельны ртутной болезни и если бы они не содействовали победе над недугом. Последственные действия больших приемов продолжительно употребляемого опия, увеличенная раздражительность, слабость мышечного тона, легкое разъединение твердых частей и трудное заживление ран, дрожание, исхудание тела, сонливая бессонница, все эти симптомы очень сходны с симптомами ртутной болезни и только в том отличаются между собою, что симптомы ртутной болезни, если она сильна, длятся годами, часто до самой смерти, симптомы же болезни, вызванной опием, только несколько дней или часов. Нужно было бы давать опий очень продолжительное время и в чрезмерно больших приемах, для того чтобы симптомы его последственного действия могли продолжаться несколько недель или немного дольше. Это сокращенное, ограниченное не большой продолжительностью времени последственное действие опия делается таким образом настоящим противоядием против имеющих наклонность к почти неограниченной продолжительности последственных действий ртути в высокой степени развития; и почти только от одного этого противоядия и можно ждать прочного и настоящего выздоровления. Это последственное действие опия может проявлять свой Целительную силу почти впродолжении всего курса лечения, в промежутках между повторными приемами опия, как только первоначальное прямое действие каждой дозы исчезает и когда приостанавливается его употребление.

Свинец в своем начальном действии возбуждает в обнаженных (двигательных?) нервах сильную рвущую боль и (вследствие этого?) расслабляет мышечные волокна до паралича; мышицы делаются бледными и дряблыми, как показывает разсечение, однако с сохранением остаточной, хотя и уменьшенной наружной чувствительности. в пораженных волокнах не только уменьшается способность сокращения, но и возможная еще двигательная способность делается труднее, чем при подобных расслаблениях, вследствие почти полной потери раздражительности (*). Однако это замечается только в мускулах, принадлежащих к естественным и животным отправлениям, в принадлежащих же к жизненным отправлениям это действие проявляется без боли и в уменьшенной степени. Так как двухсторонняя деятельность системы кровеносных сосудов замедляется (твердый, редкий пульс), то отсюда понятна причина уменьшения от свинца теплоты крови (* Наступающая иногда от очень больших количеств проглоченного свинца судорожная рвота и дизентерический понос должны объясняться другими причинами, что сюда не относится, также как и рвоту возбуждающие свойства слишком больших количеств принятого макового сока).

Ртуть, правда, тоже очень сильно уменьшает сцепление между собой частиц мышечных волокон, но увеличивает их восприимчивость к раздражающему веществу до легкости к движению. Это действие, будь оно прямым или косвенно-последственнным, очень продолжительно, a поэтому последнее свойство, в смысле противоположно действующего лекарства, имеет могущественное влияние против свинцовой болезни; в первом же свойстве она имеет значение, как подобно действующее средство Ртуть, как при наружном втирании, так при внутреннем употреблении, имеет почти специфическую силу свинцовой болезни. Опий в своем прямом действии против усиливает сократительность мышечных волокон и уменьшает раздражительность. В силу первого свойства он действует против свинцовой болезни паллиативно, в силу же последнего — прочно, как подобно действующее средство.

На основании вышеуказанных понятий о природе свинцовой болезни можно усмотреть, что польза в болезнях, оказанная этим металлом (свинцом), который требует большой осторожности в употреблении, основывается лишь на противоположном (сюда не относящемся), хотя и очень продолжительном действии.

Истинная природа действия мышьяка еще в точности не исследована. Поскольку я сам наблюдал, он очень склонен вызывать то судорожное состояние кровеносных сосудов и потрясение нервов, которое называют лихорадочным ознобом. Если употреблять его в довольно сильном приеме (1/6, 1/5 грана) для взрослого, то этот озноб делается очень заметным. Это свойство делает его весьма могущественным средством, как подобно действующее лекарство, против перемежающейся лихорадки, тем более потому, что он обладает замеченной мной способностью вызывать ежедневно возвращающийся, хотя все более слабый пароксизм, даже после того как прекращается его употребление. В типических болезнях (в периодической головной боли и т. д.) это типически действующее свойство мышьяка делает из него в малых дозах (1/10 до maximum 1/6 грана в растворе) ценное средство, которое, я предчувствую, окажется неоцененным для наших, быть может, еще более смелых, еще более внимательных и еще более осторожных потомков. Так как его действие продолжается несколько дней, то более частые, хотя и очень малые дозы слагаются в теле в огромную, опасную дозу. Поэтому, если находят необходимым назначать его ежедневно по одному разу в день, то каждый последующий прием должен быть по крайней мере на третью часть меньше, чем предыдущий. Ho если имеют дело с болезнями короткого типа, с промежутками около двух дней, то лучше назначать один прием всегда только для одного пароксизма, за 2 часа до его наступления, и пропустить следующий пароксизм, не назначая против него вовсе никакого мышьяка, а дать его перед третьим приступом, приблизительно за два часа до его наступления. Даже против четырехдневной лихорадки лучше всего поступать так же и действовать только против ряда промежуточных пароксизмов, если в первом ряде припадков счастливо достигнута цель. (При более длинных типах, напр., в 7, 9, 11 и 14 дней, можно назначать по одному приему перед каждым пароксизмом). — Продолжительное употребление мышьяка в больших приемах постепенно производит почти постоянное лихорадочное состояние; поэтому он окажется полезным в малых дозах (около 1/12 грана), как уже отчасти показал и опыт, в изнурительных и послабляющих лихорадках, как подобно действующее средство. Но такое продолжительное употребление мышьяка всегда останется мастерством искусства, так как он обладает большой наклонностью уменьшать жизненную теплоту и тон мышечных волокон. (Отсюда параличи вследствие сильного или продолжительно неосторожного его употребления). Эти последние свойства могли бы сделать его полезным, как противоположно действующее средство, в чистых воспалительных болезнях. Он понижает тон мышечных волокон и в то же время уменьшает содержание свертываемой лимфы в крови и ее сцепление, в чем я убедился кровопусканиями у больных мышьяковой болезнью и притом у таких, которые до употребления этой металлической (мышьяковистой) кислоты имели слишком густую кровь. Однако он не только понижает жизненную теплоту и тон мышечных волокон, но даже, как я, кажется, убедился, и чувствительность нервов. (Таким образом он, как противоположно действующее средство, в одном единственном маленьком приеме, доставляет буйным с напряженными мышцами и слишком густой кровью спокойный сон там, где все другие средства не имели никакого успеха. Лица, отравленные мышьяком, более покойны относительно своего положения, чем можно было ожидать; и вообще он по-видимому убивает больше через погашение жизненной силы и чувствования, чем в силу своего воспаляющего свойства, разъедающего только местно и на небольшом пространстве. Если принять это положение за основание, то становится понятным быстрое разложение трупов людей, погибших от мышьяка, также как и у умерших от гангрены.) Он ослабляет всасывающую систему, — обстоятельство, из которого со временем, быть может, будет извлечена особая его целебная сила (как подобно- или противоположно действующее средство?), но которое при его продолжительном употреблении должно все более и более внушать осторожности. — Относительно его особенных свойств я должен напомнить свойство усиливать раздражительность мышечных волокон, особенно в системе жизненных отправлений, откуда кашель и именно вследствие чего вышеупомянутые хронические лихорадочные движения.

Редко бывает, чтобы мышьяк, употребляемый в несколько более значительных дозах и продолжительное время, не возбуждал известного вида упорной сыпи (или по меньшей мере слущивания кожицы), особенно при употреблении потогонных средств и при горячительном образе жизни. Благодаря этому свойству, он с пользой употребляется индусскими врачами против страшной накожной болезни — слоновой проказы (elephantiasis). Будет ли он тоже действителен в пеллагре? — Если он (как говорят) полезен при водобоязни, то это в силу его свойства уменьшать влияние нервной силы на сцепление частиц мышечных волокон и их тон, а также уменьшать чувствительность нервов, т. е., в силу противоположно действующего свойства. — Я видел, что он возбуждает ощутительные и продолжительные боли в сочленениях; но я не берусь решать, как можно будет воспользоваться этим свойством для целительных целей. Какое влияние друг на друга имеют мышьяковая, свинцовая и меркуриальная болезни и каким образом можно было бы одну уничтожить другою, это точнее определит будущее.

Если бы явления продолжительного употребления мышьяка стали угрожающими, то (кроме применения сернистого водорода в напитках и ваннах, чтобы уничтожить присутствующий еще в субстанции металл) может оказаться полезным свободное употребление опия таким же способом, как и против ртутной болезни (см. выше).

Я опять возвращаюсь к растительным средствам, a именно к растению, которое по своему сильному и продолжительному действию заслуживает стать рядом с минеральными ядами, я подразумеваю ягодоносный тис (Taxus baccata). Собираемые с него части, особенно кора уже отцветшего дерева, должны внушать осторожность при употреблении; этому учат появляющееся иногда несколько недель после последнего приема кожные сыпи, часто с признаками гангренозного распадения волокон, и иногда внезапная смерть, наступающая иногда лишь через несколько недель после последнего приема при гангренозных явлениях. Он производит, как кажется, известную остроту во всех жидких частях и сгущение лимфы, сосуды и волокна раздражаются, и тем не менее их отправления скорее затруднены, чем облегчены. Этому свидетельствуют производимые им малые испражнения, сопровождаемые жилением на низ, запор мочи, вязкая, соленая, жгучая слюна, клейкий зловонный пот, кашель, летучие чувствительные боли в членах после пота, подагра, воспалительная рожа, пустулы на коже, зуд кожи и краснота на тех местах, где под низом лежат железы, искусственная желтуха, озноб, постоянная лихорадка, и т. д. Однако наблюдения еще не достаточно точны, чтобы можно было различать, где первоначальное прямое, а где последственное косвенное действие. Прямое действие по-видимому держится довольно долго. В последственном же действии, в волокнах и сосудах, особенно тех, которые принадлежат всасывающей системе, по-видимому, остается вялое состояние, лишенное раздражительности и отчасти даже жизненной силы. Отсюда поты, слюнотечение, водянистая чистая моча, кровотечения (растворение красного кровяного сгустка) и, после больших приемов или вследствие слишком продолжительного употребления, водянка, упорная желтуха, петехии, гангренозное растворение соков. В осторожных, постепенно увеличиваемых приёмах можно, как уже отчасти показал опыт, с продолжительной пользой употреблять его в подобной же порче соков и в подобном состоянии твердых частей, словом, в болезненных страданиях, подобных тем, которые производит это растение, в затвердении печени, желтухе и опухоли желез при напряженных мускулах, в упорных катарах, катаре пузыря (натужном поносе, задержании мочи, при опухолях, соединенных с натянутыми волокнами), в аменорее, вследствие напряженных волокон. (Вследствие его продолжительного прямого действия, он иногда может оказывать длительную пользу, как противоположно действующее средство, при рахите, аменорее вместе с вялостью, и т. д. Но это сюда не относится).

Аконит (Aconitum napellus) возбуждает мурашечные, a также чувствительно рвущие боли во всех членах, в груди, в челюстях; это одно из главных средств при суставных болях всякого рода (?), которое будет полезно при хронической зубной боли ревматического характера, при ложном колотье в боку, при лицевой боли и при последствиях прорезывания человеческих зубов. Он возбуждает холодящее давление в желудке, затылочные. боли, колотье в почках, чрезвычайно болезненное воспаление глаз, режущую боль в языке; практикующий врач сумеет применить эти искусственные болезненные состояния к подобным же естественным. Он имеет свойство преимущественно вызывать головокружение, обмороки, припадки слабости, удар и проходящие параличи, общие и частичные параличи, гемиплегию, параличи отдельных членов, языка, заднего прохода, пузыря, потемнение зрения и временную слепоту, шум в ушах, и, как доказал опыт в значительной мере, он также и целителен в общих и частичных параличах поименованных частей; и во многих случаях, как подобно действующее средство, он уже излечивал недержание мочи, паралич языка и темную воду, также как и параличи членов. В излечимых маразмах и частичных атрофиях, он, как средство, производящее подобные же болезненные состояния, будет наверное больше действовать, чем все остальные известные средства. И уже имеются такого рода счастливые случаи, — Почти также специфично вызывает он конвульсии, как общие, так и частичные, в лицевых мускулах, односторонние конвульсии губных, шейных и глазных мышц: во всех этих последних он окажется полезным; он также излечивал случаи падучей. — Он возбуждает удушье; что же удивительного, что он неоднократно излечивал разные случаи удушья? — Он вызывает зуд, почесывание в коже, слущивание, красноватую сыпь и поэтому он так полезен в дурных кожных болезнях и язвах. Его мнимая польза против упорнейших венерических страданий была направлена, как показывают обстоятельства, только против симптомов примененной против них ртути. Тем не менее, полезно знать, что аконит, как средство, возбуждающее боли, кожные болезни, опухоли и раздражительность, словом, как подобно действующее средство, очень могущественно побеждает сходную ртутную болезнь и имеет то преимущество перед опием, что не оставляет после себя продолжительной слабости. — Иногда он вызывает ощущение вокруг пупка, как будто оттуда поднимается вверх шар и распространяет холод в верхней и задней части головы; это служит указанием испытать его в подобных случаях истерии. В последовательном действии первоначальный холод в голове переходит в жгучее ощущение. В первоначальном действии его замечается общий холод, медленный пульс, задержание мочи, мания; в последственном же действии — прерывистый, малый, скорый пульс, общий пот, мочетечение, понос, непроизвольное отхождение кала, сонливость. — (Как многие растения, имеющие в своём прямом действии холодящее влияние, он разбивает опухоли желез). Мания, которую он производит, представляет попеременное чередование отчаяния и веселья; как подобно действующее средство, он будет в состоянии излечивать такого рода мании. — Обыкновенная продолжительность его действия это 7—8 часов, за исключением трудных случаев от слишком больших доз.

Чёрная чемерица (Helleborus niger), при продолжительном употреблении, вызывает тягостные головные боли (откуда ее польза в некоторых душевных болезнях и при хронической головной боли) и лихорадку; отсюда ее свойство излечивать четырехдневные лихорадки, а также отчасти ее польза в водянках, худшие формы которых всегда соединены с послабляющей лихорадкой и в которых она так целительна, в силу своего мочегонного свойства (кто скажет, зависит ли это последнее от прямого или, как я думаю, от последовательного ее действия? Это свойство родственно с её способностью раздражать к деятельности кровеносные сосуды брюшной полости, заднепроходной области и матки). Свойство её вызывать в носу стягивающее удушливое ощущение может дать указание к применению ее в подобных проявлениях, (которые я также встретил в одной форме душевной болезни). Частое смешивание её с другими корнями оставило нам только эти немногие подлинные сведения.

Сверлящая, режущая боль, которую луговая ветреница (Anemone pratensis) при внутреннем употреблении вызывает в больных глазах, повела к счастливому употреблению ее в темной воде, катаракте и помутнении роговицы. Режущая головная боль, появляющаяся от внутреннего употребления её горючей соли, выкристаллизованной из перегнанной воды, дает указание употреблять это растение в подобных случаях. Вероятно вследствие этого она раз вылечила одного меланхолика.

Городской гравилат (Geum urbanum), кроме своих прямых свойств, обладает ещё способностью вызывать тошноту, которая всегда производит в теле нечто лиxoрадочное, вследствие чего он может быть полезен против перемежающихся лихорадок, как и другие пряности, при употреблении его вместе с ипекакуаною.

Действующее вещество горького миндаля, (22) составляющее лекарственную силу косточек вишни (Prunus cerasus), черемухи (Prunus padus), персидского бобовника (Amygdalus persiса), горького вида миндального дерева (Amygdalus communis), в особенности листьев лавровишневого дерева (Prunus laurocerasus), обладает особенным свойством в прямом действии так же сильно повышать жизненную силу и сократимость мышечных волокон, как в своём пocледcтвeннoм действии их понижать. От умеренно больших доз, в прямом действии (23) является особенная судорога желудка и другие тонические судороги, сведение челюстей, окоченение языка, опистотонус попеременно с клоническими судорогами различного вида и различной силы; в то же самое время раздражающее вещёство постепенно истощается, (24) и в последственном действии способность сокращать мышечные волокна и жизненная сила падают в такой же мере, в какой он прежде были подняты. Наступает похолодание, расслабление, паралич, что, впрочем, тоже скоро проходит. (Лавровишневую воду там и сям употребляли в виде домашнего средства при слабости желудка и общей слабости как analepticum, т. е., как противоположно-действующий паллиатив, и, что легко понятно, с дурным успехом. В результате получались параличи и удар). Более достойно внимания и ближе нас здесь касается целительное свойство его прямого действия (представляющего известный род лихорадочного пароксизма) против перемежающихся лихорадок, особенно таких, если я правильно понимаю, который неисцелимы одной хинной коркой, вследствие слишком деятельной способности сокращения мышечных волокон. Так же полезна часто была чёрная вишнёвка при судорогах у детей. Как сходно-действующее средство, лавровишневая вода окажется полезной в болезнях с напряжёнными мускулами, или вообще где сократительность мышечных волокон значительно пересиливает их способность к расслаблению, в собачьем бешенстве, столбняке, в судорожном смыкании выводного желчного канала, и в подобных тонических судорогах, в некоторых маниях и т. д.), (25) что и подтверждают некоторые наблюдения. Он также заслуживает внимания в чисто воспалительных болезнях, где он, по крайней мере, отчасти будет действовать как подобно-действующее средство. Если замеченное мочегонное действие амигдалина принадлежит его косвенному последственному действию, то он много обещает в водянках с хронически-воспалительным свойством крови.

Целительное свойство коры черемухи (Prinus padus) против перемежающейся лихорадки также основано на содержании в ней амигдалина, вследствие чего она действует как подобно-действующее средство.

О росянке круглолистной (Drosera rotundifolia) мы не знаем ничего достоверного, кроме того, что она возбуждает кашель и поэтому была с пользой употребляема при влажном катаральном кашле, а также и в инфлюэнце.

Целительный принцип в цветах и других частях бузины (Sambucus nigra) (и малорослого бузинника?) в своём начальном прямом действии, по-видимому, усиливает сократительную способность мышечных волокон, принадлежащих, главным образом, к естественным и жизненным отправлениям, а также увеличивает теплоту крови в своём косвенном последственном действии и ослабляет силу мышечных волокон, понижает температуру, ослабляет жизненную деятельность и даже уменьшает способность чувствования. Если это так, как мне кажется, то польза, которую она приносит при тонической судороге в тончайших окончаний артерий в простудных болезнях, катарах и роже, производится ею, как подобно-действующее средство. Не обладают ли разные виды бузины способностью самим производить летучие рожистые воспаления?

Разные виды сумаха, считаемые ядовитыми, например, Rhus radicans, по-видимому, обладают специфической наклонностью производить рожистые воспаления кожи и кожные высыпания. Не будет ли он целителен и в хронической роже и в худших накожных болезнях? В случае слишком сильного его действия, чёрная бузина его задерживает (как подобно-действующее средство?).

Камфора в больших приёмах уменьшает чувствительность всей нервной системы; влияние (если можно так выразиться) как бы окоченевших жизненных духов и чувство и движение задержано. Происходит прилив в мозгу, отуманение, головокружение, неспособность произвольно управлять мycкyлaми, неспособность думать, ощущать, припоминать. Сократительная способность мышечных волокон, особенно принадлежащих её естественным и жизненным отправлениям, по-видимому, ослабляется до паралича, раздражительность падает в такой же мере, особенно в крайних окончаниях (26) кровеносных сосудов, менее в больших артериях, ещё менее в сердце. Наступает холод наружных частей, малый, твёрдый, постепенно всё более медленный пyльс и, вcледcтвиe различие в состоянии между сердцем и крайними окончаниями кровеносных сосудов, - страх и холодный пот. Это состояние волокон производит неподвижность мускулов, например, челюстей, заднего прохода, шеи, вследствие чего получается вид тонической судороги. Наступает глубокое, медленное дыхание, обморок. (27) При переходе в последственное действие появляются судороги, помешательство, рвота, дрожание. В косвенном последственном действии, прежде всего начинается пробуждение чувствительности и, если можно так выразиться, подвижность прежде оцепеневшего нервного духа; почти исчезнувшая подвижность в крайних окончаниях артерий восстанавливается, и сердце одерживает победу над прежним сопротивлением. Прежде медленные биения пульса делаются чаще и полнее, механизм кровеносной системы возвращается к своему прежнему положению или, в некоторых случаях (от бoльших приёмов камфоры, от полнокровия и т. д.) переступает дальше, - получается более частый и более полный пульс. Чем неподвижнее были прежде кровяные сосуды, тем подвижнее они становятся теперь; по всему телу распространяется увеличенная теплота, а также появляется краснота и равномерное, иногда обильное, испарение. Весь этот процесс протекает в течение 6, 8, 10, 12, максимум 24 часов. Из всех мышечных волокон подвижность кишечного канала возвращается позднее всего. Во всех случаях, где сократительная способность мышечных волокон имеет значительный перевес над их способностью к расслаблению, камфора, как противоположно-действующее средство, оказывает быструю, но паллиативную помощь, в некоторых маниях, в местных и общих воспалениях чистого ревматического и рожистого характера, и в простудных болезнях.
Так как в злокачественной настоящей нервной горячке система мышечных волокон, чувствительная система и угнетённая жизненная сила представляют нечто подобное с прямым начальным дейcтвиeм камфоры, то она действует как подобно-действующее средство, т. е., прочно и целительно. Только приёмы должны быть достаточно велики, до появления почти ещё большей нечувствительности, но редко повторяемы, только приблизительно через 36 - 48 часов (если нужно).

Если камфора в самом деле уничтожает странгурию от шпанских мушек, то она это производит как подобно-действующее средство, потому что она тоже вызывает cтрангурию. Дурные случайности вследствие проносных слабительных она уничтожает отчасти, как притупляющее чувствительность и расслабляющее волокна (следовательно, как противоположно-действующее, паллиативное, но здесь достаточное средство). При дурных вторичных действиях морского лука, когда они хронические, - слишком легко возбудимое состояние сократительности и расслабляемости мышечных волокон, - она действует лишь паллиативно и менеe действительно, eсли часто не повторять приёмов. Тоже и против хронических явлений злоупотреблений ртутью. Как подобно-действующее средство, она энергически пoлезнa при продолжительном ознобе выродившихся (сопорозных) перемежающихся лихорадок, в помощь хинной корке. Эпилепсия и конвульсии, имеющие в основании расслабленные мышечные волокна, лишённые раздражительности, могущественно пoдaвляются камфорой, в силу её подобного действия. Она является известным противоядием против больших доз опия, причём она действует большей частью противоположно и паллиативно, но в данном cлyчae достаточно, так как весь припадок имеет преходящий характер. Точно также и опий, как я испытал, является действительным противоядием против больших доз камфоры. Он поднимает угнетённую посредством камфоры жизненную силy и потухающую жизненную теплоту в силу противоположного, но здесь достаточного действия. Любопытное явление представляет действие кофе во время прямого действия больших приёмов камфоры; в окоченелой раздражительности желудка он не вызывает судорожную подвижность, наступает конвульсивная рвота или, при назначении его в клистире, быстрое опорожнение, но ни жизненная сила не повышается, ни онемелое состояние нервов не делается свободнее, a скорее ещё притупляется, насколько, мне кажется, я мог заметить. Так как самое резкое прямое действие камфоры на нервы зaключaeтcя в том, что все страсти как бы засыпают, и наступает, как я испытал, полное равнодушие ко внешним, хотя бы самым интересным предметам, то она будет полезна, как подобно-действующее средство, в маниях, при которых главным симптомом является равнодушие, с медленным подавленным пульсом, суженными зрачками, а также, по Auenbrugger'у, с притянутой мошонкой. Употреблять её во всякого рода маниях нецелесообразно При внутреннем употреблении камфора устраняет временные общие и местные симптомы, а также и хронические на несколько часов, но против первых, если желают получить что-либо существенное, необходимо очень часто повторять приёмы, т. е. каждый раз новую дозу, прежде чем появится последственное действие, потому что в своём последственном дёйствии камфора только усиливает наклонность к повторным воспалениям, превращает их в хронические, и располагает организм преимущественно к катаральным и простудным болезням. При наружном продолжительном употреблении она может оказать больше пользы, и её вредные последствия могут быть тут исправлены иным образом.

Любители новых лекарств впадают обыкновенно в ошибку тщательно скрывать совершенно вопреки цели, вредные симптомы покровительствуемых ими лекарств. (28) Не будь такого скрывания, мы могли бы, судя по болезненным явлениям, который производит кора конского каштана (Aesculus hippocastanum), оценить её лекарственные свойства и решить, например, годится ли он для чистых перемежающихся лихорадок или для их разновидностей. и для каких именно? Единственное явление, которое мы о нём знаем, это то, что он производит ощущение сжимания груди; поэтому он окажется полезным в (периодически) судорожном удушье.

Своеобразные симптомы, которые производит у людей Phytolacca decandra заслуживают подробного описания. Это поистине очень лекарственное растение: оно вызывает у животных кашель, дрожание, конвульсии.

Так как вязовая кора (Ulmus campestris) при внутреннем употреблении первоначально (29) усиливает кожные сыпи, то можно считать более чем вероятным, что она имеет также наклонность самостоятельно производить, а, следовательно, и излечивать подобные сыпи, что и вполне подтверждается на опыте.

Сок листьев обыкновенной конопли (Cannabis sativa) представляет, по-видимому, наркотическое средство, сходное с опием. Но это только так кажется, ввиду тех несовершенных сведений, которые мы имеем о его болезнетворных действиях. Я должен был бы очень заблуждаться, если бы у неё не оказались различия, которые, по изучении, укажут на своеобразные лекарственные свойства. Она производит потемнение зрения и в сумасшествии, которое она вызывает, разные проявления, большей частью приятного свойства.

Шафран (Crocus sativus) в своём прямом действии, по-видимому, понижает кровообращение и жизненную теплоту; замечали замедление пульса, бледность лица, головокружение и расслабление. В этот период, вероятно, наблюдалось возбуждаемое им печальное настроение и головная боль, и, вероятно, лишь во втором периоде (косвенного последственного действия) является производимая им безумная распущенная весёлость, оглушение чувств и наполнение артерий и жар и, наконец, кровотечение. По этой причине он может восстановить задержанные кровоотделения, как подобно-действующее средство, потому что свойство его усиливать обращение принадлежит лишь последственному действию, следовательно, в прямом действии должно иметь место обратное. При головокружении и головной боли с медленным пульсом его находили полезным, как подобно-действующее средство. В некоторых формах меланхолии с вялым кровообращением и при аменорее он, кажется, оказывает пользу, как подобно- дейcтвyющee средство. Он производил смерть от апоплексии (в своём прямом действии) и в подобных заболеваниях он, говорят, оказывался полезным (вероятно, в вялых организмах). Симптомы его последственного действия указывают на сильно возбуждённую раздражительность волокон, потому-то он в состоянии так легко вызывать истерию.

Головолом (Lolium temulentum) является столь сильнодействующим растением, что каждый, знакомый с болезнетворными симптомами, которые он производит, может поздравить век, когда научатся его употреблять для блага человечества. Главные проявление прямого действия семян - это судороги, по-видимому, тонического характера (известного рода неподвижность), с расслаблением волокон и угнетением жизненных сил, - большой страх, слабость, холод, сжимание желудка, удушье, затруднительное глотание, окоченелость языка, давящая головная боль и головокружение (оба держатся дольше, чем от какого бы то ни было известного лекарства, в сильнейшей степени, несколько дней), звон в ушах, бессонница, бесчувствие или слабость внешних чувств, красное лицо, неподвижные глаза, искры в глазах. При переходе в последственное действие судороги становятся клоническими, является заикание, дрожание, рвота, частое отхождение мочи, и (холодный) пот (кожные сыпи, язвы кожи?), зевота, (другие судороги), ослабление зрения, продолжительный сон. В практике встречаются случаи самых упорных головокружений и головных болей, от которых мы обыкновенно отказываемся по причине их неизлечимости. Головолом, по-видимому, создан для труднейших случаев этого рода; вероятно, также для слабоумия - позор врачебного искусства. Можно также кое-что ожидать от него при глухоте и амаврозе.

Морской лук (Scilla mariana), по-видимому, содержит в себе долго сохраняющийся в теле острый принцип, механизм действия которого я, по недостатку точных сведений, не могу в точности подразделить на прямое и косвенное (последственное) действие. Этот острый принцип, мне кажется, обладает очень продолжительной наклонностью уменьшать сродство крови к теплороду и поэтому приводит организм в длительное расположение к хроническому воспалению. Возможно ли будет направить это свойство к пользе, вместо того чтобы оно служило, как было до сих пор, лишь камнем преткновения к употреблению этого лекарственного вещёства, я, по причине неясности предмета, сказать не могу. Но, так как это свойство, наверное, имеет свои пределы и имеет, по крайней мере первоначально, лишь острое воспалительное действие и только впоследствии, преимущественно только после продолжительного употребления, оставляет за собою хронически воспалительное состояние изнурительного характера, то оно мне кажется показанным при чистых воспалениях и напряжённых волокнах, если вообще требуется его употребление при холодном или гектически воспалительном состоянии и легко подвижных волокнах. Несравненная польза от морского лука при воспалении лёгкого и необыкновенный вред от продолжительного его употребления при хронической язвенной чахотке, а также и при слизистой чахотке, достаточно это доказывают; о паллиативных облегчениях тут речи нет. Этот острый принцип приводит слизистые железы в состояние вырабатывать слизь, вместо более тягучей, как это бывает в каждом умеренном воспалительном диатезе. Морской лук в большой дозе вызывает странгурию, откуда ясно, что при задержанном мочеотделении в некоторых формах водянки он должен быть очень полезен для отделения мочи, что и подтверждает ежедневный опыт. Быстро образующиеся острые водяночные опухоли, кажется, составляли его преимущественный круг действия. Он излечивал некоторые формы щекочущего кашля, потому что он сам по себе возбуждает кашель.

Несравненнейшее лекарственное средство, корень белой чемерицы (Veratrum album), производит самые ядовитые действия, которые должны внушать каждому врачу, стремящемуся к совершенствованию, осторожность и надежду побеждать некоторые из труднейших болезней, которые до сих пор обыкновенно оставались без помощи. Она возбуждает в прямом действии род сумасшествия, которое от больших приёмов доходит до безнадежности и отчаяния, а от меньших приёмов касается лишь безразличных предметов, которые представляются воображению, как находящиеся налицо, между тем, как этого нет. Она производит в прямом действии а) разгорячение всего тела; b) жжение в различных наружных частях, например, в лопатках, в лице, в голове; с) воспаление и припухлость кожи лица, а иногда (от больших приёмов) и всего тела; d) кожные сыпи, слущивание кожи e) ощущение мурашек в руках и пальцах, тонические судороги; f) сжимание глотки и горлa, чувство задушения; g) окоченелость языка с липкой слизью во рту; h) сжимание груди; i) плевритические симптомы; k) судороги в икрах, l) беспокойное (едкое?) чувство в желудке, тошнота; m) резь в животе и режущие боли там и сям в кишках; n) общий чрезвычайный страх; о) головокружение; р) головную боль (путаницу в голове); q) сильную жажду. При переходе в косвенное последственное действие, тоническая судорога разрешается в клоническую; наступает r) дрожание; s) заикание; выворачивание глаз; t) икота; u) чихание (от внутреннего употреблeния); v) рвота (от больших приёмов - чёрная кровавая рвота); w) болезенные скудные испражнения, сопровождаемые натугою; х) подёргивание местные и (от больших приёмов) общие; у) холодный (от очень больших приёмов кровавый) пот; z) истечение водянистой мочи; аа) слюнотечение; bb) отхаркивание; сс) общий холод; dd) значительная слабость; ее) обморок; ff) пpoдолжительный глубокий сон. Некоторые из симптомов прямого действия l), m), n), р), q) дают указание испытать её при случае в дизентерической лихорадке, если не в дизентерии. Сумасшествие, которое она вызывает, вместе с некоторыми симптомами прямого действия e), f), g), h), n), q), дают указание применить её в водобоязни, с видами на хороший успех. Собака получила от неё настоящее бешенство, длившееся восемь минут. Древние хвалят её в водобоязни. (При столбняке?), при судорожном сужении пищевода и при судорожном удушье её найдут специфическим средством на основании f) и h). В хронических кожных сыпях она будет оказывать прочное действие, на основании с) и d), как уже и показал опыт при лишаях (herpes). Она будет целительна в так называемых нервных страданиях, когда у них в основании имеются напряжённые волокна или воспалительные симптомы и когда симптомы в остальном имеют много сходства с болезнью чемерицы; так, например, в маниях этого рода. Содержатель деревенской гостиницы, человек с крепкими волокнами, развитого телосложения, с красным цветущим лицом и несколько выстоящими глазами, имел почти каждое утро, вскоре после пробуждения, беспокойное ощущение в области живота, которое в течение нескольких часов распространялось на грудь, сжимало её, иногда до невозможности дыхания, вслед за чем, через несколько часов, болезнь переходила на область дыхательного горлa, угрожая ему задушением (причём глотание твердой и жидкой пищи было невозможно), а затем, при заходе солнца, покидала и эту часть и ограничивалась только головой, с мрачными, отчаянными, безнадёжными мыслями о самоубийстве, приблизительно до 10 часов, после чего наступал сон с исчезновением всех болезненных симптомов. Вышеописанное состояние помешательства, сходное с тем, которое производит чемерица, напряженные волокна этого больного и симптомы f), g), h), l), n) принудили меня прописать ему по три грана её каждое утро, что он продолжал в течение четырёх недель, с постепенным исчезновением всех симптомов; продолжительность же этой его несчастной болезни превышала четыре года. Одна женщина 35 лет, после многих припадков падучей во время её беременности, заболела спустя несколько дней после её последних родов, неукротимым бешенством с общими судорогами всех членов. Её уже десять дней лечили рвотными и слабительными, без всякого успеха. Каждый день в полночь она получала лихорадку с большим беспокойством, причём она срывала со своего тела все одежды, преимущественно же всё, что имела вокруг шеи. Хина только передвигала лихорадку на несколько часов позднее и увеличивала жажду и беспокойство; употреблённый по совету Вergius'a экстракт дурмана cкopo пpeкpaтил судороги и доставил больной рассудительные часы, во время которых узнали, что наибольшее её страдание (кроме лихорадки) было ощущение задушения в горле и груди, помимо боли во всех членах. Больше он ничего не сделал, скорее наоборот - при продолжении его употребления последние грозные симптомы усилились, лицо опухло, беспокойство стало невообразимо. Рвoтные нe помогли, опий вызывал бессонницу, увеличивал беспокойство; моча была тёмная, появился упорный запор. Кровопускание, которое тут было поистине нецелесообразно, было, кроме того, противопоказано чрезвычайной слабостью. Вернулся бред, даже при экстракте дурмана, и возобновились судороги с oтёком ноги. Я дал ей поутру полграна порошка белой чемерицы и в два часа пополудни тот же приём. Появился бред другого характера, липкая слизь во рту, но лихорадка не показалась, наступил сон и утром была выпущена мутно-белая моча. Она чувствовала себя хорошо, была спокойна и рассудительна, хотя большая слабость продолжалась. Удушающее чувство в горле исчезло, опухоль лица опала, так же, как и отёк ноги, только на следующий вечер, без употребления лекарства, появилось сжимающее чувство в груди. Поэтому на другой день после обеда она получила ещё полграна чемерицы; появился едва заметный бред, спокойный сон, утром обильное мочеотделение и несколько незначительных испражнений. В течение ещё двух дней она получала по полграна чемерицы после обеда. Все её жалобы исчезли, лихорадка прошла, и слабость уступила под влиянием хорошего образа жизни. Случай ещё скорее излеченной судорожной колики я расскажу в другой раз. Она оказалась действительной при бесновании, как средство, возбуждающее манию и судороги. В истерических и ипохондрических заболеваниях, имеющих в своей основе напряжённые волокна, она будет полезна, что уже иногда и наблюдалось. Она будет полезным средством при воспалении лёгких. Действие её имеет короткую продолжительность, приблизительно 5, 8, максимум 10 часов вместе с последственным действием, за исключением тяжёлых случаев от больших приёмов.

Семена сабадиллы производят помрачнение рассудка и конвульсии, а также излечивают их, но точные данные ещё неизвестны. Они возбуждают также ощущение мурашек во всех членах, как я испытал, и производят, как говорят, боль в желудке и тошноту.

Мухомор (Agaricus muscarius), насколько простираются мои сведения, производит в первичном прямом действии пьяное, бесстрашное сумасшествие (с мстительными, смелыми намерениями, наклонностью к сочинительству стихов, пророчеству и т.д.), подъём сил, дрожание и конвульсии; в последственном действии - слабость и сон. Поэтому он был употребляем с пользой в падучей (произошедшей от испуга), в соединении с дрожанием. Он будет излечивать душевные болезни и беснование, подобные тем, которые он производит. Его прямое действие длится от 12 до 16 часов.

Мускатный орех (семенное ядро Myristicae aromaticae) уменьшает раздражительность всего тела, преимущественно же и очень продолжительно раздражительность первых путей (Не усиливает ли он сократительную способность мышечных волокон, особенно в первых путях, и не уменьшает ли он их способности к расслаблению?). В больших приёмах он производит в первичном прямом действии полную нечувствительность нервной системы, немоту, неподвижность, потерю рассудка, а в последственном действии головную боль и сон. Он обладает согревающими свойствами. Не будет ли он полезен в слабоумии, соединённом с вялостью и раздражительностью первых путей? в первом случае, как подобно-действующее, а во втором, как противоположно-действующее средство? Говорят, что он оказался полезным при параличе глотки, вероятно, как подобно-действующее средство.

Ревень, даже в малейших приёмах, целителен при поносах без каловых испражнений скорее в силу его наклонности поощрять отправления на низ, чем в силу его вяжущего свойства.

Местные болепричиняющие средства, мушки, горчичники тёртый хрен, волчий перец, толчёный ранункул, прижигающие моксы, успокаивают боли и иногда с прочным успехом, посредством возбуждения искусственной боли другого характера.

Примечания

1 Заключение о сходстве действия между разновидностями одного рода будет тем сомнительнее, что даже одна и та же разновидность, одно и то же растение, в своих различных частях нередко обнаруживают весьма различные лекарственные свойства. Как сильно отличается маковая головка от макового семени, выделяющаяся из листьев лиственницы манна от лиственничного терпентина, прохладительная камфара в корнe коричного дерева от жгучего коричного масла, вяжущий сок в плодах различных мимоз от безвкусной, выделяющейся из их ствола камеди, едкий стебель ранункулa от его нежного корня!
2 Только жаль, что не было усмотрено, почему, например, из 7/15 всех так называемых перемежающихся лихорадок, против которых иная корка оказалась недействительною, 3/15 потребовали для своего излечения чилибухи, или горьких миндалей, 2/15 - опия, 1/15 - кровопускания и ещё 1/15 - маленьких приёмов рвотного корня! Довольствовались говорить: "Хинная корка не помогла, но помогли Игнатьевы бобы", а почему, этого мы ясно не слышим. Если была чистая перемежающаяся лихорадка, то хинная корка должна была помочь; при осложнении же чрезмерной раздражительностью, особенно первых путей, это уже не была чистая перемежающаяся лихорадка, поэтому хина и не могла помочь, и нужно было на известных основаниях выбрать, как излечивающее или добавочное средство, Игнатьевы бобы, чилибуху или горький миндаль, смотря по различному состоянию организма, причём вовсе не нужно было удивляться, что хина не помогла.
3 Истории болезней ещё не настолько хорошо поставлены, чтобы надлежащим образом старались отделять существенное от случайного, своеобразное от привходящего и всё постороннее, зависящее от идиосинкразии, образа жизни, страстей, эпидемического поветрия и разных других внешних обстоятельств. При описании какой-либо болезни часто кажется, что читаешь собрание притянутых воедино историй болезни без упоминания имени, места, времени и т. д., без истинного абстрактно чистого, обособленного характера болезни, отдельно от случайного, (заслуживающего места где-нибудь позади). Только новейшие, так называемые нозологи, пытались дать такие отрывки; их разделение по родам соответствует тому, что я называю своеобразным характером каждой болезни, а их виды соответствуют случайностям.
Прежде всего, мы должны заботиться о главной болезни; уклонения же и побочные симптомы только в том случае требуют особенной помощи, если они настоятельны или если выздоровление особенно трудно; но они требуют главной помощи, с пренебрежением первоначальной болезнью, если последняя, перейдя в хроническую, стала менее важной и настоятельной; они же постепенно возвысились до значения главной болезни.
4 При этом исчислении благодетельных свойств отдельных лекарственных вещёств, самым удивительным остаётся для меня всегда то обстоятельство, что метод, до сих пор ещё обесславливающий лекарствоведение, а именно переплетать между собой одновременно несколько лекарств в одном рецепте по правилам искусства, во времена вышеупомянутых авторов был так широко применяем, что даже какому-либо Эдипу было бы невозможно приписать что- либо из действия такого многосмешения исключительно одной какой-либо составной части, а также и то, что тогда, почти ещё реже, чем теперь, прописывалось одно отдельное лекарственное вещёство, как лекарство. Каким же образом из такой запутанной практики можно получит понятие о различительных свойствах отдельных лекарств?
5 В этой статье я имею большей частью дело с постоянно действующими специфическими средствами для (преимущественно) хронических болезней. Лекарства же, устраняющие основную причину болезни и временно действующие для острых болезней и носящие в некоторых случаях название паллиативных, я здесь оставляю в стороне.
6 Самые действительные лекарственные вещёства, возбуждающие специфическое заболевание, а, следовательно, и самые целительные, в общежитии называются ядами.
7 Если хотят исподволь подойти к делу, как подобает осторожному врачу, то нужно дать это употребительное средство в такой дозе, которая едва заметно проявила бы ожидаемое от него искусственное заболевание (так как она всё-таки действует в силу своего стремление произвести такую искусственную болезнь), и затем постепенно увеличивать приём, пока не наступит уверенность, что имевшееся в виду внутреннее изменение организма проявилось достаточно сильно, хотя и с проявлениями, значительно уступающими в силе естественным симптомам болезни. Если же хотят действовать быстро, то и таким способом, хотя и с некоторой опасностью для жизни, лишь бы только было выбрано целесообразное и весьма подходящее средство, можно, наверное, достигнуть цели и совершить то, что иногда грубым образом производят эмпирики над простолюдинами, и что они называют чудесным или отчаянным исцелением, а именно, излечение долголетней болезни в несколько дней, - образ действия, доказывающий, правда, верность моего основного положения, но вместе с тем и смелость применяющего его.
8 Опий может служить примером. Неустрашимый подъём духа, чувство силы и отваги, веселый наплыв мыслей, - таково, отчасти, при умеренном приёме, его прямое действие на внутреннее самочувствие. Но как только через 8-12 часов действие его улетучивается, так постепенно наступает противоположное состояние организма, косвенное последственное действие; появляется расслабление, уныние, недовepие, угрюмость, бессознательность и страх.
9 Без употребления арникового корня, рвотные средства отнимали прогорклый и горький вкус только на два или три дня; все же остальные симптомы оставались, как бы часто их ни повторяли.
10 При этом я должен был ежедневно увеличивать приемы скорее, чем обыкновенно бывает нужно при употреблении какого-либо действительного средства. Ребенок 4-х лет получал сначала 4 грана ежедневно в один прием, потом 7, 8 и 9 гран. Дети 6 и 7 лет могли переносить сначала только 6 гран, но потом необходимо было давать 12 и 14 гран. 9-ти месячный ребёнок, не принимавший ничего через рот, переносил сначала только 2 грана (смешанных с чистой тёплой водой) в клистире, а затем необходимо было давать 6 гран.
11 Если же его применять при их недеятельности, то сначала он будет действовать паллиативно, а потом будет мало или совсем не помогать, и, наконец, будет вредить, возбуждая состояние, как раз противоположное желаемому.
12 Здоровое крестьянское дитя получило, вследствие сильного ушиба нижней губы, болезненный узел, который в течение четырёх недель очень усилился в твердости, величине и болезненности. Приложенный густой сок пятнистого омега совершил излечение в 14 дней, без возврата. Необыкновенно здоровая и сильная служанка при ношении большой тяжести сильно надавила себе правую грудь ремнями корзины. Образовался маленький узел, который в течение шести месяцев, при каждом наступлении месячных, становился всё более болезненным и усиливался в твёрдости и величине. Приложенный густой сок пятнистого омега его преодолел в течение пяти недель, при одном наружном употреблении. Излечение наступило бы ещё скорее, если бы он не раздражал кожи и не вызвал бы болезненных пустул, вследствие чего приходилось на несколько дней приостанавливать его употребление.
13 Поэтому она будет полезна при ослаблении памяти.
14 Тут и мне известны очень xopoшиe результаты.
15 Последующее косвенное действие проявляется в виде какой-то робости и боязливости.
16 Один больной, который от двух гран экстракта этого растение всегда чувствовал сильное действие, однажды не почувствовал ни малейшего действия от этого приема. Я узнал, что он выпил большое количество сока смородины; значительный приём истолченных в порошок устричных раковин тотчас возбудил полное действие дурмана.
17 Cюда принадлежит также порою непреодолимое ощущение голода, от которого страдают многие помешанные и против которого, по-видимому, больше всего прибегают к табаку. По крайней мере, я видел некоторых, преимущественно меланхоликов, которые не имели потребности к табаку, но при этом также и не имели чувства голода.
18 Одна женщина в Эдинбурге получала три дня подряд ежедневно по три paзa и каждый раз только по 2 грана истолчёнными в порошок листьями наперстянки и потом удивлялись, что при таких чайных приёмах она после шестидневной рвоты умерла. Но нужно взять в соображение, что это было почти то же, как если бы она получила 18 гран на один приём.
19 Появляется удивительная восприимчивость, особенно к неприятно действующим предметам, к испугу, cкорби, страху, к суровой погоде и т. д. Если хотят назвать проявляющуюся здесь подвижность мышц повышенной раздражительностью, то я ничего не имею против этого, только круг её действия cлишкoм мал вследствие того, что она слишком расслаблена и не может значительно уменьшится или же она находится в состоянии более чем нужного сокращения и, хотя и легко, но недостаточно сильно сокращается, вследствие чего неспособна к сильной и продолжительной деятельности. При таком состоянии мышц, нельзя не заметить наклонности к хроническим воспалениям.
20 Сам Stоll (Rat. Med. P. III. S. 442) сомневается, существуют ли известные признаки вполне излеченной венерической болезни, т.е., ему самому были неизвестны признаки, посредством которых эти последние отличаются от ртутной болезни.
21 Наступающая иногда от очень больших количеств проглоченного свинца судорожная рвота и дизентерический понос должны объясняться другими причинами, что сюда не относится, так же, как и рвоту возбуждающие свойства слишком больших количеств принятого макового сока.
22 В дальнейшем изложении мы будем называть это вещёство его теперешним именем "амигдалин". (Прим переводчика)
23 Если бы хотели отвергать первоначальное действие амигдалина, которое я представил в явлениях повышенной сократительной способности мышечных волокон и напряжённости жизненной силы, на том основании, что в несколькиx случаях oт огромных приёмов почти мгновенно, без видимой peaкции жизненной силы или боли, то это было бы так же ошибочно, как если бы xoтели отвергать у смерти от меча всякую боль и отрицать, что удар мечом составляет сам по себе существующее состояние, отличное от следующей за ней смерти. Эта боль совершенно так же сильна, хотя она, быть может, продолжалась менее, чем мгновение, как и неописуемо то ощущение страха и муки, которые может и должно наступить от очень смертельной дозы лавровишневой воды, хотя бы её действие продолжалось одну минуту. Это доказывает приведённый Madden'oм случай чрезвычайного страха в области желудка (области предполагаемого главного opгана жизненной силы) в течение нескольких минут у принявшего смертельный приём лавровишневой воды. Легко понятно, что в такое короткое время не может проявиться весь ряд явлений, наступающих после несмертельной дозы, и очень вероятно, что в это короткое время происходят подобные же изменения и влияния в животной экономии (в виде косвенного последственного действия, продолжающегося несколько мгновений до смерти), как я выше привёл с натуры для прямого действия - точно так, как можно видеть электрические явления, если их постепенно проводить перед глазами, но в непосредственно сверкнувшей перед нами молнии нельзя с уверенностью разобраться, что было видено или слышано.
24 Маленькая ящерица (Lacerta agilis), которая целую минуту довольно скоро двигалась в разведённой лавровишневой воде, была положена мною в концентрированную свежеприготовленную лавровишневую воду. Тотчас движения её на несколько секунд сделались столь бесконечно быстрыми, что их едва можно было нaблюдaть глазами. Потом наступило два или три медленных подёргивания, затем все движения прекратились, она погибла.
25 Тонические (и клонические) судороги без воспаления крови, и где не особенно страдает сознание, представляют, по-видимому, настоящую сферу действия амигдалина, так как он, насколько мне известно, даже в прямом действии не повышает жизненной теплоты и оставляет чувствительную систему без изменения.
26 Нервная сила и её состояние имеет, по-видимому, на них наибольшее влияние, меньшее - на бoльшие сосуды, наименее всего - на сердце.
27 Дoкaзaтeльcтвoм по Carminati, что камфора совсем не уничтожает раздражительности, а только задерживает её на время, пока мускулы находятся в зависимости от окоченелого состояния нервов, служит то, что, по прекращении уже от камфоры всякой чувствительности, вырезанное сердце продолжает ещё биться тем сильнее в течение нескольких часов.
28 Так, мы часто считаем, что то или другое считаемое за очень сильное лекарственное средство излечило cтoлькo-то сот больных от самых тяжёлых болезней, не возбуждая ни малейших дурных проявлений. Если последнее верно, то можно сделать твёрдое заключение о полнейшем бессилии лекарства. Но, чем серьёзнее производимые им явления, тем драгоценнее оно будет для знатока.
29 Для того, чтобы сделать благоприятное наведение о действиях лекарства, ухудшающих известную болезнь, необходимо, чтобы это ухудшение проявлялось с самого начала его употребления, т. е. в его прямом действии; только тогда его можно считать подобно-действующим средством. Столь частые пocледoвaтeльные ожесточения болезни (наступающие в косвенном вторичном действии) доказывают противоположное при дурно выбранных лекарствах.

Часть 1 Часть 2


New Page 241

Опытная медицина

(Heilkunde der Erfahrung, Berlin bei Wittich, 1805).
Опубликовано во "Враче-гомеопате", 1899, 4-6, стр. 340-365

Как животное, человек создан во всех отношениях беспомощнее всякого другого животного. Он не обладает таким природным оружием для самозащиты, как, например, рога у быка, быстрота ног, как у серны и т. п.; не имеет ни крыльев, ни плавников, ни плавательных перепонов между пальцами рук и ног, ни непроницаемой раковины, как у черепахи; он не знает тех лазеек и уголков, куда скрываются различные червячки и насекомые при приближении к ним врага; он лишен и тех физических придатков, которые делают недоступными ежа или электрического ската, и того жала или ядовитой железы у зуба, которыми снабжены осы и гады - словом, человек со всех сторон подвержен нападениям враждебных ему животных, и природа в этом случае не оградила его ничем. Превосходству стихийных сил и метеоров он, как животное, также противиться не в состоянии. От морских волн он не защищен ни блестящей, бархатистой шерстью, как у тюленя, ни густым и жирным пухом утки, ни гладким, твёрдым панцирем водяного жука. Его тело, вес которого относительно только несколько легче воды, держится на ней беспомощнее тела всякого другого четвероногого животного. У него отсутствует также то непроницаемое для холода покрывало, которым снабжены белый медведь или гага-птица. Родившийся ягнёнок сам находит вымя своей матери, - младенец же томился бы от голода и жажды, если бы ему не дали материнской груди. Где бы ни родился человек, природа не даст ему уже готовой пищи, как муравьеду - муравьев, мухе-великану - гусениц или пчеле - открытый доступ к благоухающим чашечкам цветов.

Человек подвержен самым разнообразным заболеваниям гораздо более чем животные, ибо последние обладают прирожденным, таинственным инстинктом, недостающим человеку и предохраняющим их от невидимого врага жизни.

Наконец, один только человек рождается нежным, мягким, обнажённым, без оружия, совершенно беззащитным и лишенным всего того, чем природа богато одарила даже ползущего червя для радостного существования.

И вот, Провидение лишило человека его животности, чтобы тем богаче наградить его умом, при посредстве которого он сам должен пополнять свои нужды, воспроизводить из самого себя всевозможное благосостояние и саморазвивать все бесчисленные преимущества, возвышающие сына земли над всем живущим, - умом, который, будучи сам по себе неразрушим, способен доставить своей бренной животной оболочке более прочные средства для поддержания, охранения, защиты и удовольствия, чем какие достались в удел непосредственно от самой природы какой бы то ни было из наиболее счастливо одарявшихся тварей.

Мы не ограничиваемся тем, что даёт нам грубая природа; нет, наш разум беспредельно расширяет границы, положенные природой, сообразно нашим потребностям и удобствам. Так, колосья и хлебные зёрна, получаемые нами сырыми из земли, мы не пережёвываем и не съедаем таковыми в их природном и нездоровом виде, а предварительно приводим их в состояние, годное для питания: очищаем их, высушиваем, смолачиваем, освобождаем посредством брожения и нагревания от всевозможных вредных и лекарственных примесей, превращаем в хлеб, и только в таком виде, уже облагороженном нашим умом, употребляем в пищу, как питательный и безвредный продукт.

Таким образом, нам предоставлено везде прилагать свои усилия, для того, чтобы находить безвредное, разрушать вредное и обеспечить себя от всего, могущего нанести нам вред.

Мы строим корабли, в которых, безопасно от чудовищ моря и ярости Орканов, мы совершаем кругосветные плавания вокруг земли со всеми удобствами, присущими континенту, что совершенно недоступно рыбе; поэтому природа и отказала нашему телу в недостаточных для этой цели жабрах, плавниках и плавательном пузыре. Вместо недостающих нам могучих крыльев кондора, мы изобретаем снаряды, наполняемые легчайшим газом, которые со спокойною силой поднимают нас на неизмеримые высоты, недоступные ни одному из пернатых.

Затем, для отделения какого-нибудь гнилого, размозженного члена, нам недостаточно пользоваться естественным омертвением, которое наступает в предоставленном самому себе организме, но нам дан острый нож, которым мы скоро и безболезненно, с меньшей лихорадкой и со значительно меньшими опасностями для жизни, отсекаем больную часть.

Удивляюсь поэтому, что врачебное искусство так редко возвышалось над простым подражанием этим грубым явлениям и почти во все времена думало, что только посредством потогонных, слабительных, рвотных, мочегонных, кровопусканий, нарывных пластырей и искусственно вызванных язв, только и возможно излечивать болезни, как будто именно эти несовершенные и вынужденные подражания представляли то же самое, что производит живая природа в сокровенных тайниках своей мастерской по собственному самостоятельному побуждению.

Только одна хирургия до сих пор отчасти следовала более мудрому указанию. Вместо того, чтобы предоставить самой природе отторжение раздробленного осколка бедренной кости, часто только при посредстве опасной для жизни лихорадки и разрушающего почти всю конечность нагноения, - хирург в несколько минут целесообразно рассекает раздражаемые покровы и пальцами извлекает кость, без значительной боли, без дурных последствий и без истощения сил больного. Сделанный опытною рукою разрез, в какие-нибудь четверть часа освобождает больного от многолетних страданий. Или, неужели мы должны лечить ущемлённую кишечную грыжу подражанием омертвению и нагноению потому, что природа других средств, кроме этих, не знает и обрекает больного на погибель? Было ли бы достаточно для искусственной помощи и поддержания жизни, если бы мы умели только ограничиться, как природа, получасовым обмороком при кровотечениях из открытых артерий? Можно ли было этим заменить турникеты, перевязки и тампоны?

Тем не менее, остаётся достойным самого глубокого удивления, как природа, без помощи хирургического вмешательства и безо всяких врачебных средств, будучи предоставлена самой себе, развивает невидимые изменения в организме, посредством которых, правда, весьма трудно, болезненно и с опасностью для жизни, но, тем не менее, действительно, излечиваются различные болезни и страдания.

Врачебное искусство есть опытная наука; она занимается уничтожением болезней посредством вспомогательных средств.

Знание болезни, знание вспомогательных средств и знание их применения составляют врачебное искусство. Это необходимое для человеческого рода искусство не должно быть укрыто в недосягаемой глубине смутных спекуляций; не должно быть рассеяно в безграничной пустоте догадок и предположений, а, напротив, должно находиться вблизи нас в области нашего наружного и внутреннего понимания.

Врачи потратили две тысячи лет на исследование невидимых внутренних изменений организма при существующих болезнях, их ближайших причин и априорного существа таковых, ибо они полагали, что, пока не достигнут этих недостижимых познаний, они не в состоянии будут лечить.

Хотя эти долговременные и бесполезные старания ещё не служат доказательством их невозможности, тем не менее, опытное положение, что они не нужны для лечения, служило бы доказательством несостоятельности таких исследований. Великий дух Вселенной сделал возможным только то, что нужно было сделать таковым.

Если мы и не в состоянии усмотреть внутренних изменений организма, лежащих в основе известных болезней, то, тем не менее, небесполезно обратить внимание на их внешние причины.

Никакое изменение не возникает без причины. Каждая болезнь имеет свою производящую причину, хотя бы последняя оставалась для нас в большинстве случаев тёмной.

Мы замечаем, что некоторые болезни всегда возникают от одной и той же причины, например, миазматические: водобоязнь, венерическая болезнь, левантийская чума, жёлтая горячка, оспа, корь и некоторые другие, которые отличаются тем, что остаются всегда своеобразными болезнями и, происходя от всегда одинакового заразительного начала, сохраняют всегда одинаковый характер и течение, - если не считать случайных видоизменений, вследствие побочных обстоятельств, которые, однако, не изменяют коренного вида их.

Возможно, что и другие болезни, в основе которых мы еще не можем указать на известную миазму, например, болотная перемежающаяся лихорадка, также происходят от одного или от соединения многих, всегда одинаковых, определённых, и легко друг к другу присоединяющихся причин, иначе они не производили бы столь своеобразных и часто встречаемых болезней.

Эти немногие болезни, по крайней мере, некоторые (миазматические), можно назвать своеобразными и, если нужно, отличать их соответствующими названиями.

Раз для такой болезни найдено целительное средство, то оно навсегда и останется таковым, потому что её проявления (представители ее внутренней сущности), а также и причины её, остаются, в общем, всегда одинаковыми.

Всё же остальные болезни представляются в таких взаимно друг от друга уклоняющихся проявлениях, что можно почти с достоверностью сказать, что они не являются результатом соединения многих разнородных причин (в различных степенях интенсивности).

Возможно вычислить число слов, которые могли бы быть составлены из алфавита в 24 буквы, как бы велико ни было это число; но кто возьмется вычислить количество тех разнородных болезней, которые развиваются в нашем организме от неисчислимых и, большей частью, ещё не исследованных, как наружных, так и внутренних агентов.

Всё, что только в состоянии так или иначе действовать, может оказывать влияние на наш организм, находящийся в связи с противодействием со всеми частями Вселенной, как, например, все более или менее вредные испарения безжизненных и органических веществ, столь различно раздражающие и действующие на наши нервы газы, скопляющиеся в окружающей атмосфере в наших мастерских, жилых помещениях и т. п., или выделяемые водой, землей, животными и растениями; недостаток необходимого для нашего существования чистого свежего воздуха; недостаток или излишек солнечного света; недостаток или излишек обоих электричеств; неравномерное атмосферное давление, сырость и сухость воздуха; ещё не исследованные особенности горных местностей по отношению к низменностям и глубоким долинам; особенности климата и местоположения на больших равнинах и в пустынях, лишённых воды и растительности, по отношению к морю, к болотам, горам и лесам, к различным ветрам; влияние весьма переменчивой или слишком однообразно постоянной погоды; влияние бурь и очень высокой или низкой температуры воздуха; излишек или недостаток искусственной теплоты в нашей одежде, или в комнатах; стеснение некоторых частей тела одеждой; степень холода или теплоты нашей пищи и напитков; голод, жажда, пресыщение желудка пищей или напитками и их вредное влияние на организм, как, например, вино, водка, насыщенное разными более или менее вредными пряностями пиво; вода с подмешанными посторонними веществами; кофе, чай, иностранные и местные пряности, а также душистые приправы, придающие раздражающий вкус кушаньям; непризнанный вред или влияние на здоровье некоторых овощей и животных, употребляемых в пищу, вследствие отчасти небрежного приготовления, испорченности или подделки продуктов, недоваренное мясо или другие совершенно испорченные, гнилые, затхлые или из корыстных целей фальсифицированные пищевые средства; кушанья и напитки, заготовленные или сохраняемые в металлической посуде; поддельные, зачастую отравленные вина; уксус с примесью едких веществ; мясо от больных животных; мука, подмешанная песком или гипсом; жито с примесью вредных семян; овощи с подмесью вредных растений - преднамеренно, нечаянно или по нерадению; нечистота тела, одежды и жилых помещений; нездоровые вещества, попадающие в пищу, вследствие нечистоты или упущения при приготовлении или сохранении её; летящая на нас пыль с вредной примесью частиц от наших фабрик и промышленных заводов; неопрятное содержание многих полицейских заведений и домов общественного призрения; слишком большое напряжение физических сил; слишком быстрые активные и пассивные движения; чрезмерные выделения отдельных частей тела; непосильное напряжение отдельных органов чувств; неудобные положения тела при производстве разных работ; слишком малое упражнение отдельных частей нашего тела или же бездеятельность всего тела; неправильное распределение времени для покоя, принятия пищи и работы; недостаточный или излишний сон; напряжение от умственных занятий вообще или от таких, которые особенно раздражают или утомляют отдельные душевные способности или являются вынужденными и противными; возбуждающие или расслабляющие страсти, являющаяся следствием чтения, воспитания или привычки; злоупотребления половыми побуждениями; упреки совести; тягостное положение хозяйства; незавидные семейные обстоятельства; боязнь, испуг, раздражительность и т. д.

Как неодинаковы должны быть результаты взаимодействия перечисленных влияний, когда многие из них одновременно действуют в различной последовательности и силе на наш организм, который сам по себе устроен так многоразлично и настолько изменяется при различных обстоятельствах жизни, что нет ни одного человеческого существа, могущего быть схожим с другим, хотя бы в каком-либо мыслимом отношении.

Потому-то, за исключением тех немногих своеобразных болезней, все остальные болезни разнородны, неисчислимы и настолько различны, что каждый болезненный случай должен быть рассматриваем, как индивидуальная болезнь.

Внутренняя сущность каждой болезни и каждого отдельного болезненного случая, поскольку нам её необходимо знать, с целью лечения, выражается наличными признаками в том виде, в каком они представляются опытному наблюдателю во всём своём объёме, в своей индивидуальной силе, сочетании и последовательности.

Открывши все наличные определимые признаки болезни, врач определил и саму болезнь, и имеет полное о ней понятие, необходимое для ее лечения.

В основании лечения должна лежать точная картина болезни во всех её признаках и затем там, где это возможно, исследование предрасполагающих причин её возникновения для того, чтобы, наряду с лекарственным лечением, быть в состоянии удалить и последствия - путём улучшении образа жизни - для предупреждения возможного возврата болезни.

Чтобы начертать себе картину болезни, врачу предъявляется простое требование: внимательность в наблюдении и точность в копировке. (В один час можно набросать на бумаге или на холсте целую дюжину человеческих изображений, если не гнаться за сходством с оригиналом; но для воспроизведения одного сходного портрета потребуется столько же времени и несравненно большего дара наблюдательности и точности в изображении).

Предположения, вынуждения при опросе больного и подсказывания должны отсутствовать.

Больной жалуется на свои страдания, окружающие передают о его состоянии, врач осматривает, выслушивает, ощупывает и т. д., чтобы узнать существующие изменения и неправильности, и рисует себе всё это в последовательном порядке, для надлежащего представления о болезни.

Самые постоянные, выдающиеся и для больного наиболее тягостные симптомы составляют главнейшие указания. Врач отмечает их, как самые сильные и важные черты картины. Наиболее же странные и необыкновенные признаки дают характеристичную, отличительную и индивидуальную черту картины.

Наконец, врач спрашивает о памятной причине происхождения болезни в общем смысле. Из десяти случаев, едва ли в одном больной или приближённые в состоянии дать на это категорический ответ.

При таком старательном усердии врач описывает себе чистую картину болезни и имеет её перед собой по всех её признаках, без которых не высказывается наружу никакое скрытое свойство вещей, а тем более болезнь, доступная распознаванию земного человека лишь по восприятиям его органов чувств. Когда болезнь найдена, то нужно найти и средство для её излечения.

Всякая болезнь имеет в своем основании совершенно своеобразное, противоестественное раздражение, нарушающее отправления и благосостояние наших органов.

Но единство жизни наших органов и их взаимное приспособление к одной общей цели не допускают, чтобы в человеческом организме, рядом около друг друга и одновременно действовали два противоестественных раздражения. Поэтому, если два раздражителя одновременно действуют на организм, то, в случае, если они оба взаимно разнородны, одного (слабейшего) из них силой другого (сильнейшего) на некоторое время прекращается и приостанавливается. Если же, наоборот, оба раздражителя весьма сходны между собою, то действие одного (слабейшего) совершенно аналогичной силой другого (сильнейшего) совершенно сглаживается и уничтожается.

Поэтому, чтобы иметь возможность лечить, мы в каждом данном случае должны лишь противопоставить существующему раздражителю болезни подходящее лекарство, т. е., другого раздражителя, имеющего действие весьма сходное с тем, которое проявляет сама болезнь.

Как пищевые вещества служат для поддержания здорового организма, так лекарства для исцеления болезни; но лекарства никогда не бывают сами по себе безусловно целебными, а только относительно.

Пищевые вещества, кушанья и напитки, принятые нами внутрь в чистом виде, для утоления голода и жажды, поддерживают наши силы, пополняя израсходованное жизненными процессами без нарушения отправлений наших органов и без повреждения здоровья.

Те же вещества, которые мы называем лекарствами, обладают совсем противоположными свойствами. Они не питают, они представляют противоестественных раздражителей, способных лишь видоизменять наш здоровый организм, нарушать отправления органов и вызывать отталкивающие чувства; словом, здорового человека делать больным.

Не существует ни одного лекарственного вещества, которое не имело бы этого стремления. Лекарство, которое в простом и несмешанном виде и в достаточно большой дозе, будучи дано здоровому человеку, вызывает у него известное действие, определенный ряд своеобразных симптомов, удерживает за собой стремление возбуждать такие же симптомы даже в малейших приемах.

Героические средства уже в малейших приемах оказывают своё действие на здоровых и даже сильных субъектов. Лекарства, обладающие более слабым действием, для таких испытаний должны быть назначаемы в более значительных приёмах. Самые же слабые лекарства оказывают своё действие лишь на таких свободных от болезни лиц, которые имеют нежный, раздражительный и восприимчивый темперамент. В болезнях же они, правда, все, как сильнодействующие, так и слабые лекарства, проявляют своё абсолютное действие, но в таком смешанном сочетании с симптомами болезни, что только очень сведущий знаток и опытный наблюдатель способны их оттуда распознать. Только одно это свойство лекарств вызывать в здоровом организме целый ряд специфических болезненных симптомов и делает их способными излечивать болезни, т.е. удалять и уничтожать раздражителя болезни посредством подходящего противораздражителя.

Как каждый вид растения по своей наружной форме, по своеобразному роду своей жизни, по вкусу, запаху и т.п., отличается от других родов и семейств растений, как равно каждый минерал и каждая соль отличны друг от друга как по своим внешним, так и внутренним свойствам, - так же точно они все различны между собой в своих лекарственных, т.е. болезненных, свойствах; каждое из этих веществ своеобразным и определённым образом вызывает изменения в состоянии нашего здоровья.

Большинство веществ, получаемых из животного и растительного царства, обладают наибольшим лекарственным действием в сыром, свежем виде; получаемые же из минерального царства сохраняют это свойство как в сыром, так и обработанном виде.

Чаще всего проявляют лекарства природу своей болезнетворной силы и своё абсолютное истинное действие при испытании на здоровом человеческом организме, будучи принимаемы каждое отдельно и несмешанное друг с другом.
Некоторые из наиболее действительных лекарств уже там и сям попадали в здоровые организмы, и наблюденные припадки были написаны.

Чтобы следовать далее этому указанию природы и глубже проникнуть в эти познания, следует обдуманно испытывать на здоровом организме как эти сильнодействующие, так и более слабые лекарственные вещества, каждое порознь, отдельно и в несмешанном виде и при старательном удалении всяких побочных влияний, точно отмечать все получаемые изменения в последовательном порядке их возникновения; таким путем получается чистый результат той болезненной формы, которую каждое из этих лекарственных веществ в состоянии само по себе и абсолютно вызвать в здоровом человеческом организме. Чтобы таким же путем исследовать действие менее сильных средств, нужно дать здоровому человеку натощак достаточно сильный приём, лучше всего в растворённом виде, и только один раз. Если потребуется узнать остальные симптомы, ещё не обнаруженные после первого приёма, то можно другому здоровому человеку или тому же самому, только по прошествии нескольких дней, когда совершенно исчезнет действие первого приема, дать такую же или более сильную дозу и так же точно и скептически отмечать возникающие симптомы раздражения. Для испытания самых слабых лекарственных веществ, кроме весьма значительного приема соответствующего средства, требуются ещё лица, хотя и здоровые, но нежного и восприимчивого темперамента. Самые ясные и выдающиеся симптомы заносятся в список, сомнительные же отмечаются знаком сомнения, до тех пор, пока они не подтвердятся многократными повторными испытаниями.

Затем, когда подлежащая лечению болезнь внимательно исследована, т. е., отмечены все её определимые явления в их историческом развитии и последовательности, с точным обозначением наиболее важных, сильных и тягостных симптомов, то для излечения её нужно противопоставить существующему болезненному раздражению аналогичное ему лекарственное раздражение, посредством назначения такого лекарственного средства, которое само по себе и в такой же последовательности способно вызывать по возможности все наличные симптомы или, по крайней мере, наибольшую их часть и наиболее сильные или самые особливые из них.

При этом, однако, надо принять во внимание чрезвычайно важную разницу между положительным и отрицательным, или так называемыми радикальным и паллиативным способом лечения.

При воздействии обыкновенными лекарствами на здоровый человеческий организм, происходят, прежде всего, явления, которые могут быть названы положительными симптомами, являющиеся специфическими для данного средства, иначе говоря, является его положительной первичное действие.
Когда оно окончилось, то наступает в трудно уловимых переходах состояние, прямо противоположное первому (в особенности при растительных лекарствах), появляются прямо противоположные (отрицательные) симптомы под видом последовательного действия.

Если мы теперь при лечении известной болезни будем применять то лекарство, первичные положительные симптомы которого наиболее сходны с симптомами данного болезненного случая, то это будете положительный или исцеляющий способ лечения, т. е., наступает, согласно второму опытному положению, быстрое и продолжительное улучшение, при полном установлении которого лекарство может быть назначаемо все в меньших и меньших и более редких приемах, без опасения возврата, если уже одного первого или нескольких первых приемов оказалось недостаточно для излечения.

Это объясняется тем, что существующему в теле противоестественному раздражению противоставится другой, наивозможно сходный раздражитель (а именно положительно действующее, в силу своих первичных симптомов, лекарство), и притом в такой мере, что последний преодолевает первое и обусловливает его уничтожение.

Особенного удивления достойно то обстоятельство, что, если положительно действующее (исцеляющее) лекарство в своих первичных симптомах очень точно соответствует припадкам подлежащей излечению болезни, то не наступает никаких последовательных симптомов лекарства, и всё его действие прекращается как раз в то время, когда следовало бы ожидать начала отрицательных симптомов лекарства. Болезнь, если она острая, исчезает в течение первых часов, предназначенных природой для действия первичных лекарственных симптомов, и не остаётся никаких последствий, кроме выздоровления.

Так же замечательно и справедливо, что не существует такого лекарства, которое, будучи применено в исцеляющем смысле, оказалось бы слабее, чем соответствующее ему болезненное раздражение, и что нет такого болезненного раздражения, которого не мог бы преодолеть положительный и наивозможно аналогичный лекарственный раздражитель.

Если не только найдено положительно исцеляющее лекарство, но и дана верная доза его, то оно производит в течение первого часа после первого приема нечто вроде маленького ухудшения, которое кажется как бы ухудшением болезни, но, в сущности, представляет ничто другое, как первичные лекарственные симптомы, но по силе своей несколько превосходящие большие и имеющие, согласно общему правилу, много сходства с первоначальной болезнью.

Если же первый прием вполне соответственного исцеляющего лекарства дан в дозе несколько меньшей, чем болезненный раздражитель, и в продолжение часа не произошло этого своеобразного ухудшения, то, тем не менее, большая часть болезненных симптомов уже уничтожена и остается дать ещё несколько приемов для окончательного уничтожения болезни.

Если в этом случае постепенно не уменьшать приемы, а давать всё такие же или ещё большие приемы, то появляются лекарственные симптомы, т. е. искусственно вызванная болезнь. Если же замечают что выздоравливающий, во избежание рецидива, должен продолжать равномерно большие или увеличенные приёмы благодетельно исцеляющего лекарства, это ясно указывает на то, что причина, производящая болезнь, продолжает существовать.

Совсем иначе бывает при паллиативном лечении, где применятся лекарство, положительное и первичное действие которого противоположно болезни.
Почти непосредственно после употребления такого средства наступает род улучшения, почти моментальное подавление болезненного возбуждения на короткое время. Такие средства и называются паллиативными. Они задерживают выражение болезненного раздражения в организме только на время действия их первичных симптомов, так как они вызывают в теле раздражение, противоположное болезни; затем начинается их последовательное (вторичное) действие, которое совпадает с первоначальным болезненным раздражением и ухудшает его. Под вторичным влиянием паллиатива и по устранении его, болезненное состояние ухудшается.

Как при положительно-исцеляющем способе лечения в первый час после принятия лекарства появляется незначительное ухудшение, вслед за которым наступает тем более продолжительное улучшение и выздоровление, так при паллиативном лечении в течение первого часа, иногда моментально, является обманчивое улучшение, которое, однако, час от часу уменьшается, пока не прекратится время действия первичного, в данном случае паллиативного влияния лекарства, причем болезнь не только приходит опять в своё прежнее состояние, как было до употребления лекарства, но присоединяется ещё частица его вторичного действия, которое, в силу того, что первичное его действие было противоположно болезни, теперь, наоборот, вызывает состояние, аналогичное болезни. Это состояние есть ожесточение, ухудшение болезни.

Если требуется возобновить паллиативную помощь, то первого приема теперь уже недостаточно; надо увеличивать дозу и это до тех пор, пока лекарство уже перестанет приносить облегчение, или пока побочное действие все более сильных доз продолжаемого лекарства не окажет такого вреда, что придётся воздержаться от дальнейшего его употребления. И если удастся прекратить эту паллиативно-вызванную болезнь, то, обыкновенно, опять появляется первоначальная болезнь, в доказательство того, что она (согласно первому опытному положению) искусственно вызванной болезнью была только вытеснена и подавлена временно, но не уничтожена и не излечена.

Паллиативное применение лекарства является полезным и необходимым только в немногих случаях, и преимущественно в таких, которые быстро возникают и угрожают почти немедленною опасностью. Там же, где в течение нескольких часов паллиативным средством не достигнуто то, что оно в состоянии исполнить, там скоро появляются вышеуказанные вредные последствия.

Даже в самых острых и быстро протекающих болезнях, достойнее науки и полезнее для больных пользовать их положительно излечивающими средствами. Таким способом болезни побеждаются вообще вернее, скорее и без побочных заболеваний.

В лёгких случаях острых заболеваний вред паллиативов не так заметен и значителен; выдающиеся симптомы большей частью заглушаются каждым новым приёмом паллиатива, пока не закончится естественное течение болезни, и, таким образом, организм, за это короткое время не слишком расстроенный последовательным действием паллиативов, опять вступает в свои права и постепенно перемогает как саму болезнь, так и последствия от паллиативных средств.

Если же больной выздоровел при паллиативном лечении, то он за это же самое время выздоровел бы и без всякого лекарства (ибо паллиативы никогда не сокращают естественного течения острой болезни) и, по причинам, нами только что изложенным, оправился бы гораздо скорее. Единственное обстоятельство, по-видимому, несколько рекомендующее здесь врача, а именно временное уменьшение тягостных припадков посредством его паллиативов, придаёт в глазах больных и их окружающих некоторое кажущееся, но не действительное предпочтение такому лечению перед безлекарственным самовыздоровлением.
Поэтому исцеляющая, положительная помощь, даже и в быстро протекающих болезнях, имеет решительный перевес перед всяким паллиативным облегчением, потому что она сокращает естественное течение острых болезней, действительно исцеляет их ещё до истечения их срока и не оставляет никаких болезненных последствий, если только исцеляющее средство было совершенно верно избрано.

Против этого способа лечения можно было бы возразить, что врачи, со времени существования медицины, ещё никогда (сознательно) им не пользовались и, тем не менее, всё-таки излечивали больных.

Но это возражение только кажущееся, ибо с тех пор, как существует медицина, больные, которые действительно скоро, прочно и очевидно излечивались от острых болезней посредством лекарств, а не естественным течением острых болезней, не продолжительностью времени и не постепенным превосходством энергии организма, выздоравливали именно этим самым путем, какой я здесь выясняю, т. е., вследствие исцеляющего действия подходящего лекарства, - хотя, конечно, и помимо сознания врача.

Иногда врачи предчувствуют, что именно эта способность лекарств - посредством прирожденной им наклонности вызывать положительные симптомы; аналогичные болезням, - и производит настоящее излечение. Но этот луч правды, конечно, редко проникает в отуманенный симптомами дух нашей школы.

Когда найдено лекарство по этому согласному с природою способу, то остаётся ещё важный вопрос - определение величины приема.
Лекарство положительного и исцеляющего характера может оказать действие, как раз противоположное требуемому, если его дать в чрезмерно большом приёме; в этом случае оно даже вызывает более сильную болезнь, чем существующая.

Не должно думать, однако, что этот ущерб здоровью может произойти от преувеличенных приемов только положительно действующих (исцеляющих) средств; паллиативные лекарства в больших приёмах наносят такой же вред, ибо лекарства сами по себе представляют вредные вещества, который только вследствие соразмерности их природной болезнетворной силы в приличном приёме с аналогичными им болезнями становятся излечивающими лекарствами.

Но до какой степени увеличивается восприимчивость организма к лекарственным раздражениям в болезнях, об этом может иметь понятие только точный наблюдатель.

Почти единственное условие для получения полного действия и помощи заключается в том, чтобы подходящее лекарство пришло в соприкосновение с живыми и восприимчивыми тканями; весьма мало, почти никакого, значения имеет вопрос, как мал приём, который с этою целью должен подействовать на чувствительные части живого организма.

Я уже сказал, что соприкосновение лекарственного вещества с живыми чувствительными тканями составляет почти единственное условие его действия. Это свойство имеет такое обширное значение, что совершенно безразлично, какая часть организма приходит в соприкосновение с лекарственным веществом, для того, чтобы проявилось его полное действие, - безразлично, попадает ли растворенное лекарство в желудок, или остается во рту, или, наконец, будет ли оно приложено к ране или к лишённой кожицы другой части нашего тела.

Своеобразная сила лекарств остаётся всегда одинаковой, будут ли они назначаемы снаружи или внутри, лишь бы они была приведены в соприкосновение с тканями.

Принятая внутрь через рот чёрная окись ртути излечивает венерические бубоны по крайней мере так же быстро и верно, как и втирание неаполитанской мази в мягкие части тела. Ножные ванны из слабого раствора хлористой ртути излечивают язвы во рту одинаково быстро и верно, как и внутреннее его употребление, особливо, если омываемые части тщательно растирать перед принятием ванны.

Если мы будем внимательны, то заметим, что мудрая природа творит чудеса с помощью простых, зачастую весьма незначительных вспомогательных средств. Подражать ей в этом направлениии должно быть высшим стремлением каждого мыслящего человека.

Для получения благотворнейших действий всегда достаточно употребления за раз только одного простого средства, без всякой примеси, лишь бы оно было точно выбрано, лишь бы оно было самое подходящее и дано в надлежащей дозе. Никогда не бывает нужным для этого соединять два средства вместе.
Мы даём всегда только одно лекарство и рассчитываем этим единственным средством уничтожить всю болезнь, или, если это не вполне возможно, то из результата лекарственного действия мы видим, чего ещё недостаёт для излечения. Одного, двух и, самое большее, трёх простых лекарств совершенно достаточно для излечения самой трудной болезни.

Если мы захотим сделать себе ясное представление о том, как действует лекарство на болезнь и чего ещё недостаёт, то мы должны давать за раз только одно простое средство. Всякое добавление второго или третьего средства застилает нам точку зрения, и, если мы захотим отличать эффекты, вызываемые действием лекарства, от симптомов болезни, то мы уже не видим, какие именно совершившиеся перемены отнести насчет болезни, мы не знаем, которому из трех соединённых вместе средств следует приписать произошедшие изменения и симптомы, а также остаётся неизвестным, которое из них следует оставить и которое сохранить для дальнейшего лечения, и какое другое лекарство должно быть дано вместо одного или другого, или всех трех. Ни одно из явлений при таком способе лечения не может быть отнесено к своей истинной причине. Куда мы ни посмотрим, везде вокруг нас неизвестность и темнота.

Большинство простых лекарств производит в здоровом человеческом организме немалое число, нет, зачастую целый ряд абсолютных симптомов. Поэтому, подходящее лекарство в своих первичных проявлениях часто может заключать прототип большей части видимых симптомов болезни, подлежащей лечению (кроме многих других, обусловливающих его пригодность для лечения других болезней).

Единственное желательное свойство, которое мы можем требовать от лекарства, это то, чтобы оно было подходящим; другими словами, чтобы оно было в состоянии само по себе и самостоятельно возбуждать большинство замеченных в болезни симптомов. Следовательно, будучи назначено для противораздражения, как лекарственное вещество, чтобы оно было в состоянии их же ослаблять и уничтожать в больном организме.

Мы видим, что одно-единственное простое лекарственное вещество соединяет в себе это свойство в полной мере, если оно для этого старательно выбрано. Поэтому никогда не бывает необходимо назначать за раз более чем одно-единственное простое лекарственное вещество, если оно выбрано соответственно болезненному случаю.

Весьма возможно, даже наверно, что в смешении нескольких лекарств уже не каждое из них действует на болезнь на свой собственный лад, и не каждое из них проявляет свое специфическое стремление, независимо от влияния соседних средств, но, наоборот, одно другому противодействует в организме, одно видоизменяет и отчасти уничтожает действие другого, из разлагающихся их сил в организме образуется среднее действие, которого мы не желаем, потому что не в состоянии его предвидеть или даже предчувствовать.

При действии смешанных лекарств на организм происходит именно то, что должно происходить на основании вышеприведённого положения (а именно, что одно раздражение в организме уничтожает или подавляет другое, смотря по тому, вполне ли аналогичны они между собой или нет, и насколько сила одного раздражителя значительнее другого) - действия нескольких лекарств в одном смешении взаимно друг друга уничтожают, и только остаток действия, не покрытый никаким противораздражителем, остаётся противораздражителем болезни; но будет ли таковой подходящим, мы не знаем, так как не в состоянии рассчитать, что, собственно, находится в остатке.

Так как каждый раз потребно только одно-единственное простое лекарство, то настоящему мастеру искусства не придёт и в голову посредством многосмешения лекарств унижать свое искусство и действовать вопреки собственной цели. Наоборот, доказательством уверенности его в своём деле именно и будет назначение им только одного-единственного лекарства, которое, будучи верно выбрано, не замедлит скоро, верно и прочно удалить болезнь.

Если болезненный припадок незначителен, то это маленькое нездоровье едва ли требует какого-либо лекарства и может быть устранено некоторыми переменами в образе жизни.

Повторение приёмов лекарств сообразуется с продолжительностью действия каждого отдельного средства. Если оно действовало положительно, то улучшение заметно ещё по прошествии срока его действия, и повторенный тогда приём подходящего исцеляющего средства уничтожит остаток болезни.

Столь редкое повторение приёмов, каждый раз по истечении времени действия лекарства, не только не замедляет помощь, но, наоборот, слишком частое повторение препятствует цели лечения, потому что приёмы, назначенные ранее истечения срока действия положительного лекарства, должны быть рассматриваемы как усиление первых приёмов, которое, по незнанию этого обстоятельства, порой может быть доведено до чрезмерной степени и оказать вред.

Я уже сказал, что самая минимальная доза положительно действующего лекарства уже совершенно достаточна для полного действия. Если для этого взять лекарство с продолжительным периодом действия, как, например, наперстянку, действие которой продолжается до семи дней, и, если давать его в частых приёмах, например, по 3-4 раза в день, то истинное количество лекарства, до истечения седьмого дня, усилится в 20 или 30 раз и будет действовать чрезвычайно сильно и вредно, тогда как первого приёма в 1/20-1/30 было бы совершенно достаточно для излечения без последующего вреда. К этому присоединяется ещё следующее обстоятельство. Нельзя с достоверностью определить, как это происходит, но, тем менее справедливо, что один и тот же приём лекарства, который был бы достаточным для излечения, если бы его даже повторить не ранее, как по истечении срока его действия, действует, по крайней мере, в десять раз сильнее, если его разделить на части и принимать эти части в коротких промежутках, в продолжение периода действия лекарства; так, например, если приём в 10 капель, достаточный для лечебной цели на пятидневный период действия лекарства, разделить так, чтобы принимать ежедневно по два раза в день, каждый раз по капле на приём, то в течение пяти дней окажется не тот же самый эффект, как от 10 капель зараз каждые 5 дней, а гораздо слабее - под условием, чтобы лекарство служило исцеляющим и положительным противораздражением болезни.

По истечении времени действия первого приема исцеляющего лекарства определяют, требуется ли назначение второго приёма того же средства. Если болезненный процесс уменьшается почти во всём своём объёме и притом не только в первые полчаса после приёма, но и позже, в течение всего периода действия первого приёма, и тем заметнее, чем ближе к окончанию срока действия лекарства, или, если ещё не обнаружилось заметного улучшения, как, например, в очень затяжных болезнях или в таких, где в этот срок нельзя было ожидать возврата пароксизмов, но, с другой стороны, не появился и ни один новый многозначительный симптом и ни одно ранее испытанное страдание, - то в первом случае без исключения верно, в последнем же очень вероятно, что это лекарство есть положительно подходящее и излечивающее, и что в случае необходимости следует повторить второй и, в случае равно благоприятного истечения этого второго приема, пожалуй, даже назначить третий и дальнейшие приемы, если это нужно и болезнь ещё не окончательно излечена, как это часто бывает в острых болезнях, уже после первого же приёма лекарства.

Каждое так называемое ожесточение, наступающее во время употребления лекарства и выражающееся новыми симптомами, до тех пор неприсущими болезни, происходит единственно от действия лекарства; это проявление симптомов из собственной сферы действия лекарства, неправильно выбранного, как положительное или отрицательное средство, или как отрицательное средство, слишком долго продолжаемого в чрезмерно больших приёмах.

Ожесточение болезни посредством новых и сильных симптомов во время действия первых приемов исцеляющего царства никогда не указывает на слабость приёма и не требует усиления его, но прямо доказывает несоответствие и непригодность лекарства для данного случая.

Упомянутое сейчас ухудшение посредством сильных, новых и несвойственных болезни симптомов не имеет ничего общего с ранее упомянутым усилением первоначальных болезненных симптомов, являющихся в течение первых часов после принятия положительно действующего исцеляющего лекарства. Это усиление, по-видимому, чистых болезненных припадков, в сущности же только выдающихся лекарственных симптомов, сходных с таковыми болезнями, указывает только на то, что лекарство назначено верно, но дано в слишком большой дозе, и явление это исчезает через два, три или, самое большее, четыре часа после приёма лекарства, если приём был не слишком велик, и, обыкновенно уже по истечении периода действия первого приёма, уступает место прочному освобождению от болезни; так что в острых недугах второй приём лекарства обыкновенно оказывается вовсе ненужным.

Между тем, нет ни одного положительного лекарства, как бы ни было оно верно выбрано, которое во время своего действия не возбудило бы ни одного, хотя бы самого малого, непривычного страдания или нового симптома у очень раздражительных и тонко восприимчивых лиц, потому что почти немыслимо, чтобы лекарство и болезнь так точно покрывали бы друг друга в своих симптомах, как два треугольника с равными углами и сторонами. Но это незначительное уклонение более чем достаточно выравнивается собственною энергией жизненной силы и больными не чересчур нежного сложения даже и не замечается.
Если больной средней восприимчивости во время периода действия первого приема замечает маленькое, прежде не ощущаемое страдание, причём первоначальная болезнь, по-видимому, уменьшилась, то по этому первому приёму еще нельзя заключить, правильно ли назначено лекарство. Второй такой же не увеличенный приём, данный по истечении периода действия первого, решает этот вопрос. Под действием этого второго приёма, если лекарство не было вполне или почти подходящим, появляется опять новый симптом (обыкновенно не тот, который был замечен от первого приёма, а другой) и притом в более сильной степени (даже несколько симптомов одного и того же рода), без того, чтобы болезнь во всем своём объёме сделала видимый успех к излечению; если же лекарство было положительно подходящее, то при втором (не увеличенном) приёме лекарства исчезает почти всякий след нового симптома, и выздоровление наступает тем более быстрыми шагами без всяких новых страданий.

Если же и при втором приёме является новый симптом средней силы и более подходящего средства для данного случая найти нельзя, то уменьшение приема также поведет к его уничтожению и излечение всё-таки последует, хотя и с большей затратой времени. На помощь здесь также является энергия жизненной силы.

Избранное лекарство даже и тогда нельзя назвать неподходящим, когда самые обременительные и главные симптомы болезни покрываются первичными симптомами лекарства положительно, а некоторые средние и незначительные симптомы болезни только отрицательно (паллиативно). Тогда, тем не менее, проявляется истинная лечебная сила преодолевающего положительного действия исцеляющего средства, и организм вступает в права полного выздоровления, без побочных страданий во время лечения и без всяких дурных последствий после него. Ещё не выяснено окончательно, полезно ли в данном случае при повторении лекарства увеличивать его прием.

Если в течение употребления излечивающего средства, в неувеличиваемых приёмах, со временем появятся новые симптомы, несвойственные первоначальной болезни, в которой первые два-три приёма действовали почти без осечки, то причину этого явления не следует тотчас приписывать непригодности лекарства, а следует искать в образе жизни или в других извне поступивших сильных влияниях.

Когда же положительно исцеляющее средство совершенно верно избрано, соответственно точно исследованному случаю болезни (что нередко случается при достаточном запасе хорошо изученных лекарств), и когда оно назначено в соответственно малой дозе, а также и повторено по истечении периода его специфического действия, то, если не последует ни одно из выше затронутых больших препятствий, под видом неотразимых сил природы, бурных страстей и чрезвычайных нарушений образа жизни, и если на пути не помешают значительные повреждения важных внутренностей, то излечение наступает так быстро, так совершенно и незаметно, что больной почти непосредственно, как бы новым созданием, переходит в состояние настоящего здоровья.


New Page 242

С. Ганеман "Органон врачебного искусства"

Предисловие редактора русского перевода

ОРГАНОН ВРАЧЕБНОГО ИСКУССТВА

А. Высочанский © 1991-2002

С любезного разрешения редактора русского перевода д-ра А. Высочанского

Предисловие редактора русского перевода

"Органон" С. Ганемана (1755-1843 гг.) является фундаментальным сочинением по гомеопатии, заложившим основы этого сравнительно молодого метода лечения. При жизни автора вышло в свет пять изданий "Органона". Автором было подготовлено к публикации и шестое издание, но оно увидело свет почти семьдесят лет спустя после смерти автора благодаря усилиям выдающегося гомеопата начала XX века В. Берике.
На русском языке "Органон" в последний раз был опубликован более ста лет назад: в 1884 г. в России в блестяще выполненном переводе доктора В. Сорокина вышло пятое издание "Органона". Между тем, Ганеман при подготовке шестого издания значительно его переработал, внеся изменения и дополнения, оказавшие существенное влияние на теорию и практику гомеопатии. В таком, наиболее близком к совершенству виде, по мнению самого автора, "Органон" впервые предлагается читателям на русском языке.
Хочется надеяться, что вслед за "Органоном" выйдут в свет на русском языке и другие основополагающие труды по гомеопатии и, в первую очередь, важнейшие сочинения самого творца метода.

А. Высочанский
Москва, декабрь 1991 г.

ПРЕДИСЛОВИЕ В. БЕРИКЕ

Шестое издание "Органона", оставленное Ганеманом готовым к публикации, представляло собой экземпляр пятого, последнего немецкого издания, опубликованного в 1833 году, буквально прослоенный рукописными листами. В восьмидесятишестилетнем возрасте, в годы активной врачебной практики в Париже, он закончил тщательную ревизию своего сочинения, внимательно просматривая параграф за параграфом, внося изменения, вычеркивая, делая примечания и дополнения. Сам Ганеман известил некоторых друзей о подготовке нового издания его великого труда. Об этом можно прочитать в его письмах и, в частности, в письме Беннингаузену, самому чуткому его последователю и ближайшему другу. В письме к нему из Парижа Ганеман пишет: "Я работаю над шестым изданием "Органона" и уделяю ему несколько часов по воскресеньям и четвергам; всё остальное время уходит на лечение больных, приходящих в мой дом". И своему издателю, г-ну Шаубу, в Дюссельдорф, он пишет в письме, отправленном из Парижа 20 февраля 1842 года: "Теперь, после восемнадцати месяцев работы, я закончил шестое издание моего "Органона", наиболее близкое к совершенству". Ниже он выражает свою волю видеть книгу напечатанной наилучшим образом, на лучшей бумаге, совершенно новым шрифтом; короче говоря, он хотел видеть это, по всей вероятности, последнее издание замечательным во всех отношениях. Желания почтенного автора были полностью выполнены издателями.
Все примечания, изменения и дополнения я тщательно перевёл с бывшей в моём распоряжении рукописи. Ганеман сам выполнил её своим замечательно мелким, чётким почерком, прекрасно сохранившимся за эти годы и таким же разборчивым сегодня, как и сразу по написании. При переводе тех обширных частей книги, в которые он не внёс никаких изменений, в том числе большого "Введения", я использовал прекрасный перевод пятого издания, выполненный д-ром Даджеоном, характеризующийся сочетанием совершенного английского с замечательно верным соблюдением специфического ганемановского стиля.
Ниже следуют некоторые из наиболее важных изменений, появившихся в этом последнем издании.
В обширном примечании к параграфу 11 он рассматривает следующий важный вопрос: что есть динамическое влияние - двигатель - а в параграфах 22 и 29 отражены его последние взгляды на жизненный принцип. Этот термин он употребляет во всей книге, предпочитая его термину "жизненная сила", использовавшемуся в прежних изданиях.
Параграфы с 52 по 56 полностью переписаны, а к параграфам 60-74 добавлены обширные примечания. Параграф 148 написан практически заново и посвящен происхождению болезни; в нём отрицается Materia peccans как главный этиологический фактор.
Громадное значение имеют параграфы 246-248, так как они касаются вопросов дозировки при лечении хронических болезней. Здесь он отступает от требования назначать одну дозу и советует повторять дозы, но уже в других потенциях. Параграфы 269-272 посвящены техническим указаниям по приготовлению гомеопатических лекарств, главным образом, в соответствии с его позднейшими взглядами.
Вечный вопрос о назначении двойных лекарств, не являющихся химическими сложными веществами, полностью и окончательно разрешён в параграфе 273, устраняющем все сомнения в ложности этого метода.
Полностью новым и чрезвычайно важным является примечание к параграфу 282. Здесь его рекомендации по лечению хронических болезней, определяющихся псорой, сифилисом и сикозом, абсолютно отличаются от указаний, данных в прежних изданиях. Теперь он советует начинать лечение большими дозами специфических для них лекарств и, если это необходимо, назначать их по нескольку раз ежедневно, постепенно восходя к высшим степеням динамизации. При лечении остроконечных кондилом он считает необходимым сочетание местного лечения и внутреннего применения лекарства.
Представляемая книга является последним словом Ганемана в отношении принципов, развитых им в первом и последующих изданиях; она разъяснена и расширена благодаря богатому опыту автора, накопившемуся к последним годам его врачебной деятельности по лечению как острых, так и хронических заболеваний. Исторически шестое издание - это книга величайшего интереса и значимости, так как она венчает изумительное философское проникновение Ганемана в сущность врачебного искусства. "Органон" Ганемана является высшим достижением медицинской философии, практическая интерпретация которого поистине проливает потоки света и поведёт врачей при помощи Закона Лечения и новый мир терапии.
Д-р Джеймс Краусс из Бостона, эрудированный и прилежный ученик Ганемана, удостоил нас чести написать введение к этому изданию. Я хочу выразить ему свою благодарность и признательность, как за введение, так и за другую ценную помощь.

Вильям Берике
Сан-Франциско, декабрь 1921 г.

ВВЕДЕНИЕ

(к переводу доктора Берике шестого издания "Органона" Ганемана)

Выдающийся перевод на английский язык пятого немецкого издания "Органона" Ганемана, выполненный Даджеоном, тщательно сохранён в этом английском переводе шестого немецкого издания, выполненном доктором Вильямом Верике. Врачи в двойном долгу перед ним за спасение этого последнего подлинного труда Ганемана от возможной утраты и за перевод его хорошим, ясным, не сбивающимся на пересказ языком. Дважды над этой рукописью Ганемана нависала опасность утраты. Первый раз - во время осады Парижа во франко-прусской войне 1870-71 гг. и повторно - во время разорения Вестфалии в Мировой войне 1914-18 гг. Доктор Берике сыграл главную роль в предоставлении медицинскому сообществу этой последней медицинской рукописи Ганемана.
Всё, когда-либо написанное Ганеманом, представляет исторический интерес для медицины, поскольку, несмотря на все попытки невежественных, предубежденных и приспосабливающихся так называемых историков медицины принизить значение Ганемана для этой области человеческой деятельности, Ганеман остаётся одной из четырех эпохальных фигур в истории практической медицины. Гиппократ, Наблюдатель, ввёл искусство клинического наблюдения как обязательное основание диагноза болезни. Гален, Распространитель, своим могущественным авторитетом распространил учение Гиппократа по всему медицинскому миру. Парацельс, Критик, ввёл химический, а также физический анализ в практику медицины. Ганеман, Экспериментатор, открыл симптоматический источник диагностики как болезни, так и терапевтического средства, сделав тем самым практику медицины научной.
В научной медицинской практике мы исследуем каждого пациента, страдающего любым из местных, пластических, трофических или токсических заболеваний, свойственных человеку, с целью выявить все признаки и симптомы болезни, все болезненные проявления для того, чтобы сформулировать диагноз болезни и терапевтического средства, а также определить прогноз заболевания. Посредством наблюдения мы исследуем патологические явления и сравниваем их с физиологическими с целью диагностической интерпретации, прогностического предсказания и оказания терапевтического воздействия. Мы диагностируем, соотнося данное патологическое состояние со сходными с ним патологическими состояниями. Мы диагностируем анатомическую область, в которой локализуется поражение, то есть, выявляем поражённый орган и его часть, поражённую в наибольшей степени, отвечая тем самым на вопрос "где?". Мы диагностируем физиологический процесс, то есть, выявляем воспаления, выпоты, дегенерации, некрозы, атрофии, гипертрофии, аплазии, гиперплазии и отвечаем тем самым на вопрос "что?". Мы диагностируем этиологический фактор, то есть особенности развития, травматизацию, инфицирование, возбуждение и отвечаем тем самым на вопрос "как?". Мы диагностируем терапевтическое воздействие, то есть, определяем лекарственное лечение для исцеления и временного облегчения, а также профилактическое лечение, направленное на оздоровление.
Лечение пациентов при пороках развития, смещениях, нарушении питания, травмах, внедрении инородных тел, посттравматических и инфекционных воспалениях, новообразованиях осуществляется с помощью лекарственных, хирургических или гигиенических средств или с помощью применения всех трех средств к данному пациенту. Хирургия может устранить или ослабить анатомические дефекты, разрастания и извращения. Пища, вода, воздух, тепло и холод, массаж и внушение, так же как и вытяжки из желез для компенсации недостаточной функции эндокринных желез, или вакцины для стимуляции образования антител, или сыворотка для обеспечения антителами, могут излечить или облегчить избыточность, недостаточность или извращённый характер физиологических процессов, могут восстановить их здоровое течение.
Лекарственная терапия может излечить или облегчить избыточное, недостаточное или извращённое воздействие этиологических факторов, воздействия, которые не лечатся или не могут быть излечены, а также не облегчаются или не могут быть облегчены хирургическими, гигиеническими или квазигигиеническими средствами.
Невозможно выявить все предшествовавшие этиологические последствия, обусловившие последующие заболевания. Легче провозгласить Tolle causam, чем реализовать этот лозунг на практике. Как же в таком случае должны мы при помощи лекарственных веществ устранять или облегчать их проявления? Именно на этот вопрос впервые в истории ответил Ганеман, сказав: "Устраните проявления, и вы устраните заболевание, причину проявлений". Cessat effectus cessat causa. Эмпирическая медицина гадает, рекомендует, пробует, нападает на верное решение и ошибается, ошибается и снова наводит верное решение. Научная медицина не гадает. Научная медицина, как и всякое другое мастерство, сравнивает проявления, ощущения и движения с соответствующими им проявлениям, ощущениями и движениям. Только шарлатаны от медицины поносят метод сравнения как ненаучный. Всё, что мы можем делать научно и что лежит в пределах человеческих сил, это наблюдать и классифицировать, сравнивать и делать выводы. Ганеман говорит, что мы должны использовать лекарства, опираясь на знание их истинных эффектов. Поскольку невозможно знать все предшествовавшие этиологические факторы последовавших болезней, постольку мы должны лечить болезненные проявления, известные нам, при помощи лекарственных воздействий, которые мы установили и знаем. Болезненные проявления устраняются при помощи лекарств, имеющих соответствующие лекарственные проявления. Если болезненные проявления устраняются in toto,мы достигаем излечения. Если болезненные устраняются частично, мы достигаем временного облегчения. Научное сравнение болезненных н лекарственных проявлений ведёт к диагностическим выводам научной медицины, делает научную медицину возможной.
В 1790 г Ганеман предпринял свой прославленный опыт с хиной. С тех пор и до 1839 г, то есть в течение примерно пятидесяти лет, он провёл опыты с девяносто девятью лекарствами и оставил записи своих наблюдений их действия на тело человека. Эти записи, опубликованные в его трудах "Fragmenta de Viribus Medicamentorum Positivis", "Materia Medica Pura" и "Хронические болезни", являются крупнейшим, самым тщательным и плодотворным исследованием лекарственных воздействий, из всех когда-либо выполненных одним исследователем, до или после Ганемана, во всех анналах истории медицины.
Ганеман, по всем параметрам, был безупречным экспериментатором. Он принимал четыре драхмы хины дважды в день. Он испытывал пароксизмы озноба и жара. В своей врачебной практике он встречался с подобными пароксизмами озноба и жара. Он излечивал их при помощи хины, Перуанской коры. С тех пор уже невозможно было утверждать, что Перуанская кора излечивает пароксизма озноба и жара потому, что является горьким или вяжущим лекарством. Отчётливо проявился истинный вывод, Перуанская кора излечивает пароксизмы озноба и жара потому, что Перуанская кора вызывает пароксизмы озноба и жара. Стала очевидной необходимость методичного обнаружения лекарственных свойств фармакологических средств. Тот, кто утверждает, что Ганеману следовало экспериментировать не на себе, а на собаках, кошках, крысах или мышах, ещё не знаком с научной логикой. Заболевание проявляется не только чувственно воспринимаемыми объективными признаками, но и сообщаемыми субъективными симптомами. Может ли проводящий эксперименты человек записать субъективные ощущения собак, кошек, крыс или мышей, когда ни собаки, ни кошки, ни крысы, ни мыши не в состоянии сообщить ему своих субъективных ощущений? Нет двух людей, абсолютно сходных между собой в здоровье и болезни. Неужели собаки, кошки, крысы или мыши больше похожи друг на друга, чем сами люди друг на друга?
Экспериментатор-рутинёр, или так называемый экспериментатор, ставит опыты так, как будто они являются самоцелью. Вот причина, по которой оказываются бесплодными многие общественные и частные опытные лаборатории. Экспериментатор экспериментирует, но не знает, почему он экспериментирует. Нравственным оправданием может быть то, что он экспериментирует потому, что получает за это деньги, но где же научное оправдание? У Ганемана было научное оправдание его экспериментов. Вот причина, по которой его эксперименты не были бесплодными.
Опыты ставятся или с целью наблюдения для последующей индукции, или с целью подтверждения индуктивных умозаключений. Экспериментирование - это анализ, дедукция, аналитическая дедукция. Мы делаем дедуктивные умозаключения о свойствах объектов природы, людей, лекарств по контрасту с другими свойствами. Мы наблюдаем различия. Наблюдение заключается в сравнении, взвешивании, оценке различий. Мы сравниваем по соответствию. Мы классифицируем по схожести. Классификация - это синтез, индукция, синтетическая индукция. Мы классифицируем и осознаём для последующих рефлексии, обдумывания, оценки. Мы подыскиваем необходимые формулировки. Мы формулируем гипотезы для последующей проверки. Мы проверяем при помощи экспериментирования, аналитической дедукции сформулированные научные выводы, результаты научной индукции.
Ганеман экспериментировал ради наблюдений. Он постиг на себе самом, что симптоматические эффекты Перуанской коры подобны симптоматическим эффектам перемежающейся лихорадки, которые он устранял у других людей при помощи Перуанской коры. Кто может утверждать, что хина, принятая здоровым человеком, не вызовет признаков, объективных симптомов и ощущений, субъективных симптомов, подобных таковым при перемежающейся лихорадке? Ганеман выявил различия между состоянием здоровья, когда он не принимал лекарства, и болезненным состоянием, когда он принимал лекарство. Ои не был бесплодным наблюдателем. Восприятие привело к пониманию. Ганеман осознал симптоматическое сродство лекарств к тканям, подобие симптомов лекарств и тканей как закономерность, существенно важную для лекарственного лечения заболеваний, излечимых при помощи лекарств. Если когда-либо имел место чёткий научный вывод, сделанный на основе научных наблюдений, то им был вывод Ганемана о подобии симптомов лекарств и тканей, который он назвал гомеопатией, и для разъяснения которого он в 1810 г. написал "Органон врачебного искусства", и последовательно переписал его в 1819, 1824, 1829, 1833 гг. и окончательно дополнил и исправил издание 1833 г.. подготовив это, шестое, последнее издание и 1842 г.
Он ошибался? Может быть, его концепция была преждевременной? Ганеман не принадлежал к тем, так называемым, учёным, которые собирают и каталогизируют воспринимаемые ими факты, проявляя не больше научного воображения, чем каталогизаторы в библиотеках или сборщики налогов. Наука - это подтверждённые или подтверждаемые знания, полученные в результате понимания объектов перцепции, индукции дедуктивных умозаключений. Для научного понимания на основе восприятия требуется не так много объектов перцепции. Ошибался ли Пифагор, когда делал вывод о том, что Земля круглая, исходя из того, что раньше видел паруса и мачту, а не корпус появляющегося на горизонте корабля? Была ли его концепция преждевременной, ложной, вследствие того, что все, кроме Аристотеля, в течение практически двух тысячелетий придерживались точки зрения, что Земля плоская, и потому, что потребовалось почти две тысячи лет, чтобы Колумб начал, а Магеллан завершил кругосветные плавания?
Сам Ганеман видел, что в его выводе не было ошибки. Он сам был своим собственным Колумбом, своим собственным Магелланом. Ганеман лечил своими собственными руками, своих собственных поддающихся лекарственному лечению пациентов и учил других врачей лечить их собственных поддающихся лекарственному лечению пациентов на основании осознанного им метода подобия симптомов. В 1797 г. он использовал Veratrum album для лечения колики, Nux vomica для лечения астмы, и излечивал своих многочисленных пациентов, приходящих к нему как в период временного пребывания в Кёнигслютере, так и в период его жизни в Париже, при помощи метода подобия симптомов, центрального метода научной лекарственной терапии. Его подтверждения были истинно научными. Сомневающиеся в этом, в действительности не сомневаются. Они не знают, в чём их сомнения. Подтверждения Ганемана убеждают тех, кто имеет ум, достаточно целостный для научных суждений, кто не приносит целостности своего ума в жертву идолам дня, кто воспроизводит ганемановские экспериментальные проверки научных наблюдений и выводов должным образом. Любой другой метод, кроме метода, в соответствии с которым следует в состоянии здоровья принимать четыре драхмы хины дважды в день, чтобы подтвердить или опровергнуть наблюдение Ганемана, не является научным экспериментом по проверке наблюдения Ганемана о подобии симптомов хины и перемежающейся лихорадки. Любой другой метод, кроме метода, в соответствии с которым следует пациентам, страдающим перемежающейся лихорадкой, назначать хину, чтобы подтвердить или опровергнуть метод подобия симптомов при назначении доз меньших, чем употребляемые для возбуждения у здоровых людей симптомов, подобных симптомам перемежающейся лихорадки, не является научной экспериментальной проверкой вывода Ганемана о том, что метод подобия симптомов является целебным методом для излечимых заболеваний. Использующие другие методы не имеют даже лягушачьих лапок Аристофана, чтобы встать на них. Пастер, узнавший, что дженнеровская прививка менее тяжёлой коровьей оспы предотвращала появление более тяжёлой натуральной оспы, сделал вывод о профилактическом лечении инфекционных заболеваний менее тяжёлыми по своим проявлениям прививками возбудителей конкретных заболеваний. Как Пастер подтвердил свои выводы? Он взял некое число овец, вакцинировал некоторых из них уменьшенными дозами возбудителя сибирской язвы, затем ввёл всем животным большие его дозы, достаточные для развития сибирской язвы: все вакцинированные ранее овцы остались живы, а невакцинированные погибли от сибирской язвы. Пастер, как и более ранний и великий Ганеман, был научным, а не мнимым экспериментатором.
Эра научных медицинских экспериментов начата никем иным, как Ганеманом. Учёный до глубины души, Ганеман ставил научные эксперименты ради научных наблюдений. Обладая живым и сильным умом, он сделал из своих научных наблюдений научные выводы. Бескомпромиссный при проведении проверок, он бесконечно подтверждал свои выводы на больных, и навсегда сделал свой метод подобия симтомов центральным лечебным методом научной терапии. Вот уже более ста лет врачи осознанно или неосознанно следуют этому методу. Результаты подтверждают точку зрения Ганемана. Нет большего достижения, чем открыть научную истину и передать её последующим поколениям, принимающим и развивающим её. "Органон врачебного искусства" Ганемана выходит в свет для обучения методу подобия симптомов как экспериментального основания патологической и терапевтической диагностики, как echte Heilweg научной медицины.

Джеймс Краусс, доктор медицины
Бостон, 30 сентября 1921 г.


New Page 243

АВТОРСКОЕ ПРЕДИСЛОВИЕ К ШЕСТОМУ ИЗДАНИЮ

Для того, чтобы дать общее представление о методе лечения, которого придерживается старая медицинская школа (аллопатия), следует отметить, что она предполагает в некоторых случаях избыток крови (никогда не существующую плетору)*, иногда - болезнетворную материю и остроты; поэтому она выпускает столь необходимую для жизни кровь и изо всех сил старается или вычистить воображаемую болезнетворную материю, или изгнать её каким-либо другим способом (при помощи рвотных, слабительных, слюногонных, потогонных, мочегонных средств, вытягивающих пластырей, выпускников, фонтанелей и т. д.) в тщетной надежде, что заболевание тем самым будет ослаблено и материально выкорчевано; вместо этого происходит лишь усиление страданий пациента, и вследствие этих болезненных мер организм лишается необходимых для излечения сил и питательных соков. Она набрасывается на тело человека большими дозами сильнодействующих лекарств, часто повторяющихся и быстро сменяющих одно другое в течение длительного времени, стойкие, нередко опасные эффекты которых она не знает, и которые, она, кажется, намеренно делает ещё более запутанными назначением нескольких неизвестных веществ в одном рецепте, и продолжительным применением которых она вызывает в теле новые и часто неизлечимые лекарственные болезни. Во всех случаях, когда это возможно, она применяет, с целью сохранения доверия больного, (1) средства, которые, благодаря противоположному действию (соntraria contrariis) немедленно, - хотя и на короткое время, подавляют и скрывают болезнетворные симптомы (паллиативные средства), но не устраняют причину возникновения симптомов (болезнь), а лишь усиливают и обостряют её. Она считает наружные поражения исключительно местными, существующими независимо, и напрасно полагает, что излечивает их, устраняя эти поражения при помощи наружных средств таким образом, что вынуждает внутреннее поражение проявиться в какой-либо более значимой и важной части тела. Когда старая школа не знает, что ещё можно было бы предпринять в случае болезни, не поддающейся лечению или обостряющейся при лечении, она пытается перевести её в нечто иное, сама не зная во что, при помощи вызывающих изменения средств: подрывающих жизнь каломели, сулемы и других ртутных препаратов в больших дозах.
Кажется, что безнравственные мероприятия старой медицинской школы (аллопатии) направлены на то, чтобы сделать неизлечимыми большинство болезней, своим невежеством перевести их в хронические, постоянно ослабляя и мучая и так уже истощённого пациента добавлением новых разрушительных лекарственных болезней. Когда эта зловредная практика вошла в обычай и стала неуязвимой для предостережений здравого смысла, то и всё вышеописанное стало очень простым делом.
И, тем не менее, всем этим вредным процедурам обычный врач старой школы может найти объяснения, хотя они и основываются только на далеко идущих выводах его книг и учителей или на авторитете того или иного признанного врача старой школы. Даже самые противоестественные и бессмысленные методы лечения обретают, таким образом, оправдание и защиту - пусть же их ужасные последствия сами громко свидетельствуют против них. Только старый врач постепенно, после многих лет злодеяний, осознаёт вредный характер своего так называемого искусства, и более не лечит даже самые серьёзные заболевания никакими средствами, более сильными, чем сок подорожника, смешанный с клубничным сиропом (то есть не лечит ничем), так что погибает наименьшее число пациентов.
Это неизлечивающее искусство, в течение многих столетий полновластно распоряжавшеея жизнью и смертью пациентов по своему усмотрению, оборвало жизни в десять раз большего количества людей, чем самые кровопролитные войны, сделавшее миллионы пациентов более больными и несчастными, чем они были под действием их исходных болезней, это и есть аллопатия. Во введении к прежним изданиям этой книги я детально рассматривал эту систему медицины. Теперь я остановлюсь лишь на её прямой противоположности, истинном искусстве врачевания, открытом мной и теперь несколько более усовершенствованном. Приводятся примеры того, что самые поразительные исцеления прошлых времен обязаны гомеопатическим лекарствам, найденным случайно и вопреки господствовавшим тогда методам терапии.
Что же касается последней системы (гомеопатии), то она полностью отличается от только что рассмотренной. Она может легко убедить каждого здравомыслящего человека, что болезни не вызываются каким-либо веществом, какой-либо остротой, то есть каким-либо болезнетворным веществом, но являются исключительно духовными (динамическими) повреждениями духовной силы (жизненного принципа), оживляющей тело человека. Гомеопатия знает, что исцеление может быть обусловлено только реакцией жизненной силы, направленной против правильно выбранного и назначенного внутрь лекарства, а скорость и надёжность исцеления пропорциональны тому, в какой мере жизненная сила сохранилась у больного. Поэтому гомеопатия избегает всего, хотя бы в малейшей степени ослабляющего больного (2), и, насколько это возможно, - того, чтобы причинить боль, поскольку боль также подтачивает силы, и поэтому применяет для лечения ТОЛЬКО те лекарства, силу которых изменять и нарушать (динамически) состояние здоровья она знает безошибочно, и из них отбирает единственное, патогенная сила которого (его лекарственная болезнь) способна устранить естественную болезнь благодаря своему подобию (similia similibus), и назначает его в простой форме, только редкими и мельчайшими дозами, столь малыми, что, не причиняя боли и не вызывая слабости, они вполне достаточны для того, чтобы достичь результата - устранения заболевания; он достигается без малейших вреда, ослабления или мучений пациента; естественная болезнь изгоняется, и пациент, даже в самом начале периода выздоровления, обретает силы и, тем самым, излечивается - кажется, что это происходит легко, но, в действительности, требует многих усилий и раздумий. Они, однако, не пропадают даром, так как в течение короткого времени пациент, не подвергаясь страданиям, достигает состояния совершенного здоровья, и поэтому гомеопатия является спасительным и благословенным делом.

Таким образом, гомеопатия является совершенно простой медицинской системой, неизменной в своих принципах и практике, которые, как и лежащая в их основе доктрина, при правильном понимании будут найдены завершенными (и поэтому применимыми в деле лечения). Всё, что является абсолютно чистым в теории и практике, должно быть самоочевидным, а все врачи, отступающие и соскальзывающие к зловредному рутинизму старой школы, столь же противоположного гомеопатии, как ночь дню, должны прекратить расхваливать своё искусство, прикрываясь почётным именем Гомеопатии.

Самуил Ганеман
Кётен, 28 марта. 1833 г. Подтверждено в Париже, 184- ? (3)

* В своем рукописном экземпляре Ганеман сделал по-французски следующее примечание: "Обычная медицина (аллопатия) не знает никакого лечения, кроме как удаление вредных веществ, которым приписывается значение этиологических факторов. Кровь немилосердно растрачивается кровопусканиями, постановкой пиявок и кровососных банок, надрезами, предпринимаемыми для удаления никогда не существовавшей плеторы, так как истинное полнокровие, развивающееся у женщин за несколько дней до менструации, заключается в скоплении крови, потеря которой не вызывает заметных последствий, в то время как потеря крови при предполагаемой плеторе разрушительна для жизни. Обычная медицина стремится удалить содержимое желудка и дочиста освободить кишки от веществ, которым приписывается сила возбуждать болезни.


New Page 244

Содержание

Введение

Примеры случайных гомеопатических излечений
Лица, не имеющие медицинского образованиия, также обнаружили, что единственно эффективным является лечение, основанное на подобии действия.
Даже некоторые врачи прежних времён предчувствовали, что это непревзойдённый способ лечения.

Текст Органона

§ 1, 2. Единственным предназначением врача является лечить быстро, мягко, окончательно.
Прим. - Не создавать теоретических систем, не пытаться объяснить явления.
§ 3, 4. Он должен выяснить, что подлежит лечению при заболеваниях, и знать, что является целебным в различных лекарствах, для того, чтобы быть в состоянии подбирать последние для первых, и должен также понимать, как сохранить здоровье людей.
§ 5. Внимание к возбуждающим и фундаментальным причинам, а также к иным обстоятельствам, как помощь и лечение.
§ 6. Для врача болезни состоят только из совокупности симптомов.
Прим. - Старая школа тщетно пытается обнаружить внутреннюю природу болезни (prima causa).
§ 7. С учетом этих обстоятельств (§ 5), врачу, для того, чтобы добиться излечения болезни, необходимо лишь устранить совокупность симптомов.
Прим. 1. - Причина, явно вызывающая и поддерживающая заболевание, должна быть устранена.
Прим. 2. - Следует отвергнуть симптоматический паллиативный метод лечения, направленный на устранение одного-единственного симптома.
§ 8. При искоренении симптомов, внутреннее заболевание также всегда излечивается.
Прим. - Это тупо отрицается старой школой.
§ 9. В здоровом состоянии духовная сила (самоуправляемая жизненная сила) оживляет организм и поддерживает в нём гармонию.
§ 10. Без этой оживляющей духовной силы организм мертв.
§ 11. В случае заболевания прежде всего поражается болезнью только жизненная сила, которая и проявляет свои страдания (внутреннее изменение) ненормальными ощущениями и отправлениями организма.
Объяснение слова "Двигатель".
§ 12. После исчезновения, в результате лечения всей совокупности симптомов, поражение жизненной силы, иначе говоря, внутреннее и наружное болезненное состояние в целом, также устраняется.
Прим. - Для излечения нe является необходимым знать то, как жизненная сила вызывает симптомы.
§ 13. Представление о том, что все болезни, кроме хирургических, являются чем-то особенным, существующим отдельно от организма, абсурдно. Оно-то и сделало аллопатию столь вредной.
§ 14. Все изменения болезненной природы, поддающиеся излечению, дают знать врачу о себе симптомами болезней.
§ 15. Поражение больной жизненной силы и симптомы болезней составляют, поэтому, нераздельное целое, это - одно и то же.
§ 16. Только благодаря духовным влияниям патогенных агентов заболевает наша духовная жизненная сила, и, сходным образом, только духовное (динамическое) воздействие лекарств может снова восстановить здоровье.
§ 17. Врачу, поэтому, необходимо только устранить совокупность признаков заболевания, и тем самым он устранит болезнь в целом.
Прим. 1, 2 - Иллюстративные примеры.
§ 18. Совокупность симптомов является единственным показанием, единственным ориентиром в выборе средства.
§ 19. Изменение состояния здоровья при болезнях (симптомы болезней) не могло бы быть устранено лекарствами, если бы последние не обладали свойством вызывать изменения в состоянии здоровья человека.
§ 20. Способность лекарств изменять состояние здоровья может быть установлена только по их действию на (здоровых) людей.
§ 21. Болезненные симптомы, вызываемые лекарствами у здоровых индивидуумов, являются единственным источником постижения их лечебных свойств.
§ 22. Если бы опыт показал, что болезни наиболее верно и окончательно излечиваются лекарствами, способными вызывать подобные симптомы, мы должны были бы выбрать для лечения лекарства с подобными симптомами, но если бы опыт продемонстрировал нам, что болезни наиболее надежно и окончательно излечиваются лекарствами, способными вызывать противоположные лекарственные симптомы, то мы должны были бы отобрать для лечения лекарства с противоположными симптомами.
Прим. - Применение лекарств, симптомы которых не имеют подлинного (патологического) отношения к симптомам заболевания, но действующих на тело совершенно иным образом, характеризует аллопатический метод, который необходимо отвергнуть.
§ 23. При помощи противоположных лекарственных симптомов (антипатическое лечение) хронические болезненные симптомы не могут быть излечены.
§ 24, 25. Другой оставшийся метод лечения, гомеопатический, при помощи лекарств с подобными симптомами, является единственным, спасительное действие которого подтверждается опытом.
§ 26. Это основывается на терапевтическом законе природы, заключающемся в том, что более слабое динамическое поражение живого организма надёжно устраняется сходным и более сильным, но отличающимся по своей природе воздействием.
Прим. - Это положение применимо как к физическим, так и к психическим болезням.
§ 27. Целебные свойства лекарств, поэтому, определяются их симптомами, подобными заболеванию.
§ 28, 29. Попытка объяснить терапевтический закон природы.
§ 30-33. Тело человека гораздо более предрасположено уступать действию лекарственные сил, изменяющих состояние здоровья, нежели влиянию естественных болезней.
§ 34, 35. Верность гомеопатического терапевтического закона подтверждается неизменным успехом, сопутствующим каждому случаю гомеопатического лечения длительного заболевания, а также тем, что две естественные болезни, поразившие одновременно тело одного человека, никогда не устранят одна другую, ecли будут несходны между собой.
§ 36. I. Заболевание, возникшее ранее, если оно оказывается не менее сильным, чем новое, несходное с ним, предохраняет пациента от развития в его теле этого последнего.
§ 37. Так, при гомеопатическом лечении, если оно оказывается не слишком интенсивным, хроническая болезнь остается в неизменном виде.
§ 38. II. Если же новое, более сильное заболевание поражает уже больного человека, оно лишь подавляет на всё время своего течения прежнее, несходное с ним заболевание, но никогда не устраняет его.
§ 39. Точно так же интенсивное аллопатическое лечение не излечивает хроническую болезнь, а лишь подавляет её в течение всего времени действия сильнодействующих лекарств, не способных вызвать симптомы, подобные симптомам болезни; как только их действие эаканчивается, хроническая болезнь возобновляется с прежней или возросшей силой.
§ 40. III. Если же новое заболевание, после длительного действия в теле человека, соединяется со старым, несходным с ним, то развивается двойное (сложное) заболевание; ни одна из несходных болезней не устраняет другую.
§ 41. Гораздо более часто, чем это случается в природе, искусственное заболевание, вызванное длительным применением сильнодействующих, неподходящих (аллопатических) лекарств, смешивается с прежней, естественной и несходной с ней (и поэтому не излечимой ею) болезнью, и хронический больной страдает в результате этого уже двумя заболеваниями.
§ 42. Каждая из болезней, осложняющих одна другую, занимает, вследствие их несхожести, соответствующее ей место в организме.
§ 43, 44. Но совершенно иначе обстоит дело при присоединении более сильного эаболевания к уже существовавшему и сходному с ним; в этом случае последнее будет устранено и излечено первым.
§ 45. Объяснение этого явления.
§ 46. Примеры хронических болезней, излеченных случайным присоединением других, подобных, но более сильных, заболеваний.
§ 47-49. В случаях естественного совпадения болезней, только одна из них проявляет подобные симптомы и может устранить и вылечить другую; несходное заболевание никогда не может сделать этого; эти случаи должны научить врача тому, при помощи какого рода лекарств он может лечить безошибочно; он может делать это только при помощи гомеопатических средств.
§ 50. Природа располагает лишь несколькими болезнями для гомеопатического облегчения других заболеваний, и эти её целебные агенты слишком неудобны по многим причинам.
§ 51. С другой стороны, врач обладает неисчерпаемым арсеналом средств, существенно превосходящих их.
§ 52. Существуют лишь два диаметрально противоположных метода лечения, гомеопатическое и аллопатическое, они никогда не смогут сблизиться или объединиться.
§ 53. Гомеопатический метод основывается на неопровержимом законе природы и сам доказывает своё превосходство.
§ 54. Аллопатический метод проявляется во многих существенно различающихся сменяющих друг друга системах, каждая из которых именует себя рациональным методом лечения. Приверженцы этого метода видели в болезнях только разнообразные классифицированные ими болезнетворные вещества и создали Materia Medica, основанную на догадках и сложных прописях.
§ 55, 56. Аллопаты не располагают при своём вредном методе лечения ничем, кроме паллиативных средств, с помощью которых можно ещё поддерживать доверие пациентов.
§ 57. Антипатический или энатиопатический, или паллиативный метод лечит единичный симптом противоположно действующим средством, contraria contrariis. Примеры.
§ 58. Это антипатическое лечение несовершенно не просто потому, что направлено лишь против единичного симптома болезни, но также из-за того, что вызывает обострение хронических болезней после непродолжительного кажущегося облегчения.
Прим. - Ссылки на различных авторов, подтверждающих правильность сказанного.
§ 59. Вредныe последствия некоторых антипатических способов лечения.
§ 60. Увеличение при каждом повторном назначении дозы паллиативного средства никогда не способствует излечению хронической болезни, но приносит лишь вред.
§ 61. Hа основании всего этого врачи должны были бы догадаться о практической значимости противоположного и единственно полезного метода лечения, а именно гомеопатического.
§ 62. Причина вредного действия паллиативных средств и эффективности применения лишь гомеопатических лекарств.
§ 63. Определяется различием между первичным действием, развивающимся под влиянием каждого лекарства, и реакцией, или вторичным действием, последовательно развиваемым живым организмом (жизненной силой).
§ 64. Объяснение первичного и вторичного действия.
§ 65. Примеры обоих.
§ 66. При использовании мельчайших гомеопатических доз лекарств вторичное действие жизненной силы проявляется в восстановлении гармонии, свойственной состоянию здоровья.
§ 67. Эти истины объясняют спасительный характер гомеопатического лечения, а также извращённый характер антипатического (паллиативного) метода.
Примеч. - Случаи, в которых только и применимо антипатическое использование лекарств.
§ 68. Как эффективность гомеопатического лечения подтверждается этими истинами?
§ 69. Каким образом вредний характер антипатического лечения подтверждается этими истинами?
Прим. 1. Противоположные ощущения не нейтрализуют друг друга в сенсориуме человека, они не могуг взаимодействовать подобно тому, как в химических процессах взаимодействуют вещества с противоположными свойствами.
Прим. 2 - Иллюстративные примеры.
§ 70. Краткое изложение гомеопатической системы медицины.
§ 71. Три вопроса, разрешение которых необходимо для излечения:
1) исследование болезни; 2) исследование действия лекарств; и 3) их правильное применение.
§ 72. Общий обзор болезней - острых и хронических.
§ 73. Острые заболевания, поражающие отдельных индивидуумов, спорадические, эпидемические, острые миазмы.
§ 74. Наихудшие виды хронических болезней - это те, возникновение которых обусловлено неумением врачей - аллопатов. Наиболее аллопатическое истощающее лечение Бруссо.
§ 75. Эти болезни являются наиболее трудноизлечимыми.
§ 76. Только в том случае, если жизненная сила ещё достаточно могущественна, может быть устранено это искусственное поражение, часто только за длительный срок, и при условии, что исходное заболевание будет одновременно излечено гомеопатически.
§ 77. Болезни, неправильно называемые хроническими.
§ 78. Собственно хронические болезни; все они обусловлены хроническими миазмами.
§ 79. Сифилис и сикоз.
§ 80. 81. Псора; она является источником всех истинно хронических болезней, кроме сифилитических и сикотических.
Прим. - Наименования болезней в обычной патологии.
§ 82. Среди наиболее специфических лекарств, для этих хронических миазмов и, особенно, для псоры, следует с особенной тщательностью отбирать средство для лечения каждого отдельного случая хронического заболевания.
§ 83. Все необходимое для понимания картины болезни.
§ 84-99. Наставления врачу по исследованию и прослеживанию картины болезни.
§ 100-102. Особенности исследования при эпидемических заболеваниях.
§ 103. Сходным образом должна быть исследована фундаментальная причина (несифилитических) хронических болезней, и тогда проявится обширная и целостная картина псоры.
§ 104. Полезность ведения записей при изучении картины болезни для целей лечения при развитии лечения.
Прим. - Как врачи старой школы проводят исследование болезненного состояния.
§ 105-114. - Предварительные обстоятельства, на которые следует обращать внимание перед началом исследования чистого действия лекарств на здоровых индивидуумов. Первичное действие. Вторичное действие.
§ 115. Перемежающееся действие лекарств.
§ 116, 117. Идиосинкразии.
§ 118, 119. Действие каждого лекарства отличается от действия любого другого средства.
Прим. - Не может быть никаких заменителей.
§ 120. Каждое лекарство, поэтому, должно быть тщательно испытано для понимания особенностей присущих ему эффектов.
§ 121-140 - Образ действий при испытании лекарств на других людях.
§ 141. Наилучшими оказываются испытания, проведенные здоровыми врачами на самих себе.
§ 142. Трудно изучать чистые эффекты лекарств при назначении их больным.
§ 143-145. Истинная Маteria Mеdiса может быть создана только в результате таких исследований чистых действий лекарств на здоровых людей
§ 146. Наиболее подходящее применение лекарств определяется их чистыми действиями
§ 147. Наиболее подходящим, наиболее специфическим лекарством является лекарство, наиболее соответствующее гомеопатически.
§ 148. Возможное объяснение того, как достигается гомеопатическое излечение.
§ 149. Гомеопатическое излечение быстро развивающихся болезней достигается быстро; лечение хронических болезней требует пропорционально большего времени.
Прим. - Различие между истинными гомеопатами и сектой, применяющей смешанное лечение.
§ 150. Лёгкие заболевания
§ 151. Серьёзные заболевания характеризуются рядом симптомов.
§ 152. Для заболеваний с большим числом ярко выраженных симптомов гомеопатическое средство может быть найдено наиболее верно.
§ 153. Какого рода симптомы следует главным образом принимать во внимание при выборе средства.
§ 154. Максимально гомеопатическое лекарство излечивает с наименьшими осложнениями.
§ 155. Причина, по которой подобные излечения свободны от осложнений.
§ 156. Причина незначительных исключений из этого правила.
§ 157-160. Лекарственные болезни, чрезвычайно подобные исходному заболеванию, но несколько более сильные, называются также гомеопатическим обострением.
§ 161. При хронических (псорных) заболеваниях гомеопатические обострения, вызванные (противопсорными) гомеопатическими лекарствами, наблюдается время от времени в течение нескольких дней.
§ 162-171. Правила лечения в тех случаях, когда запас известных лекарств слишком мал для обнаружения совершенного гомеопатического средства
§ 172-184 Правила лечения в тех случаях, когда симптомы слишком малочисленны: односторонние заболевания.
§ 185-203. Лечение болезней с местными симптомами; их наружное лечение всегда вредно.
§ 204, 205. Все поражения и заболевания, правильно относимые к хроническим (которые не вызваны и не поддерживаются только лишь вредным образом жизни), должны лечиться только изнутри, гомеопатическими лекарствами, соответствующими миазму, лежащему в их основе.
§ 206. Предварительное исследование миазма, лежащего в основе болезни, простого миазма или осложнённого вторым (и даже третьим).
§ 207. Исследование применявшегося ранее лечения.
§ 208, 209. Другие предварительные исследования, необходимые для понимания болезненной картины хронического заболевания.
§ 210-230. Лечение так называемых психических или эмоциональных расстройств.
§ 231, 232. Перемежающиеся или чередующиеся заболевания.
§ 233, 234. Периодические перемежающиеся заболевания.
§ 235-244. Перемежающиеся лихорадки.
§ 245-251. Способ использования средств.
Прим. - Повторение дозы в соответствии с позднейшими наблюдениями.
§ 252-256. Признаки начинающегося улучшения
§ 257, 258. Ошибочное увлечение излюбленными средствами и неоправданное пренебрежение другими.
§ 259-261. Режим при хронических болезнях.
Прим. - Вредные привычки.
§ 262, 263. Диета при острых заболеваниях.
§ 264- 266. Выбор наиболее мощного, истинного лекарства.
Прим. - Изменения некоторых веществ при их кулинарной обработки.
§ 267. Приготовление наиболее сильных и наибольшее время сохраняющих свои свойства лекарств из свежих растений.
§ 268. Сухие растительные вещества.
Прим. - Приготовление порошков для длительного хранения.
§ 269 - 271. Способ обработки лекарственного сырья, использующегося в гомеопатии, применяющийся для того, чтобы в максимальной степени развить целебные силы лекарственных веществ.
§ 272-274. Только одно, единственное простое лекарство должно назначаться пациенту за один раз.
§ 275-283. Сила доз для гомеопатического применения - как она может быть увеличена или уменьшена. Опасность слишком больших доз.
§ 284. Какие части тела в большей или меньшей степени подвержены влиянию лекарств?
§ 285. Наружное применение лекарств. Минеральные ванны.
§ 286. Электричество. Гальванизм.
§ 287. Минеральный магнит.
§ 288, 289. Животный магнетизм. Месмеризм.
§ 290. Массаж.
§ 291. Вода. Ванны как лекарственные агенты в зависимости от их температуры.


New Page 245

Введение в Органенон

Обзор терапевтических систем, аллопатического и паллиативного лечения, которые практиковались до сих пор в старых медицинских школах

В течение всего времени своего существования люди, каждый в отдельности или большими группами, были подвержены заболеваниям, возникавшим вследствие разнообразных физических или нравственных причин. В первобытную эру требовалось лишь небольшое число лекарств, поскольку лишь немногие заболевания могли развиться при простом образе жизни. В дальнейшем, параллельно с появлением и развитием цивилизации и государств, увеличивалось число заболеваний, и, соответственно, возрастала потребность в лекарственных средствах. С тех пор (вскоре после Гиппократа, т. е. в течение 2500 лет) люди занимались лечением постоянно увеличивающегося множества болезней и, заведённые в тупик собственными суетностью и тщеславием, пытались путём размышлений и догадок выдумать способ поиска необходимых для этого средств. Появились бесчисленные и разнородные теории о природе болезней и средствах против них, теоретические взгляды дали рост так называемым системам, каждая из которых противоречила всем остальным и сама себе. Каждая из этих остроумных теорий сначала повергала читателя в немой восторг содержащейся в ней безграничной мудростью и привлекала бесчисленных последователей её создателю. Они стократно развивали положения её безжизненной софистики, но ни одному из них она ни в малейшей степени не помогала лечить лучше, и, наконец, новая система, часто диаметрально противоположная предыдущей, отбрасывала её для того, чтобы обрести недолговечную популярность. Ни одна из них, тем не менее, не была созвучна природе и опыту; они были просто теоретическими построениями, сплетёнными ловкими умами на основе сомнительных посылок. Вследствие легковесности и несоответствия природе они годились разве только для пустых диспутов и не могли принести никакой пользы для применения на практике, у постели больного.

Одновременно, но совершенно независимо от этих теоретических систем, возник терапевтический метод, направленный на лечение произвольно выделенных форм болезней смесями неизученных лекарственных срсдств. В полном противоречии с указаниями природы и опыта он был направлен на устранение неких материальных изменений, и результаты лечения, как и следовало ожидать, были скверными. Вот что представляли собой старая медицина или так называемая аллопатия.

Я не умаляю вклада, сделанного врачами для развития наук, вспомогательных для медицины: физики и химии, естественной истории и её различных отраслей, а также наук, относящихся непосредственно к человеку: антропологии, физиологии, анатомии и т. д. Я намерен рассмотреть лишь практическую сторону медицины, собственно искусство лечения, для того, чтобы показать, насколько несовершенным оно было до настоящего времени. Я отнюдь не собираюсь рассматривать механическое и рутинное лечение драгоценной человеческой жизни, производимое в соответствии с рецептурными справочниками, продолжающаяся публикация которых показывает, увы! насколько часто они ещё используются. Я оставляю его вне рассмотрения как презренный метод низшего класса лекарей. Я говорю только о медицинском искусстве, которое, кичась своей древностью, воображает, что имеет научный характер, и практикуется до сих пор.

Приверженцы старой медицинской школы тщеславно считали, что только они могли претендовать на титул представителей "рациональной медицины", поскольку только они пытались найти и устранить причину болезни и придерживались метода, используемого самой природой при болезнях.
"Tollе causam!", - провозглашали они постоянно. Но они не шли дальше этих пустых восклицаний. Они только воображали, что могли обнаружить причину болезни; в действительности они не находили её, так как она неощутима и не может быть обнаружена. Поскольку подавляющее число болезней имеет динамическое (духовное) происхождение и динамическую (духовную) природу, постольку причины их недоступны органам чувств. Таким образом, оставалось лишь вообразить их, и на основе изучения нормального безжизненного человеческого тела (анатомия) в сравнении с видимыми изменениями в тех же частях и органах людей, умерших от болезней (патологическая анатомия), а также на основании заключений, сделанных после сравнения феноменов и функции здорового тела (физиология) и их бесконечных изменениях при бесчисленных болезнях (патология, семиотика), сделать выводы о том, как при болезнях нарушаются невидимые процессы, протекающие во внутреннем бытии человека - туманный продукт работы воображения, который теоретическая медицина почитала за prima causa morbi (1).

Таким образом, она оказывалась в одно и то же время и непосредственной причиной болезни, и внутренней сущностью болезни, самой болезнью, хотя здравый смысл учит нас, что причина события или явления не может в то же время быть самим событием или явлением. Как же могли они, не впадая в самообман, считать эту неосязаемую внутреннюю сущность объектом, подлежащим лечению, и прописывать для этого лекарства, целебная сила которых также была им в большинстве случаев неизвестна, и даже смешивать эти неизвестные лекарства в так называемых рецептах?

Но эта грандиозная задача, а именно, обнаружение a priori внутренней невидимой причины болезни, превращалась врачами старой школы, по крайней мере, наиболее проницательными из них, в определение того. что на основании очевидных симптомов можно было считать ве, закупорка той или иной части, прилив крови (плетора), дефицит или избыток кислорода, углерода, водорода или азота в соках теероятным общим характером болезни (2). Они пытались выявить, таким образом, имеет ли место спазм или истощение, паралич, лихорадка, воспаление, уплотненила, возбуждение или угнетение артериальной, венозной или капиллярной систем, изменения в соотношениях чувствительности, раздражительности или функции воспроизведения? - предположения, которые возводились последователями старой школы в ранг этиологического показания и расценивались ими как единственно возможное рациональное зерно в медицине; но которые были допущениями слишком обманчивыми и гипотетическими для того, чтобы быть хоть в какой-то мере полезными на практике. Даже хорошо обоснованные представления о поиске подходящего лекарства оставались без практического подтверждения, они лишь льстили тщеславию ученых теоретиков, но обычно заводили в тупик при попытке руководствоваться ими на практике и служили больше возвеличиванию своих авторов, нежели честному поиску лечебных показаний.

А как часто случается, например, сочетание спазма или паралича в одной части организма и одновременного воспаления в другой!

Или, с другой стороны, на основании чего следует искать подходящие лекарства для так называемого общего характера болезни? Те из них, которые приносили определённую пользу, не могли быть ничем иным как специфическим лекарством, то есть таким лекарством, действие которого оказывалось гомогенетическим (3) действию болезнетворного раздражения. Их применение, тем не менее, осуждалось и запрещалось (4) старой школой как крайне вредное, так как наблюдения показывали, что вследствие чрезвычайного усиления при болезнях чувствительности к гомогенетическому раздражению, такие лекарства, применяемые в обычных больших дозах, опасны для жизни. Старая школа никогда не думала о меньших или чрезвычайно малых дозах. Очевидно поэтому, что никакие попытки прямого (наиболее естественного) лечения при помощи гомогенетических, или специфических средств не только не предпринимались, но и не могли предприниматься, поскольку действие большинства лекарств было и остаётся неизвестным. Однако даже если бы оно и было известно, всё равно выбор верного лекарства не был бы возможен при господствовавших в то время слишком общих представлениях о природе болезней.

Тем не менее, в соответствии со здравым смыслом полагая, что любой другой прямой путь лечения лучше окольного, старая школа медицины считала, что может лечить болезни непосредственно устранением её (воображаемой) материальной причины. Для врачей обычной школы было почти невозможно при изучении болезней, формировании представлений о них и, в не меньшей степени, при поиске лечебных показаний, отказаться от материалистических взглядов и признать духовно-телесный организм сущностью настолько могущественной, что его чувственные и функциональные изменения, называемые болезнями, могут быть вызнаны, главным образом, если не исключительно, лишь динамическими (духовными) воздействиями и никаким другим образом.
Старая школа считала все материальные изменения, обусловленные болезнью, все аномальные вещества, образующиеся при воспалениях, а также все выделения, ничем иным, как причиной заболевания, или, по крайней мере, благодаря их предполагаемому обратному воздействию на организм, веществами, поддерживающими страдание. Эта последняя точка зрения господствует и по сей день.

Поэтому они мечтали об этиологическом лечении путем устранения предполагаемой материальной причины заболевания. Отсюда их усердие при выведении желчи рвотой в случаях желчной лихорадки; их рвотные при так называемых расстройствах желудка (5); прилежное выведение глистов и слизи слабительными у бледных детей, страдающих волчьим голодом, болями и увеличением живота (6). Этим же объясняются и их венесекции при кровотечениях (7), особенно бесчисленные кровопускания (8), - их главное средство при воспалениях, - которые они, следуя примеру известного жаждующего крови парижского врача (как стадо овец следует за колокольчиком мясника на бойню), ожидают встретить в каждой пораженной болезнью части тела и вынуждены устранять применением часто фатального количества пиявок. Они думают, что, поступая таким образом, следуют этиологическим показаниям и осуществляют рациональное лечение. Более того, последователи старой школы, перевязывающие полипы, вырезающие или вскрывающие искусственно вызванным при помощи местных раздражающих средств нагноением холодные железистые опухоли, вылущивающие стеатомы, оперирующие аневризмы и слёзные или анальные фистулы, вырезающие ножом скиррозные опухоли молочных желез, ампутирующие пораженные некрозом конечности, полагают, что излечивают пациента радикально, что их лечение направлено непосредственно на причину болезни. Они думают также, что устраняют поражение, побеждают болезнь и следуют рациональному этиологическому лечению, когда применяют свои отгоняющие средства, высушивают старые ползучие язвы на ногах применением таких вяжущих средств как оксиды свинца, меди или цинка (всегда дополняемые одновременным назначением слабительных, которые лишь ослабляют организм и не действуют на лежащую в основе болезни дискразию), прижигают шанкры, разрушают кондиломы, устраняют кожный зуд серными мазями, оксидами свинца, ртути или цинка, подавляют офтальмию растворами свинца или цинка, устраняют разрывающие боли в конечностях оподельдоками, летучими мазями или окуриваниями киноварью и янтарем. Но каков же результат? Рано или поздно, но всегда неизбежно, вследствие такого лечения развиваются метастатические поражения, принимаемые врачами за новые недуги, оказывающиеся всегда более злокачественными, чем исходное заболевание, и вполне достаточные для того, чтобы показать ошибочность метода сторонников старой школы, которые могли бы и должны были бы открыть им глаза на глубинную нематериальную природу болезни, её динамическую (духовную) причину, которая может быть устранена только динамическими средствами.

Излюбленным представлением традиционной школы медицины до недавнего времени было представление о болезнетворных веществах, которые следовало удалять из кровеносных и лимфатических сосудов, испариной через кожу, моче- или слюноотделением, мокротой через трахеальные и бронхиальные железы, рвотой стулом из желудка и кишечника для того, чтобы освободить организм от материальной причины и осуществить, таким образом, радикальное этиологическое лечение.

Делая надрезы в коже больного человека и покрывая всю поверхность его тела гноящимися язвами, искусственно поддерживаемыми введением инородных веществ, они рассчитывали выпустить болезнетворную материю (materia peccans) из больного (всегда только динамически) тела подобно тому, как выпускают грязную воду из бочонка. С той же целью они постоянно раздражали кожу шпанскими мушками или волчьим лыком, но на самом деле эти жестокие и неестественные меры лишь ослабляли организм и затрудняли исцеление.

Я полагаю, что, по человеческой слабости, было удобнее предположить наличие при заболеваниях некоего болезнетворного вещества, о котором разум мог бы сформировать конкретное представление (тем более, что пациенты охотно принимали эти идеи), поскольку и этом случае практикующему врачу пришлось бы беспокоиться лишь о том, чтобы обеспечить достаточное количество лекарств для очищения крови и жидкостей тела, стимуляции диуреза и потоотделения, улучшения отхаркивания и промывания желудка и кишечника. Так, во всех работах по Materia medica от Диоскурида и до позднейших трактатов по этому предмету, практически ничего не сказано о специфическом и своеобразном действии индивидуальных лекарств; напротив, исходя из их предполагаемой полезности для лечения различных заболеваний, делаются выводы о том, являются ли они диуретиками, потогонными, отхаркивающими, либо средствами, стимулирующими месячные очищения, и особенно о том, являются ли они рвотными или слабительными Это обусловлено тем, что все стремления и усилия практикующих врачей всегда были направлены главным образом на то, чтобы изгнать материальную болезнетворную субстанцию и различные (воображаемые) остроты, которые считались причинами болезней.

Всё это были, тем не менее, лишь пустые мечтания, необоснованные предположения и гипотезы, остроумно придуманные для удобства терапии, полагавшей, что наилегчайший путь излечения - в изгнании материального болезнетворного агента (si modo essent!).

Однако внутренняя природа болезней и законы их лечения не могут измениться ни в соответствии с этими фантазиями, ни в угоду практикующим врачам; болезни не могут, чтобы соответствовать глупым неосновательным гипотезам, перестать быть (духовными) динамическими расстройствами ощущений и деятельности нашего духовного жизненного принципа, так сказать, нематериального нарушения нашего здоровья.

Причины болезней не могут быть материальными, так как минимальное количество инородного вещества (9), сколь бы инертными не казалось, при попадании в кровеносную систему будет изгнано жизненной силой, как если бы оно было ядом, к противном случае наступит смерть. Если даже крошечная заноза проникнет в чувствительную область тела, присутствующий повсеместно в организме жизненный принцип не успокоится, пока не изгонит её посредством боли, лихорадки, нагноения или гангрены. Разве можно предположить, что в случае кожного заболевания двадцатилетней давности этот неутомимый активный жизненный принцип будет спокойно терпеть присутствие такого патогенного инородною вещества, как герпетическое, скрофулёзное, подагрическое и т. д. в жидкостях тела? Разве кто-либо из теоретиков видел собственными глазами эту болезнетворную материю, чтобы так уверенно рассуждать о ней при построении терапевтических систем? Разве кому-нибудь из них удалось представить для рассмотрения вещество подагры или яд золотухи?

Даже если попадание инородного вещества на кожу или в рану вызовет заражение, кто сможет доказать (как это часто утверждается в трудах по патологии), что какая-то часть этого вещества проникла в жидкости тела или была абсорбирована? (10) Самое тщательное и немедленное обмывание гениталий не спасёт организм от заражения венерической болезнью. Малейший глоток воздуха, овевающего чело оспенного больного, достаточен для развития этого ужасного заболевания у здорового ребенка.

Какое же количество вещества могло абсорбироваться жидкостями тела для того, чтобы в первом случае вызвать хроническую дискразию (сифилис), угасающую, при отсутствии лечения, только со смертью больного, или, во втором случае, заболевание (оспу), сопровождающееся практически тотальным нагноением и быстро приводящим к гибели? Возможно ли в этих и подобных случаях поддержать идею о болезнетворном веществе, проникающем в кровь?

Письмо, написанное в комнате больного, часто через большие расстояния передает заразную болезнь адресату. Можно ли в связи с этим принять положение о проникновении материальных болезнетворных агентов в жидкости тела? Но что же можно извлечь из всех этих доказательств? Как часто случается, что оскорбление вызывает опасную желчную лихорадку, суеверное предсказание смерти - caмy смерть в назначенное время, неожиданное горестное пли радостное известие - мгновенную смерть? Где же в этих случаях то болезнетворное вещество, которое проникает в тело, вызывает и поддерживает болезнь, и без удаления которого невозможно радикальное излечение? (11)
К стыду своему, основоположники этой неуклюжей теории о болезнетворном веществе легкомысленно просмотрели и не смогли оценить духовную природу жизни, духовную динамическую силу причин, вызывающих болезни, и поэтому деградировали до того, что стали обыкновенными врачами-мусорщиками, которые своими усилиями изгнать из больного организма никогда не существовавшее болезнетворное вещество не только не лечат, но и разрушают жизнь.

Являются ли, наконец, те зловонные, отвратительные вещества, которые выделяются при болезнях, факторами, их вызывающими и поддерживающими? (12) Не являются ли они скорее продуктами выделения самой болезни, то есть динамически повреждённой и нарушенной жизни?

При этих ложных и материалистических представлениях о происхождении и сущности болезней не удивительно, что во все века усилия и самых темных, и выдающихся врачей, и даже авторов остроумнейших медицинских систем были направлены на удаление воображаемого болезнетворного вещества. Наиболее частым предписанием было привести в движение и изгнать из организма болезнетворное вещество посредством слюноотделения, отхаркивания, потоотделения, мочеиспускания. Стремились также очистить кровь от болезнетворных веществ (острот и нечистот), которые никогда не существовали, с помощью различных замысловатых отваров из корней и трав; механически удалить причину болезни через фонтанели, искусственные раны на коже, постоянное выделение из которых поддерживалось шпанскими мушками или волчьим лыком. Считалось, что через фонтанели удаляется главным образом materia peссans, или болезнетворное вещество, как они её называли.

Применялись с той же целью и слабительные, которые для пущей важности именовались растворяющими и послабляющими. Весь этот арсенал средств использовался для удаления враждебного болезнетворного вещества, никогда не вызывавшего болезней человеческого организма, существующего благодаря духовному принципу, - болезней, которые никогда не были ничем иным, как духовным динамическим расстройством жизни, изменённой в своих ощущениях и функциях.

Итак, несомненно, что ни одна болезнь - кроме случаев попадания совершенно неперевариваемых или ранящих веществ в желудок, другие полости или отверстия тела, а также ранения кожи инородными телами и т. п. - словом, ни одна болезнь не может быть вызвана материальной причиной. Напротив, всякая болезнь является всегда и исключительно результатом специфического, действительного, динамического нарушения здоровья. Каким же неразумным поэтому должен представляться метод изгнания (13) воображаемой материальной причины каждому здравомыслящему человеку, поскольку, кроме чудовищного вреда, ничего хорошего не может получиться из его применения в лечении главных, особенно хронических, болезней человечества!
Короче говоря, нечистоты и продукты разложения, появляющиеся при болезнях, являются, несомненно, ничем иным, как следствием болезни поражённого организма, и выводятся последним достаточно интенсивно - очень часто слишком интенсивно - без всякой помощи искусства очищения, и они образуются снова и снова в течение всего времени болезни. Эти вещества расцениваются истинными врачами как симптомы болезни, они помогают в выявлении сущности болезни и составлении её подробной картины, помогая, таким образом, лечению болезни посредством подобного лекарственного болезнетворного агента.

Однако соплеменные последователи старой школы не желают, чтобы считалось, будто их лечение направлено на удаление материальных болезнетворных причин. Они утверждают. что их разнообразные очищающие процессы являются способом лечения посредством отвлечения, и подражают в этом природе, которая в своих усилиях помочь больному организму разрешает лихорадку пропотеванием и усиленным диурезом, плеврит - носовым кровотечением, затем и отхождением слизистой мокроты, - иные болезни - рвотой, поносом и проистечением из ануса, суставные боли - нагнаивающимися язвами на ногах, острую боль в горле - слюноотделением и т. д., либо при помощи метастазирования или формирования абсцессов на удалении от первичного очага.

Итак, они полагают, что лучше всего подражать природе, также придерживаясь в лечении кружного пути (14), которому следует и предоставленная самой себе болезненно изменённая жизненная сила. Они прикладывают к органам, удалённым от первичного очага, более сильные раздражающие вещества, не имеющие ничего общего с поражёнными тканями, вызывают выделения и обычно поддерживают и развивают их для того, чтобы тем самым устранить болезнь.

Это так называемое отвлечение было и остается основным методом лечения в старой медицинской школе.

Имитируя естественные процессы самоизлечения, они пытаются насильственными методами вызвать новые симптомы в тканях, менее всего пострадавших от болезни и в большей степени способных поэтому перенести лекарственную болезнь, призванную устранить (15) первичное заболевание.

Лекарственная болезнь, характеризующаяся выделениями и течением, напоминающим кризис, должна способствовать постепенному литическому выздоровлению под действием естественных целебных сил. (16).

Они добивались этого при помощи пото- и мочегонных средств, кровопусканий и фонтанелей, но чаще всего - раздражающих лекарств, опорожняющих пищеварительный тракт в результате рвотного или слабительного (это был излюбленный способ) действия. Последние назывались у них растворяющими (17).

В помощь отвлекающему лечению они использовали сходный метод противодействующих раздражающих средств: овечья шкура к голому телу, ножные ванны, рвотные; пытались также лечить, вызывая жестокие голодные боли и желудке (лечение голодом), применяя вещества, вызывающие боль, воспаление и нагноение в ближайших или удалённых частях при помощи хреновников, горчичников, шпанских мушек, нарывных пластырей, волчьего лыка, фонтанелей, мазей с рвотным камнем, прижиганий хлопковой бумагой и калёным железом, иглоукалывания и т. д. Этот метод также считался подражанием природе, которая, предоставленная самой себе, тщетно пытается излечить динамическое (в случае хронического процесса) заболевание, вызывая боли в удалённых частях тела, метастазы и абсцедирование, высыпания и нагнаивающиеся язвы.

Очевидно, что не рациональные основания, но слепое подражание руководило врачами в попытках упростить лечебное дело, и свело старую школу, придерживающуюся отвлекающего и раздражающего методов, к тем бесполезным, травматичным и косвенным методам лечения, которые ведут лишь к неэффективной и вредной практике временного облегчения болезней на короткое время или их замене более тяжким страданием. Этот разрушительный образ действий, конечно, не мог именоваться лечением.

Они слепо следовали примеру грубой инстинктивной природы, усилий которой едва (18) достаточно для лечения простейших случаев острых болезней; они просто подражали бессмысленным силам самосохранения, которые действуют при болезнях, предоставленных естественному течению, целиком и полностью по органическим законам, то есть слепо и неразумно. Они копировали природу, которая не может, подобно искусному хирургу, излечить рану, соединив её края, сблизить и соединить части переломленной кости, лежащие на удалении друг от друга и образовавшие избыток нового костного вещества, наложить лигатуру на пораненную артерию, но способствует своими усилиями смертельному кровотечению. Она не знает, как вправить вывихнутое плечо, но вызывает опухоль, препятствующую вправлению; пытаясь удалить инородное тело из радужной оболочки, она разрушает весь глаз нагноением; при ущемлении грыжи все её усилия оканчиваются гангреной кишок и смертью; обусловленное ею метастазирование при динамических болезнях часто приводит больного в гораздо худшее состояние. Более того, эта иррациональная жизненная сила нашего организма, без сомнения, является величайшим злом нашего земного бытия, искрой, зажигающей бесчисленные болезни, терзающие человечество сотни и тысячи лет, хронические миазмы - псору, сифилис, сикоз - ни один из которых не может быть ею не только изгнан, но хотя бы немного ослаблен. Напротив, - она позволяет им тлеть в организме, и после длительных мучений и смерти закрывает, наконец, глаза страдальца.

Как же могли врачи старой школы, присвоившей себе наименование рациональной, в столь важном деле как лечение, требующем так много ума, размышлений и верности суждений, избрать себе в учителя иррациональную жизненную силу и слепо следовать ей в бессмысленных, косвенных и бурных процессах самоизлечения? Они вообразили её идеальным способом лечения, в то время, как величайший дар Творца, разум и свободное от предрассудков мышление, был дан нам для оказания бесконечно более эффективной спасительной помощи страдающему человечеству.

Слепо подражая своими отвлекающим и раздражающим методами грубой, бессмысленной, бессознательной жизненной энергии, врачи старой школы направляют свои средства на неповреждённые органы и части тела, вызывая в них жестокие боли или, что делается чаще, заставляя их осуществлять очищение до тех пор, пока не истощатся силы и соки организма. Их целью является направить болезненные силы от первичного очага к искусственно пораженным частям и, тем самым, косвенно излечить естественную болезнь. Они пытаются добиться этого при помощи болезни искусственной, существенно более интенсивной и имеющей совершенно иную природу, вызванной в здоровых частях тела, следовательно, окольным путем и ценой значительного истощения, а часто и жестоких страданий больных. (19)

Болезнь, если она острая, может естественным образом исчезнуть в короткое время даже при этих искусственных поражениях здоровых частей, но это не лечение. В этом бурном врачевании нет ничего, что заслуживало бы почетного наименования излечения, так как оно не имеет прямого, немедленного, соответствующего патологии действия на первоначально поражённые ткани. В действительности, без этих интенсивных нападок на здоровые части организма, острая болезнь излечивается сама собой обычно быстрее, с меньшими потерями сил и с меньшим числом осложнений. Но ни способ действия грубых естественных сил, ни аллопатическое им подражание, не могут и на мгновение сравниться с динамическим (гомеопатическим) лечением, которое поддерживает силы, уничтожая болезнь прямым и быстрым образом.

В существенно большем числе болезней - я имею в виду хронические заболевания - это бурное, истощающее, косвенное врачевание старой школы едва ли приносит хотя бы ничтожную пользу. Оно лишь на несколько дней устраняет тот или иной беспокоящий симптом, который, однако, возвращается, как только организм привыкнет к применённому раздражителю, а болезнь возобновится с новой силой из-за ослабления жизненных сил антагонистическими болями (20) и нецелесообразным очищением.

В то время как врачи старой школы, подражая грубой, бессмысленной природе, используют в практике отвлекающие средства, имеющие чисто гипотетическую ценность, но наиболее разумные с их точки зрения (назначаемые по некоторым воображаемым показаниям), другие, имеющие более высокую цель, пытающиеся намеренно помочь жизненной силе в её попытках вызвать очищение и антагонистические метастазы, наблюдающиеся при болезнях.

Они пытаются предложить ей руку помощи и, усиливая отвлечения и очищения, верят, что при помощи этих вредных мер они действуют duce natura и могут с полным правом претендовать на титул minister naturae.

Поскольку очищения, вызванные естественными силами, нередко предшествуют облегчению - хотя и временному - беспокоящих симптомов, жестоких болей, параличей, спазмов и т. д., постольку старая школа вообразила эти отвлечения истинным способом лечения болезней и стала пытаться поддерживать и даже усиливать упомянутые очищения. Но они не заметили того, что все эти очищения и выделения (псевдокризис), производимые при хронических болезнях предоставленной самой себе природой, дают лишь паллиативное, временное облегчение и не вносят решающего вклада в излечение, а, напротив, вследствие вызванной ими потери сил и соков, скорее усугубляют исходную внутреннюю дискразию. Никто ещё не видел ни хронического больного, надежно выздоровевшего благодаря таким усилиям грубой природы, ни хроническую болезнь, излеченную очищениями. Напротив, в этих случаях исходная дискразия заметно усиливается после ремиссий, делающихся раз от разу всё короче; обострения более частыми и жестокими, несмотря на продолжающиеся очищения. (21) Сходным образом, в случае симптомов, вызванных внутренним хроническим страданием, грозящим пресечь человеческую жизнь, когда природа, предоставленная собственным силам, не может помочь себе иначе, как только возбуждая наружные местные симптомы для предотвращения опасности от жизненно важных органов и направляя её на ткани, менее значимые для поддержания жизни (метастазирование); эти действия энергичной, но бессмысленной, неразумной и расточительной жизненной силы могут привести к чему угодно, но не к истинному улучшению или выздоровлению. Они могут ценой значительной части жизненных соков и сил лишь паллиативно, на короткое время, приглушить опасные внутренние процессы, но и на волос не уменьшат исходного заболевания. В лучшем случае они только оттянут фатальный исход, который неотвратим при отсутствии истинного гомеопатического лечения.
Аллопаты старой школы не только значительно переоценили эти усилия, но и составили о них совершенно неверное представление. Ошибочно расценив их как истинно лечебные, пытаясь усилить и поддержать их, они тщетно воображали, что смогут, вероятно, преуспеть в искоренении и радикальном излечении всего заболевания. Если, при хроническом заболевании, жизненная сила, казалось, приглушала тот или иной беспокоящий симптом внутреннего страдания тем, что вызывала, например, какие-нибудь мокнущие высыпания на коже, то слуга грубой природной силы (minister naturae) прикладывал к мокнущей поверхности шпанские мушки или волчье лыко для того, чтобы, ducе naturae, усилить выделения, и тем самым приблизить цель природных сил - излечение (путем удаления болезнетворного вещества из организма?). Однако, если эффект лекарства был слишком силен, экзема уже существовала долгое время, а реактивность организма слишком возросла, он чрезвычайно усиливал наружные симптомы без малейшего уменьшения исходного заболевания и усугублял страдания, лишавшие больного сна и подтачивавшие его силы (а иногда вызывал даже злокачественные рожистые воспаления). Если же воздействие на местные симптомы (недавнего происхождения) характеризовалось умеренной интенсивностью, то он, используя неверно подобранное гомеопатическое наружное средство, подавлял тем самым местный симптом, вызванный природой на коже для облегчения более опасного внутреннего заболевания. Это отражение местного симптома вынуждало жизненную силу перенести страдание в усиленной форме на другие и более важные органы. Пациент поражался опасной офтальмией, глухотой, спазмами желудка, эпилептическими судорогами, приступами астмы или нарушениями мозгового кровообращения, психическими расстройствами и т. д., развивавшимися вместо подавленного местного заболевания. (22)

Когда болезненно изменённая естественная сила направляла кровь в вены прямой кишки или заднего прохода (внутренний геморрой), то minister naturae, следуя той же ложной идее помощи жизненной силе в её лечебных усилиях, применял пиявки, нередко в очень больших количествах, для того, чтобы дать выход крови, и достигал лишь короткого, часто едва заметного, облегчения, но тем самым ослаблял тело и вызывал ещё больший прилив к тем же частям без малейшего ослабления исходного заболевания.

Почти во всех случаях, когда больная жизненная сила пыталась уменьшить тяжесть опасного внутреннего заболевания при помощи удаления крови рвотой, кашлем и т. д., врач старой школы, duce natura, спешил помочь этим спасительным, как он думал, усилиям природы и производил обильные кровопускания, которые, безусловно, порождали множество тяжёлых осложнений и заметно ослабляли организм.

В частых случаях хронической тошноты, он, с целью активизации усилий природы, вызывал обильное извержение содержимого желудка при помощи сильных рвотных средств. Полезный эффект при этом никогда не достигался, часто же вызывались скверные, нередко опасные и даже роковые последствия.
Жизненная сила, с целью ослабления внутреннего страдания, иногда вызывает безболезненные увеличения наружных желез, и он, под вымышленной личиной слуги, думает развить усилия природы с помощью всевозможных согревающих припарок и пластырей. Тем самым он вызывает воспаление желез для того, чтобы, когда абсцесс сформируется, вскрыть его и выпустить болезнетворное вещество (?). Опыт уже показывал сотни раз, что этими мерами практически всегда вызывается лишь затягивание болезней.

Заметив, что нередко некоторое ослабление жестоких симптомов хронического заболевания происходит при спонтанных ночных потах или появлении частого жидкого стула, он вообразил, что должен следовать этим указаниям природы (duce natura) и развить их, проводя длительные курсы потогонного лечения или длительным, на годы, назначением так называемых мягких послабляющих средств. Он полагал, что поможет тем самым усилиям природы (жизненной силы неразумного организма), которые он считал направленными на излечение всего хронического заболевания, и, таким образом, быстро и наверняка избавит больного от страдания (болезнетворного вещества?).

Однако тем самым он добивался совершенно противоположного результата: обострения исходного заболевания.

В соответствии с этой предвзятой необоснованной теорией, врачи старой школы продолжают поддерживать усилия больной жизненной силы и увеличивать те самые отвлечения и очищения, которые никогда не приводят к желаемым результатам, но всегда вызывают катастрофические последствия. Они не осознают того, что все местные симптомы очищения и кажущиеся отвлекающие попытки, вызываемые и предпринимаемые неразумной, предоставленной самой себе жизненной силой для облегчения исходного хронического страдания, являются, в действительности, самим страданием, симптомами целостной болезни. Единственным и только одним эффективным лекарством для всей совокупности симптомов, притом действующим наиболее прямым образом, является гомеопатическое средство, подобранное на основании сходства действия.

Поскольку всё то, что предпринимает грубая природа для самопомощи при острых и, особенно, хронических болезнях, есть меры крайне несовершенные и часто являющиеся даже настоящим заболеванием, постольку очевидно, что искусственное усиление этих несовершенных и болезненных процессов должно принести ещё больший вред. Оно не в состоянии помочь естественным процессам самоисцеления даже при острых заболеваниях, так как врачебное искусство не может следовать скрытыми путями, которые использует жизненная сила для преодоления своих кризисов, но пытается вызвать их без ее помощи, сильнодействующими средствами. Последние оказываются менее эффективными и в большей степени нарушающими естественные процессы в организме и ослабляющими его, чем инстинктивная жизненная сила. Даже неполное улучшение, достигаемое в результате естественных излечений и кризисов, не может быть повторено аллопатией. И её усилия не могут привести ни к чему, что напоминало бы даже то ничтожное облегчение, которого может достичь предоставленная самой себе жизненная сила.

Для облегчения, например, приступов хронической головной боли, пытались скарифицирующими инструментами вызывать носовые кровотечения наподобие тех, которые иногда происходили и естественно. Эти меры могли привести к обильному кровотечению и ослабить больного, но желаемый эффект или отсутствовал, или был существенно меньше того, которого в другое время достигла бы инстинктивная жизненная сила ценой нескольких капель крови.
Так называемые критические пот или понос, вызываемые всегда активной жизненной силой при внезапном заболевании, обусловленном гневом, испугом, растяжением связок или охлаждением, по крайней мере, на короткое время, гораздо более эффективны для облегчения острого заболевания, чем все потогонные и слабительные средства из фармакопеи, которые, как показывает ежедневный опыт, только ухудшают состояние пациента.

Однако жизненная сила, которая может действовать только соответствии с физической конституцией нашего организма и не руководствуется знанием и мышлением, была дана человеку не для того, чтобы считать её наилучшим возможным целебным агентом для излечения скорбных отклонений от состояния здоровья. Тем более не должны врачи своими жесткими и, бесспорно, менее подходящими, чем у природы, средствами, рабски следовать её несовершенным болезненным попыткам (освободиться от болезни). Тем самым они оберегают себя от усилий, связанных с размышлением, поиском доказательств и выработкой суждений, необходимых для достижения и практического применения благороднейшего из человеческих искусств - истинного искусства лечения. Вместо этого они голословно объявляют свои скверные попытки подражания стихийным и сомнительной значимости усилиям природы искусством лечения, рациональным искусством лечения!

Какой здравомыслящий человек станет подражать самостоятельным попыткам исцеления, предпринимаемым организмом? Эти попытки являются самой болезнью, а жизненная сила - генератором видимого заболевания. Из этого с необходимостью следует, что все искусственные попытки подражания этим усилиям, а равно и их подавления, должны либо усилить, либо опасно исказить заболевание. Аллопатия делает и то, и другое. Вот её пагубные действия, именуемые искусством лечения, рациональным искусством лечения!

Нет! Эта врождённая утончённая сила человеческого существа предназначена для совершенного управления жизненными функциями в состоянии здоровья, она равно присутствует во всех частях организма, присуща как чувствительным, так и эффекторным волокнам и неутомимо поддерживает все нормальные естественные отправления тела. Она не создана для самоисцеления и не может служить образцом для подражания в лечебном искусстве. Нет! Истинное искусство лечения - это та работа мысли, принадлежности высших сил человеческого интеллекта, которая на основе свободного от предрассудков суждения выбирает и определяет принципы воздействия на болезненные изменения инстинктивной, иррациональной и неразумной, но активной автоматической жизненной силы, в тех случаях, когда болезнь вынуждает её к искаженному функционированию. Посредством подобного действия, вызываемого гомеопатически подобранным лекарством, оно возбуждает несколько более сильную лекарственную болезнь, так что естественное заболевание не может более влиять на жизненную силу. Последняя, освобождённая от естественной болезни, сталкивается теперь только с несколько более сильным лекарственным заболеванием, против которого направляет всю энергию и которое вскоре преодолевает. Это происходит потом, что освобождённая жизненная сила вновь обретает способность восстанавливать нормальную жизнедеятельность здорового организма "поддерживать жизнь и здоровье в организме" и не подвергается ради этих изменений болезненным и ослабляющим воздействиям. Гомеопатия учит нас, как добиваться этого.

Подвергаясь лечению по вышеописанным методам старой школы, немалое число людей, безусловно, избавилось от своих болезней, но не от тех, которые являлись хроническими (невенерическими). Они излечились лишь от острых, не связанных с серьёзной опасностью, заболеваний, да и то, настолько несовершенно, и такими кружными и тяжёлыми путями, что результаты лечения никогда не могли быть названы исцелением, достигнутым благородным искусством. Острые, не слишком опасные болезни, сдерживались венесекциями или подавлением одного из ведущих симптомов при помощи энантиопатических паллиативных средств (contraria contrariis), либо при помощи раздражающих и отвлекающих (антагонистических и отвлекающих) лекарств, прикладываемых к непоражённым частям, приостанавливались до тех пор, пока не истекало естественное время существования этих коротких болезней. Эти методы были, следовательно, косвенными и оказывались сопряжёнными с потерей сил и соков настолько выраженной, что в случаях таким образом проводимого лечения более важные и значительные меры восстановления приходилось принимать самой Природе; её жизнесохраняющие силы должны были, помимо устранения естественного острого заболевания, преодолеть также последствия неверного лечения. Таким образом, в случаях, не сопряжённых с большой опасностью, она могла собственными силами постепенно восстановить нормальное соотношение функций, но часто лишь окольными, несовершенными и болезненными способами.

Трудно избавиться от сомнений в том, что естественные процесссы выздоровления ускорялись и усиливались вмешательством старой школы, поскольку последняя не могла действовать иначе, как теми же, что и жизненная сила, окольными путями и вызывала своими отвлекающим и раздражающим методами существенно большие вред и истощение.

У старой школы есть ещё один метод лечения, который называется стимулирующим и укрепляющим организм (24) (при помощи excitantia, nervina, tonica. confortantia, roborantia). Удивительно, как она может хвастать этим методом.

Разве удавалось когда-нибудь назначением легкого рейнского или возбуждающего токайского вин устранить физическую слабость, столь часто вызываемую и поддерживаемую хроническим недугом? Под действием такого лечения силы подтачиваются больше и больше, поскольку источник слабости, хроническое заболевание, этим не лечится, а за искусственным возбуждением всегда следует ослабление реакции жнзненной силы.

И разве могут хинная корка или её amata, столь неверно понимаемые, столь разнообразные в своих действиях и вызывающие совершенно разнородные заболевания, вернуть силы в этих часто встречающихся случаях? Разве эти растительные субстанции, равно и препараты железа, называемые во всех случаях тонизирующими и укрепляющими, не добавляют, благодаря присущим им патогенным эффектам, часто новых страданий к старому заболеванию, не уменьшая при этом слабости, обусловленной длительной и неизвестной болезнью?

Разве удавалось кому-нибудь с помощью так называем unguenta nervina или каких-либо других спиртовых примочек и бальзамов, хотя бы в малейшей степени сократить длительность начинающегося паралича руки или ноги, столь часто являющегося следствием хронической дискразии, без лечения самой дискразии? И разве электрические или гальванические удары в подобных случаях приводили когда-нибудь к чему-то иному, чем постепенное усиление и, наконец, окончательное развитие паралича при исчезновении нервной и мышечной реактивности в поражённой конечности? (25)

Разве не вызывали полную импотенцию прославленные excitantia и aphrodisiaca - амбра, настойка шпанских мушек, трюфели, имбирь, корица и ваниль - в тех случаях, когда применялись для восстановления постепенно убывающей половой силы (уменьшение которой всегда определяется невидимым хроническим миазмом)?

Как можно ставить себе в заслугу кратковременное возбуждение, когда стойким результатом, который - по законам паллиативного действия - неизбежно должен последовать, является прямо противоположное состояние, и превращение заболевания в неизлечимое?

Скромная польза excitantia и roborantia при лечении острых заболеваний (при использовании методов старой школы) в тысячу раз превышается вредом от их применения при хронических болезнях.

Когда врачи старой школы не знают, что делать при хроническом заболевании, они вслепую лечат его так называемыми вызывающими изменения лекарствами (alterantia); главное место среди них занимают ужасные mercurialia (каломель, сулема, серая ртутная мазь), которым врачи старой школы позволяют действовать на больной организм (при невенерических болезнях!) в столь больших дозах и так долго, что они своим разрушительным влиянием, в конце концов, совершенно подтачивают силы больного. Тем самым эти врачи, конечно, вызывают большие изменения, но неизменно такие, которые неполезны, и всегда полностью подрывают здоровье неверным назначением этого чрезвычайно токсичного металла.

Когда врачи старой школы прописывают большие дозы хинной корки (которая, как гомеопатическое жаропонижающее, специфична только для истинной болотной лихорадки, осложнённой псорой) при всех эпидемических перемежающихся лихорадках, часто охватывающих большие пространства страны, то они наглядно демонстрируют собственную глупость, поскольку эти заболевания практически каждый год изменяют свой характер и требуют поэтому почти всегда иных гомеопатических лекарств. При помощи одной или нескольких очень небольших доз последних они могут быть всегда радикально излечены за несколько дней. Поскольку эти эпидемические лихорадки характеризуются периодическими обострениями (typhus), а последователи старой школы не видят в перемежающихся лихорадках ничего, кроме их typhus (периодичности) и не только не знают, но и не хотят знать других жаропонижающих, кроме хины, постольку эти рутинёры воображают, что могут подавить typhus эпидемической перемежающей лихорадки громадными дозами хины или её дорогостоящего алкалоида - хинина (менее разумная, но, в данном случае, более рациональная жизненная сила часто добивается предотвращения этих обострений на месяцы), что могут излечить эпидемическую болотную лихорадку. Однако обманутому пациенту после такого подавления периодичности (typhus) его лихорадки неизбежно становится хуже, чем во время самой лихорадки, он худеет, появляются одышка, спазмы в подреберье, кишечные расстройства, нарушения аппетита, бессонница и, слабый, подавленный, с выраженными отёками ног, живота и даже лица и рук, он выползает из больницы, выписанный как излечившийся, и нередко долгие годы гомеопатического лечения, единственно способного восстановить здоровье, требуются для того, чтобы избавить от смерти такого искалеченного (исцелённого?), искусственно истощённого пациента.

Врачи старой школы счастливы, когда с помощью валерианы могут перевести пациента из состояния ступора, случающегося при тифозных лихорадках, в состояние оживления, длящееся всего несколько часов. Валериана действует в этом случае антипатически, и её эффект непродолжителен. Для повторного вызывания состояния оживления требуются возрастающие дозы валерианы, и через непродолжительное время максимальные дозы не смогут оказать желаемого действия. Поскольку это паллиативное средство в своём первичном действии является стимулятором, постольку жизненная сила в период его последействия парализуется, и пациенту безусловно угрожает скорая смерть от рационального лечения старой школы; никому не удается её избежать. Тем не менее, последователи этого рутинного искусства все ещё не могут понять, что указанными мерами они почти наверняка убивают своих больных; они приписывают смерть злокачественному характеру болезни.

Паллиативным средством с ещё более ужасными последствиями для хронических пациентов является digitalis purpurea. Врачи старой школы воображают, что с помощью наперстянки добиваются блестящих результатов, когда, используя её, замедляют ускоренный возбуждённый (исключительно симптоматически!) пульс хронических больных. Действительно, это ужасное средство, применяемое в таких случаях энантиопатически, чрезвычайно уменьшает частоту ускоренного, возбуждённого пульса на несколько часов после первой дозы, после чего пульс становится более частым, чем раньше. Для того, чтобы вновь несколько снизить частоту пульса, увеличивают дозу, и она оказывает действие, но уже на меньшее время. Наконец, и большие дозы паллиативного средства не могут влиять на пульс, который в течение уже не поддающегося ограничению периода вторичного действия наперстянки становится гораздо более частым, чем до применения лекарства, его уже невозможно сосчитать. Сон, аппетит и силы утрачены - смерть неминуема; ни один человек, подвергшийся такому лечению, не выживет и не избегнет того, чтобы не стать жертвой неизлечимого умопомешательства! (26)

Таково было лечение, которым занимались аллопаты. Больные, тем не менее, были вынуждены подчиниться этой печальной необходимости, поскольку не могли получить лучшей помощи от других аллопатов, почерпнувших свои знания из тех же вводящих в заблуждение книг.

Основная причина хронических (невенерических) болезней, а также и лекарства против них были неизвестны этим врачам, они лишь самодовольно хвастали своим причинным лечением и своими диагнозами, направленными на исследование происхождения болезни. (27) Как же могли они надеяться излечить бесчисленные хронические заболевания своими косвенными мерами, которые были лишь болезненным подражанием неразумной жизненной силе (никогда не предназначавшейся для этой цели)?

Предполагаемый характер болезни они принимали за причину болезни и направляли своё лечение, претендовавшее на наименование причинного, против спазма, воспаления (плеторы), лихорадки, общей или местной слабости, слизи, нагноения, закупорки и т. д., которые они рассчитывали устранить при помощи антиспазматических, противовоспалительных, тонизирующих, стимулирующих, антисептических, растворяющих, отвлекающих, очищающих, антагонистических средств (о которых они имели только поверхностные знания).

Однако на основе таких общих показаний невозможно найти действительно полезное лекарство, тем более в фармакопее старой школы, основанной, как я уже писал (28), на смеси догадки и выводов ab usu in morbis с ложью и обманом.

С той же поспешностью они бросались в бой и с более гипотетическими так называемыми показаниями: дефицитом или избытком кислорода, азота, углерода или водорода в соках тела, увеличением или уменьшением чувствительности, возбудимости и воспроизведения, нарушениями деятельности артериальной, веиоз-пои или капиллярной систем, астенией и т. д.. не зная ни единого лекарства для воздействия на столь призрачные объекты. Это был способ лечения, не приносивший больным никакой пользы.

Однако всякое подобие подлинного лечения было утрачено в ещё более ранние времена с появлением практики, введённой даже в правило: я имею в виду смешивание в одном назначении разных лекарственных веществ. Их истинные действия были практически без исключения неизвестны и совершенно разнородны. Одно из лекарств (сфера его применения была неизвестна) ставилось на первое место как основное (basis) и предназначалось для подавления того, что принималось врачом за ведущую характеристику болезни; к нему добавлялось некое иное средство (также с неизученной сферой лекарственного действия) для устранения какого-либо дополнительного симптома или усиления эффекта первого средства (adjuvants); кроме них использовали ещё и другое (лекарственные силы которого также не были известны), считавшееся коррегирующим, средство (corrigens); все они перемешивались для включения в пропись наряду с неким медицинским сиропом пли дистиллированной водой, привносившими свои свойства. Предполагалось, что каждый из ингредиентов выполнит в больном теле свою, предназначенную ему воображением врача, роль, и не подвергнется при этом влиянию других компонентов смеси, чего, конечно, нельзя ожидать, не входя в противоречие со здравым смыслом. Один ингредиент приостанавливал, в той или иной степени, действие другого или сообщал ему и другим компонентам иной, не предполагавшийся ранее, способ действия, так что было невозможно рассчитывать на достижение ожидавшегося результата. При этом часто развивалось новое болезненное расстройство, которое из-за непредсказуемости изменений свойств веществ в результате их смешивания врачи не предвидели, да и не могли предвидеть, оно ускользало от наблюдения среди ярких симптомов болезни и становилось постоянным в случае длительного применения прописи. Таким образом, к исходному заболеванию добавлялась и осложняла его, вызывая обострения, искусственная болезнь. Если же назначение повторялось редко, или его действие было подавлено одним или большим числом часто сменяемых новых назначений, включавших иные ингредиенты, то единственное, что могло произойти, это дальнейшее истощение сил, поскольку прописываемые таким образом средства не имели и не могли иметь непосредственного патологического отношения к исходному заболеванию и действовали на наименее пораженные органы.

Смесь нескольких лекарств, даже если действие каждого из них на организм было в точности известно (составители прописей не знают, тем не менее, и тысячной доли их свойств), соединение, я повторяю, в одном рецепте, несмотря на значительные различия их действий, нескольких, совершенно неизученных ингредиентов, часто обладающих довольно сложной природой, и назначение этой непостижимой смеси пациенту частыми приёмами в больших дозах для достижения некоего, естественно, целебного эффекта, является безрассудством, отвратительным каждому здравомыслящему непредубеждённому человеку (29).

Результаты, естественно, не оправдывали ожиданий. Последствия такого лечения, конечно, были, но всегда не надлежащего характера, не только не полезные, но даже вредные, разрушительные!

Хотелось бы увидеть кого-либо, кто посмел бы назвать лечением эти недальновидно производимые с помощью таких прописей нападки на больной организм!

Нельзя рассчитывать на излечение, истощая, secundum artem, больного до смерти. Его можно добиться, только направив с помощью подходящего лекарства остатки жизненной силы на восстановление нормальных отправлении тела. Тем не менее, старая школа не знает, что ещё можно делать при хронических болезнях, кроме как терзать страдальцев лекарствами, способными только мучить их, растрачивать их силы и жизненные соки и укорачивать жизнь! Можно ли назвать убиение спасением? Заслуживает ли это иного наименования, чем вредное (нелечащее) искусство? Оно действуст, lege artis, наименее подходящим способом и производит (всегда целенаправленно) действие, прямо противоположное тому, что следовало бы. Может ли это быть рекомендовано?

Можно ли ещё терпеть это?

В последнее время врачи старой школы своими никчемными действиями превзошли самих себя в жестокости по отношению к больным собратьям. Это очевидно каждому непредубежденному наблюдателю и даже некоторым представителям старой школы, которые, терзаемые (как Крюгер Хансен) уколами совести, покаялись перед миром.

Это было самое время для мудрого и великодушного Творца и Спасителя человечества положить конец этим мерзостям, прекратить муки и показать искусство, совершенно противоположное всему этому, которое не растрачивало бы жизненные соки и жидкости при помощи рвотных, многолетнего очищения кишок, теплых ванн, возбуждения пото- и слюноотделения, а также не проливало бы человеческую кровь, не мучило и не ослабляло бы болезненными пластырями, и, равным образом, не превращало бы, вместо лечения больных, обычные заболевания в неизлечимые добавлением к ним новых хронических лекарственных болезней в результате длительного использования неподходящих, но сильнодействующих средств с неизвестными свойствами; оно не запрягало бы лошадь позади телеги, назначая, согласно своей старой излюбленной аксиоме, contraria contrariis curentur, сильные паллиативные средства; словом, которое оказывало бы больным помощь, а не подталкивало бы их, подобно бессердечным рутинёрам, к смерти. Напротив, оно должно было бы, насколько возможно, сохранять силы больного, быстро и мягко производить истинное и окончательное исцеление, восстанавливать здоровье посредством мельчайших доз нескольких простых лекарств, тщательно подобранных согласно их проверенным свойствам на основании единственного терапевтического закона, соответствующего природе: similia similibus curentur. Это было самое подходящее время для того, чтобы Он позволил открыть гомеопатию.
При помощи наблюдения, размышления и опыта я обнаружил, что, в противоположность старому аллопатическому методу, истинное, совершенное лечение осуществляется согласно принципу: излечивать мягко, быстро, безусловно и окончательно, выбирая в каждом случае заболевания лекарство, которое само может вызвать страдание подобное ("омойон патос") тому, которое должно быть излечено!

До сих пор никто не учил гомеопатическому способу лечения и не применял его на практике. Однако, если только он является истинным, что я могу доказать, мы должны ожидать, что даже оставаясь неосознанным в течение тысячелетий, он, безусловно, находил применение в каждом веке (30), несомненные примеры чего ещё будут обнаружены.

Таковы факты. Во все времена пациенты, которые были на самом деле быстро, окончательно и очевидно излечены лекарствами, а не просто выздоровели благодаря удачному стечению обстоятельств, или естественному прекращению течения острого заболевания, или благодаря тому, что силы организма постепенно взяли верх над антагонистическим и аллопатическим лечением - поскольку исцеление непосредственно достигающее цели, существенно отличается от следующего кружными путями выздоровления - такие пациенты излечивались (хотя врачи и не сознавали этого) исключительно благодаря лекарству (гомеопатическому), которое способно было вызывать подобное болезненное состояние.

Даже в истинных болезнях смесями лекарств, которые были очень редки, можно обнаружить, что лекарство, оказавшее основное действие, имело всегда гомеопатический характер.

Но особенно ярко это видно в тех случаях, когда врачи, вопреки обычному правилу назначать смеси нескольких средств, добивались быстрого излечения с помощью одного простого лекарства. Здесь мы видим, к своему удивлению, что это всегда происходило при помощи лекарств, которые сами по себе могли вызывать поражения, подобные случаям болезни, хотя врачи и не сознавали этого, а просто действовали, позабыв прямо противоположные наставления собственной школы. Они выписывали лекарства, совершенно противоположные тем, которые следовало бы назначить в соответствии с традиционными представлениями, и только благодаря этому удавалось быстро излечивать больных.

Если исключить случаи, когда специфические лекарства, с помощью которых непосредственно излечивались заболевания, имеющие постоянный характер, становились известными врачам старой школы (не благодаря их исследованиям, но) благодаря опыту обычных людей, как, например, лечение венерических болезней, характеризующихся наличием шанкра, ртутью или лечение последствии ушибов арникой, а также малярии хинной коркой, или недавних случаев зуда серным цветом и т. д. - если исключить эти случаи, то окажется, что всё другое лечение хронических болезней старой школой практически во всех случаях без исключения состоит в ослаблении и мучении уже измученного больного и ведёт к обострению заболевания и утяжелению участи пациента, а доктор, несмотря на разрушительное истощение больного, демонстрирует чувство собственного достоинства.

Методом проб и ошибок они иногда наталкивались на гомеопатический способ лечения (31), но не могли осознать закона природы, в соответствии с которым осуществлялось и должно было осуществляться лечение.

Поэтому чрезвычайно важно для блага человечества понять, что же происходило на самом деле в этих крайне редких, если не уникальных, случаях исцеления. Ответ, который мы получим на этот вопрос, имеет чрезвычайное значение. Эти исцеления никогда не достигались иначе, как назначением лекарства гомеопатического, то есть способного вызвать заболевание, подобное тому, которое подлежало лечению. Исцеления достигались быстро и безусловно лекарствами, которые назначались случайно, часто вопреки доктринам существовавших ранее систем и методов (часто, назначая их, врачи не осознавали полностью, что они делали) и, таким образом, вопреки своей воле врачи на практике подтверждали необходимость единственного терапевтического закона, созвучного природе - гомеопатического - закона, который несмотря на множество фактов и бесчисленные намёки, указывавшие на него, не давали себе труда исследовать врачи прошлых эпох, ослеплённые, как все представители профессии, медицинскими предрассудками.

Даже при домашнем лечении, осуществляемом людьми, не имеющими отношения к медицинской профессии, но наделёнными способностями к наблюдению, много раз подтверждалось, что гомеопатический способ лечения является вернейшим, наиболее радикальным и надёжнейшим при использовании на практике.
В случаях недавнего отморожения конечностей прикладывают замороженную кислую капусту или используют растирания снегом (32).

Опытный повар держит обваренную руку на определенном расстоянии от огня и не боится первоначального усиления болей, так как знает, что сможет таким образом в короткое время, часто за несколько минут, вызвать заживление обожжённой поверхности и образование здоровой, безболезненной кожи (33).

Образованные представители других профессий, например, производители лакированных изделий, прикладывают к частям, обожженным горячим лаком, вещества, вызывающие подобное ощущение жжения, такие, как сильно нагретый винный спирт (34) или скипидарное масло (35), и, таким образом, излечиваются в течение нескольких часов, в то время как охлаждающие мази, как они хорошо знают, не вылечат и за много месяцев, а холодная вода (36) лишь принесет вред.

Старый опытный жнец не прикоснётся к холодной воде (contraria contrariis), когда тяжелой работой на жарком солнце доведёт себя до тягостного лихорадочного состояния, но, выпьет небольшое количество согревающей жидкости, глоток бренди, даже в том случае, если не имеет привычки употреблять его постоянно.

Опыт, учитель истины, продемонстрировал ему превосходство и эффективность этой гомеопатической процедуры, быстро устраняющей жар и усталость (37).

Периодически появлялись врачи, которые нерешительно предполагали, что лекарства излечивают аналогичные болезненные состояния благодаря своей способности вызывать аналогичные болезненные симптомы (38).
Так, автору книги "О доказательствах по понятию слушателей" (39), которая относится к трудам, приписываемым Гиппократу, принадлежат следующие замечательные слова: "Что производит болезнь, то же самое, принятое в недуге, даёт выздоровление, или, как говорит пословица, чем ушибся, тем и лечись".

Позднейшие врачи также чувствовали истинность гомеопатического метода лечения и писали об этом. Так, например. Баульдук (40) понимал, что слабительные свойства ревеня объясняют его эффективность при дизентерии.

Детардинг (41) догадывался, что отвар листьев сенны облегчает колики у взрослых благодаря своей способности вызывать аналогичные колики у здоровых.

Бертолон (42) признаёт, что при заболеваниях электричество уменьшает и устраняет боли, очень похожие на те, которые оно само вызывает.

Таури (43) подтверждает, что положительное электричество способно ускорять пульс, однако в случаях его болезненного ускорения снижает частоту сердцебиений.

Фон Штерк (44) делает следующее предположение: "Если дурман расстраивает умственные способности здоровых людей и вызывает у них манию, не должны ли мы в случаях умопомешательства попытаться восстановить рассудок, используя его свойство столь драматически влиять на мысли?".

Однако датский армейский врач Шталь (45) выразил свои убеждения по этому поводу особенно ясно. "Правило, обычно применяемое в медицине, - говорит он, - лечить противоположно действующими средствами (contraria contrariis) совершенно ложно и противно тому, что должно быть; я, напротив, убедился в том, что болезни преодолеваются и излечиваются средствами, вызывающими подобные поражения (similia similibus) - ожоги следует лечить у огня, отморожения конечностей - прикладыванием снега и ледяной воды, воспаление и ушибы - очищенным спиртом; подобным образом я лечил повышенную кислотность желудочного сока очень малыми дозами серной кислоты с прекрасным результатом в тех случаях, когда совершенно без пользы применялось большое число абсорбирующих средств".

Как близко подходили они к пониманию великой истины! Однако она ускользала вместе с преходящей мыслью, и столь необходимый шанс замены устаревших, но практикующихся до сих пор, медицинских систем подлинным, истинным и безусловным лечебным искусством, сохранялся для реализации уже в наше время.


New Page 246

Органон врачебного искусства

§§1-150

§ 1

Высшим и единственным предназначением врача является возвращать больному здоровье или лечить, как это обычно называют (1).

§ 2

Наивысшим идеалом лечения является быстрое, мягкое и окончательное восстановление здоровья или устранение и уничтожение болезни во всей её целостности кратчайшим, наиболее надёжным и безопасным способом на основе легко понимаемых принципов.

§ 3

Если врач ясно понимает, что следует лечить при заболеваниях или, лучше сказать, в каждом индивидуальном случае болезни (знание болезни, показание), если он ясно понимает, что является целебным в лекарствах, или, лучше сказать, в каждом индивидуальном лекарстве (знание лекарственных свойств), и если он знает, как применить в соответствии с ясно определяемыми принципами то, что целебно в лекарстве, к тому, что является несомненно болезненным у его пациента, так, чтобы добиться восстановления здоровья - применить лекарство, наилучшим образом подходящее как с точки зрения его действия в данном случае болезни (выбор средства, показанного лекарства), так и с точки зрения точного его приготовления и требуемого количества (правильная доза) и надлежащего периода повторения доз - если, наконец, он знает препятствия, мешающие выздоровлению в каждом случае и осведомлён о том, как устранить их так, чтобы выздоровление стало окончательным, то он понимает, как лечить разумно и рационально, и является истинным практиком целебного искусства.

§ 4

Равным образом является он хранителем здоровья, если знает факторы, расстраивающие здоровье и вызывающие смерть, и знает, как предохранить от них здоровых людей.

§ 5

Полезными для помощи врачу в деле лечения являются детальные знания о наиболее вероятной возбуждающей причине, острой болезни, а также о наиболее значительных моментах во всей истории хронического заболевания, так как они помогают ему в обнаружении его фундаментальной причины, которая обычно связана с хроническим миазмом. В этих исследованиях необходимо учитывать физическую конституцию пациента (особенно при хронических болезнях), особенности его духовной и интеллектуальной сферы, его занятия, привычки и образ жизни, общественные и семейные отношения, возраст, половую функцию и т.д.

§ 6

Непредубеждённый наблюдатель - хорошо осведомлённый о тщете трансцендентальных, не подтверждаемых опытом, спекуляций - сколь бы проницательным он не был, при рассмотрении каждого индивидуального заболевания не учитывает ничего, кроме изменении в здоровье тела и духа (болезненные явления, события, симптомы), которые могут быть восприняты внешним образом при помощи чувств; то есть он отмечает у больного пациента только отклонения от прежнего состояния здоровья, которые ощущаются самим пациентом, отмечаются окружающими и наблюдаются врачом. Все эти воспринимаемые признаки представляют болезнь во всей её совокупности, то есть вместе образуют они истинную и единственно возможную картину болезни (2).

§ 7

При болезни, в случае которой отсутствует какая-либо явная возбуждающая или поддерживающая причина (causa occasionalis), которая должна быть устранена (3), и мы не видим ничего, кроме болезненных симптомов, только симптомы болезни должны определять (следует принимать во внимание возможность миазма и дополнительные обстоятельства, § 5) средство, необходимое для ослабления её - и, более того, совокупность симптомов этой отображаемой наружно картины внутренней сущности болезни, или поражения жизненной силы, должна быть главным или единственным средством, при помощи которого болезнь может дать знать о необходимом для нас лекарстве - единственным обстоятельством, определяющим выбор подходящего лекарства - то есть, короче говоря, совокупность (4) симптомов должна быть главным и, на самом деле, единственным обстоятельством, которое должен учитывать врач в каждом случае болезни и устранять при помощи своего искусства для того, чтобы болезнь была излечена и трансформирована в здоровье.

§ 8

Невозможно представить, да и ни один в мире опыт не подтвердит того, чтобы после устранения всех симптомов болезни и всего комплекса её воспринимаемых феноменов, должно или могло остаться что-либо кроме здоровья, или что болезненные изменения внутренних органов могли остаться неискорененными (5).

§ 9

В здоровом состоянии человека духовная жизненная сила (самоуправляемая), этот двигатель, одушевляющий материальное тело (организм), управляет им с неограниченной властью и сохраняет чудную, гармоничную в отношении как ощущений, так и отправлений жизнедеятельность, таким образом, что наш вечный, наделённый рассудком, дух может свободно распоряжаться этим живым, здоровым инструментом для высших целей нашего существования.

§ 10

Материальный организм, лишённый жизненной силы, не способен ни к ощущению, ни к деятельности, ни к самосохранению (6); он вызывает ощущения и совершает жизненные отправления исключительно благодаря нематериальной сущности (жизненному принципу), которая оживляет материальный организм в состоянии здоровья и болезни.

§ 11

Когда человек заболевает, то только эта духовная, самодействующая (автоматическая) жизненная сила, повсеместно присутствующая в его организме, первоначально поражается динамическим влиянием (Materia peccans) болезнетворного, враждебного жизни агента; только жизненный принцип, доведённый до столь ненормального состояния, может вызвать в организме неприятные ощущения и привести к нарушению процессов жизнедеятельности, что мы называем болезнью; поскольку сила невидима сама по себе и познаваема только по своему действию на организм, её болезненные нарушения открываются только через проявления заболевания в ощущениях и отправлениях частей организма, доступных наблюдателю и врачу, то есть в болезненных симптомах, и не могут быть узнаны никаким другим способом. (7)

§ 12

Только болезненно изменённая жизненная энергия вызывает болезнь, так что патологические явления, доступные нашим чувствам, отражают, в то же время, и внутреннее изменение, или всё болезненное расстройство внутреннего двигателя; словом, они обнаруживают всё заболевание; также и исчезновение под влиянием лечения всех патологических явлений и изменений, отличающихся от здоровых жизненных отправлений, безусловно, вызывает и с необходимостью влечёт за собой восстановление единства жизненной силы и, тем самым, возвращение здоровья всему организму. (8)

§ 13

Поэтому болезнь (если только она относится к области ведения хирургии), воспринимаемая аллопатами, как нечто отдельное от живого единства, от организма и одушевляющей его жизненной силы, и спрятанная в его недрах, является, сколь бы тонкой природы она ни была, химерой, которую могли вообразить лишь умы материалистического склада, и это представление в течение тысячелетия даст господствующей медицинской системе те вредные идеи, которые превратили её в действительно вредное (не исцеляющее) искусство.

§ 14

Внутри человека нет ничего патологического, что подлежало бы лечению, и не существует видимых болезненных изменений, подлежащих лечению, кроме тех, которые открываются внимательно наблюдающему врачу через болезненные признаки и симптомы - факт, находящийся в совершенном согласии с безграничной добротой всеведущего Спасителя человеческой жизни.

§ 15

Изменение болезненно повреждённого духовного двигателя (жизненной силы), оживляющего наше тело в его невидимых недрах, и совокупность наружно отображаемых и вызванных им в организме симптомов, представляющих существующее заболевание, составляют единство; они являются одним и тем же. Организм является, на самом деле, материальным инструментом жизни, но его нельзя представить без оживляющего влияния инстинктивно воспринимающего и действующего двигателя, так же, как и жизненная сила немыслима без организма; следовательно, вместе они составляют единое целое, хотя в мыслях и разделяются нами ради удобства их понимания.

§ 16

Наша жизненная сила, как духовный двигатель, не может быть атакована и изменена никакими нарушающими гармонию жизни вредными воздействиями внешних враждебных сил на здоровый организм иначе как духовным (динамическим) образом, как и все сходные патологические изменения (болезни) не могут быть устранены врачом иначе как при помощи духовных (по существу, динамических (9)), вызывающих изменения сил подходящих лекарств, действующих на духовную жизненную силу, которая воспринимает их благодаря способности повсеместно присутствующих в организме нервов к ощущению, так что только благодаря своему динамическому действию на жизненную силу лекарства могут восстанавливать, и на самом деле восстанавливают, здоровье и жизненную гармонию, после того, как изменения в здоровье пациента, распознаваемые при помощи наших чувств (совокупность симптомов), обнаружили заболевание для внимательно наблюдающего и исследующего врача настолько полно, насколько это требуется для того, чтобы дать ему возможность излечить её.

§ 17

Затем, поскольку при лечении, приводящем к устранению всех осязаемых признаков и симптомов болезни, в то же самое время устраняются и внутренние изменения жизненного принципа, обусловливавшие заболевание а, следовательно, вся болезнь (10), постольку врач должен только устранить все симптомы дли того, чтобы в то же самое время уничтожить внутреннее изменение, то есть патологическое расстройство жизненной силы, следовательно, болезнь во всей её целостности, самое болезнь (11). Когда уничтожается болезнь, и восстанавливается здоровье, достигается высшая и единственная цель врача, сознающего истинное своё назначение. Последнее состоит не в наукообразной болтовне, а в оказании помощи страждущему.

§ 18

Из той несомненной истины, что кроме совокупности всех симптомов и сопутствующих модальностей (§ 5) невозможно никакими средствами выделить в болезни ничего другого, чем выражалась бы потребность в помощи, безусловно следует, что в каждом индивидуальном случае совокупность всех симптомов и условий болезни должна быть единственным показанием, единственным ориентиром при выборе лекарства.

§ 19

Далее, поскольку болезни являются ничем иным, как изменениями в состоянии здоровья здорового индивидуума, проявляющимися болезненными признаками, а исцеление возможно также только благодаря изменению состояния здоровья больного индивидуума на здоровое состояние, совершенно очевидно, что лекарства никогда не смогли бы излечивать болезни, если бы не обладали силой изменять состояние здоровья человека, зависящее от ощущений и отправлений; что, на самом деле, своей целебной силой они обязаны исключительно способности изменять состояние здоровья человека.

§ 20

Эта духовная сила изменять состояние здоровья человека, скрытая во внутренней природе лекарств, никогда не может быть обнаружена нами лишь усилиями ума, мы можем составить ясное представление о ней только при опытном познании её проявлений при действии на состояния здоровья.

§ 21

Далее, поскольку несомненно, что целебный принцип лекарств неосязаем сам по себе, и поскольку в чистых экспериментах с лекарствами, предпринимаемыми самыми добросовестными наблюдателями, нельзя обнаружить ничего другого, что определяет их как лекарства, кроме их способности вызывать определённые изменения в состоянии здоровья человеческого тела, и, особенно, в теле здорового индивидуума, и в способности возбуждать различные определенные патологические симптомы, постольку в тех случаях, когда фармакологические препараты действуют как лекарства, они могут ввести в действие свои целебные силы не иначе, как благодаря способности изменять состояние здоровья человека, вызывая свойственные им специфические симптомы; и поэтому при раскрытии того, какими болезнетворными и в то же время какими лечебными силами обладает каждое отдельное лекарство, мы можем лишь полагаться на вызываемые им в здоровом теле патологические явления, как на единственно возможный способ раскрытия присущих ему целебных сил.

§ 22

Но так как нечто, подлежащее устранению для восстановления здоровья, кроме всей совокупности симптомов и признаков, и не должно наблюдаться при болезни, так же, как лекарства не могут проявить никаких целебных эффектов кроме их способности вызывать патологические симптомы у здоровых и устранять их у больных, то из этого следует, во-первых, что фармакологические препараты могут стать лекарствами только благодаря тому, что, возбуждая определённые эффекты и симптомы, или, лучше сказать, вызывая определённые искусственные болезненные состояния, лекарственные вещества устраняют и уничтожают уже имеющиеся, то есть естественное болезненное состояние, которое мы хотим излечить. Во-вторых, из этого следует, что для совокупности симптомов подлежащей лечению болезни должно быть найдено то лекарство, которое (в соответствии с экспериментальными данными о том, устраняет ли оно болезненные симптомы наиболее быстро, безусловно и окончательно, и восстанавливает ли здоровье посредством лекарственных, подобных или противоположных, симптомов (12)) зарекомендовало себя как имеющее наибольшую тенденцию вызывать подобные или противоположные симптомы.

§ 23

Тем не менее, самый чистый опыт и самые тщательные исследования убеждают нас, что длительно существующие симптомы болезни едва ли могут быть устранены и уничтожены противоположными симптомами лекарств (как при антипатическом, энантиопатическом или паллиативном методе) и что, напротив, после временного и кажущегося облегчения они прорываются вновь, но только с возросшей интенсивностью и тяжестью проявлений (см. §§ 58-62 и 69).

§ 24

Нe остается поэтому ни одного обещающего быть полезным при лечении болезней способа применения лекарств, кроме гомеопатического, при помощи которого мы ищем для совокупности всех симптомов каждого случая болезни лекарство, которое, по сравнению со всеми остальными лекарствами (патогенные эффекты которых известны благодаря испытаниям на здоровых индивидуумах) обладает силой и склонностью вызывать искусственное болезненное состояние, наиболее подобное таковому в подлежащем лечению случае.

§ 25

Чистый опыт (13), единственный и непогрешимый судья в искусстве исцеления, при самых тщательных испытаниях учит нас, что действенно то лекарство, которое проявляет в своём действии на здоровое человеческое тело способность вызывать наибольшее число симптомов, подобных тем, которые наблюдаются в подлежащем лечению случае заболевания, а также, при назначении доз подходящей потенции и разведения, быстро, радикально и окончательно устраняет совокупность симптомов этого болезненного состояния, то есть (§§ 6-16) всё заболевание, и изменяет его на состояние здоровья. Опыт учит нас также, что все лекарства исцеляют те болезни, симптомы которых в наибольшей степени сходны с их собственными, и не оставляют ни одного из них неизлеченным.

§ 26

Это определяется следующим гомеопатическим законом природы, иногда смутно предполагавшимся, но до сих пор полностью не осознанным, и которому в полной мере обязано каждое из осуществленных когда-либо истинных излечений. Более слабое динамическое поражение навсегда уничтожается в живом организме более сильным, если последнее (отличаясь по своей природе) чрезвычайно подобно первому в своих проявлениях (14).

§ 27

Целебная сила лекарств определяется, поэтому их симптомами, подобными болезни, но превосходящими её по своей силе (§§ 12-26), так что каждый отдельный случай болезни наиболее надёжно, радикально, быстро и окончательно уничтожается и устраняется только лекарством, способным вызвать (в организме человека) наиболее сходным и полным образом совокупность его симптомов, и которое в то же самое время сильнее болезни.

§ 28

Так как этот естественный закон лечения проявляется в каждом чистом эксперименте и при каждом верном наблюдении везде в мире, и факт его существования, следовательно, установлен, то не имеет большого значения, каким могло бы быть научное объяснение того, как это всё происходит, и я не придаю большого значения попыткам объяснить это. Однако следующая точка зрения представляется мне наиболее вероятной, поскольку основывается на предпосылках, почерпнутых из опыта.

§ 29

Поскольку каждое заболевание (не являющееся полностью хирургическим) заключается только в особом, болезненном, динамическом отклонении жизненной энергии (жизненного принципа), проявляющемся в ощущении и движении, постольку при каждом гомеопатическом излечении этот жизненный принцип, динамически повреждённый естественной болезнью, захватывается несколько более сильным искусственным болезненным проявлением через назначение лекарственной потенции, выбранной в точности в соответствии с подобием симптомов. Благодаря этому ощущение естественной (более слабой) динамической болезни ослабевает и исчезает. Эти болезненные проявления не существуют более для жизненного принципа, который теперь захвачен и управляется более сильной искусственной болезнью. Искусственная болезнь вскоре утрачивает свою силу, и пациент оказывается излеченным. Жизненный двигатель, освобожденный таким образом, может снова поддерживать жизнь в ее здоровом состоянии. Этот процесс наиболее вероятен, и отстаивающая его гипотеза основывается на следующих положениях.

§ 30

Здоровое человеческое тело в гораздо большей степени оказывается подверженным воздействию лекарств (отчасти потому, что величину дозы мы регулируем по собственному усмотрению), чем естественных патогенных воздействий, так как естественные болезни излечиваются и преодолеваются подходящими лекарствами (15).

§ 31

Враждебные силы, частично психические, частично физические, воздействию которых подвержено наше земное существование, и называющиеся болезненными вредными агентами, не обладают силой вызывать болезненные нарушения здоровья человека безусловно (16). Но мы можем заболеть под их влиянием, и организм, выведенный из состояния здоровья, претерпит ненормальные ощущения и отправления только в том случае, если он достаточно долго подвергался этим воздействиям и достаточно чувствителен к ним, следовательно, они не могут вызвать болезнь у каждого человека и каждый раз.

§ 32

Но совершенно противоположным образом дело обстоит с искусственными болезнетворными агентами, которые мы называем лекарствами. Каждое истинное лекарство действует всякий раз, при всех обстоятельствах, на каждого человека и называет у него свои особенные симптомы (ясно ощущаемые, если доза достаточно велика), таким образом, ясно, что каждый живой человеческий организм подвержен их воздействию и приобретает лекарственную болезнь всегда абсолютно (безусловно), чего, как было сказано выше, никогда не может быть при естественных заболеваниях.

§ 33

Опыт (17), в соответствии с этим фактом, несомненно указывает, что живой человеческий организм склонен и предрасположен к вредному воздействию лекарственных сил в гораздо большей степени, чем к воздействию вредных болезнетворных агентов и инфекционных миазмов, или, иначе говоря, он показывает, что болезнетворные вредные агенты способны болезненно нарушать здоровье человека, но воздействие их подчинено и обусловлено, часто значительно обусловлено, в то время как лекарственные агенты обладают абсолютным и безусловным воздействием, намного превосходя первые.

§ 34

Б?óльшая сила искусственных болезней, вызванных лекарствами, не является, тем не менее, единственным объяснением способности последних излечивать естественные заболевания. Для того, чтобы они могли привести к исцелению, необходимо, прежде всего, чтобы они могли вызывать в теле человека искусственную болезнь, насколько возможно подобную заболеванию, подлежащему лечению. Искусственная болезнь, обладающая б?óльшей силой, переводит болезненное состояние инстинктивного жизненного принципа, не способного самого по себе ни к отражению, ни к запоминанию, в состояние чрезвычайно сходное. Она не только затеняет, но подавляет и, тем самым, уничтожает нарушение, вызванное естественным заболеванием. Это настолько верно, что ни одно уже существующее заболевание не может быть, даже самой Природой, вылечено посредством добавления нового несходного заболевания, сколь бы сильным оно не было. Так же мало может быть оно излечено врачами при помощи лекарств, не способных вызвать подобное болезненное состояние в здоровом теле.

§ 35

Для иллюстрации этих положений мы должны рассмотреть три различных случая, связанных как с естественно случающимся совпадением у одного человека двух несходных естественных болезней, так и с обычным лечением болезней неподходящими аллопатическими лекарствами, то есть лекарствами, не способными вызвать искусственное болезненное состояние, подобное подлежащему лечению заболеванию, в то время, когда даже сама Природа не может устранить уже существующую несходную болезнь негомеопатическим средством, какой бы силы оно не было, и когда также малоэффективно при лечении любых болезней негомеопатическое использование даже сильнейших лекарств.

§ 36

I. Если две несходные болезни равной силы встречаются одновременно у одного человека, или, особенно, если существовавшая ранее оказывается сильнее, то новое заболевание изгоняется из организма и не вызывает его поражения. Страдающий тяжёлым хроническим заболеванием больной не будет инфицирован умеренной осенней дизентерией или другой заразной болезнью. Левантийская чума, как пишет Ларри (18), не проявляется там, где преобладает цинга, а люди, страдающие экземой, не заболевают ею. Рахит, указывает Дженнер, препятствует действию вакцинации. Согласно фон Хильденбрандту, страдающие от легочной чахотки не восприимчивы к эпидемическим лихорадкам, если последние не оказываются очень заразными.

§ 37

Также и при обычном лечении старая хроническая болезнь остается неизлеченной и неизменённой, если лечение осуществляется в соответствии с обычным аллопатическим методом, то есть лекарствами, не способными вызвать у здорового индивидуума изменения, подобные болезни; это происходит даже в тех случаях, когда лечение длится годами, и применяемые лекарства не слишком разрушительны для здоровья (19). Всё это ежедневно подтверждается на практике и не нуждается в дальнейших иллюстрациях.

§ 38

II. Случаи, когда новое несходное заболевание оказывается сильнее. В этом случае заболевание, которым вначале страдал пациент, как более слабое, будет с наступлением более сильного отстранено и подавлено до тех пор, пока последнее не завершит цикл своего развития или не будет вылечено, и тогда старое заболевание проявится вновь неизлеченным. Тульпиус (20) наблюдал, что у двоих детей, страдавших одним из видов эпилепсии, на время прекратились припадки, когда они, заболели стригущим лишаем (tinea). Однако, как только высыпания на голове исчезли, припадки возобновились с прежней частотой. Шёпф (21) видел, как зуд проходил с развитием цинги, но появлялся снова после её окончания (22). Если мания развивается у туберкулёзного больного, то ею устраняется чахотка со всеми её симптомами, однако, когда мания проходит, чахотка немедленно возобновляется и оказывается фатальной (23). При совпадении эпидемий кори и оспы и инфицировании ими одного и того же ребёнка уже развившаяся корь подавляется присоединившейся несколько позднее оспой и не может завершить своего цикла развития до излечения оспы. Однако нередко случается, что и привитая оспа, как это наблюдал Манге (24), подавляется на четыре дня наслоением кори, и завершает свой цикл после развития периода шелушения последней. Даже в тех случаях, когда прививка оспы была произведена шесть дней назад, корь задерживает воспаление в месте прививки на одном уровне, и оспа не развивается до тех пор, пока корь не совершит свой обычный семидневный цикл развития (25). При эпидемиях кори многие инфицируются на четвертый или пятый день после прививки оспы, и корь препятствует развитию последней до окончания сноего собственною курса, после чего оспа всегда появляется и проходит цикл своего обычного развития (26). Истинная, гладкая, рожеподобная скарлатина Сиденгема (27) с ангиной подавлялась на четвёртый день высыпаниями коровьей оспы и не возобновлялась до окончания курса последней. Однако в другом случае, когда оба заболевания казались равной силы, коровья оспа была подавлена на восьмой день наслоением истинной, гладкой скарлатины Сиденгема, и её красный очажок исчез до окончания скарлатины, после чего коровья оспа возобновила немедленно своё течение и завершила его обычным образом (28). Корь подавила развитие коровьей оспы на восьмой день течения последней, практически на пике заболевания, развилась корь; она подавила дальнейшее течение коровьей оспы, и последняя не могла завершить своего цикла до развития коревого шелушения, так что на шестнадцатый день болезни, по наблюдениям Кортума (29), больной выглядел так же, как и на десятый.
Даже после начала кори прививка коровьей оспы, хотя и вступает в силу, но болезнь не совершает своего обычного развития до исчезновения кори, что также наблюдал Кортум (30).
Я сам видел, что свинка (angina parotidea) немедленно исчезла, как только вступила в силу и почти достигла максимума прививка коровьей оспы, и только после окончания последней и исчезновения её красного очажка это сопровождающееся лихорадкой и вызываемое специфическим миазмом опухание околоушных и подчелюстных желез восстановилось и совершило свой обычный семидневный цикл развития.
Так происходит со всеми несходными болезнями; более сильная подавляет более слабую (когда они не осложняют одна другую, что редко случается при острых заболеваниях), но никогда одна не излечивает другую.

§ 39

Последователи обычной медицинской школы наблюдали всё это в течение многих веков; они видели, что сама Природа не может вылечить болезнь развитием другой, какой бы сильной та ни была, если новая болезнь несходна с уже существующей в теле человека. Что же должны мы думать о них после того, как они, тем не менее, продолжали лечить хронические болезни аллопатическими лекарствами, то есть лекарствами и их смесями, способными вызвать Бог ведает какое болезненное состояние, но только не подобное подлежащей лечению болезни? И даже если врачи до сих пор не присматривались внимательно к Природе, жалкие результаты их лечения должны были бы указать им, что они идут по ложному пути. Неужели при лечении хронической болезни агрессивными, по своему обыкновению, аллопатическими средствами они не понимали, что тем самым всего лишь создают искусственную болезнь несходную с уже имеющей место, которая лишь временно приостанавливает и подавляет основное заболевание, всегда возвращающееся как только истощение сил больного делает невозможным продолжение аллопатических атак на его жизнь? Так, зудящие сыпи безусловно и очень скоро очищают кожу после назначения частых приемов сильных слабительных, но как только больной становится не в состоянии выносить более искусственную (несходную) болезнь кишок и принимать слабительные, то или восстанавливаются прежние сыпи, или развиваются тяжелые симптомы внутренней псоры, и пациент, в дополнение к неослабленному основному заболеванию, оказывается вынужденным страдать от вызванных несварением болей и недостатка изгоняющей силы кишечника. Так, если обычные врачи, с целью искоренения хронической болезни, создают и поддерживают искусственные язвы и выпускники на коже, то они НИКОГДА не достигают цели, они НИКОГДА не смогут вылечить болезнь таким образом, поскольку эти искусственные кожные язвы совершенно чужеродны и аллопатичны внутреннему поражению, но поскольку раздражение, вызываемое несколькими тканями, оказывается, по крайней мере иногда, более сильным (несходным) заболеванием, чем уже существующее, постольку последнее иногда несколько ослабляется и подавляется на неделю или две. Но оно всего лишь подавляется и ненадолго, а силы пациента, тем временем, неуклонно тают. Эпилепсия, как свидетельствуют Пеклин (31) и другие авторы, подавляемая, если они берутся за лечение, в течение многих лет выпускниками, неизбежно возвращается в более тяжёлой форме. Но ни слабительные при зуде, ни выпускники при эпилепсии не могут быть более гетерогенными, более несходными нарушающими агентами, не могут быть более аллопатическим, более истощающим методом лечения, чем их привычные прописи, составляемые из неизвестных ингредиентов и используемые в обычной практике для лечения других, безымянных и бесчисленных видов болезней. Они также лишь истощают больного и только на короткое время подавляют или приостанавливают заболевание, будучи не в состоянии вылечить его, а при длительном использовании всегда добавляют к старой болезни новую.

§ 40

III. В случае, когда новое заболевание, после длительного воздействия иа организм, наконец, присоединяется к старой несходной болезни и образует вместе с ней комплексное заболевание, то каждая из них занимает своё место в организме, то есть наиболее подходящие органы и принадлежащие ей области, предоставляя остальное другому несходному заболеванию. Так, сифилитический пациент может стать псорическим и vice versa. Так как две болезни несходны между собой, то они не могут ни устранить, ни излечить друг друга. Поначалу, с появлением псорических высыпаний, венерические симптомы затихают и приостанавливаются, но с течением времени (поскольку сифилис, по крайней мере, не уступает по силе псоре) они соединяются (32), то есть вовлекают в болезненный процесс соответствующие им части тела, и болезнь тем самым оказывается более тяжёлой и труднее поддаётся лечению.
Когда встречаются две несходные острые болезни, как, например, корь и оспа, то обычно, как уже говорилось выше, одна подавляет другую. Тем не менее, при подобных тяжелых эпидемических заболеваниях, были редкие случаи, когда две несходные острые болезни одновременно возникали в одном теле и объединялись на короткое время. При эпидемии, в течение которой одновременно преобладали оспа и корь, П. Рассел (33) только в одном случае из трехсот (в которых эти болезни устраняли или подавляли друг друга, и корь развивалась через двадцать дней после начала оспы, а оспа - на семнадцатый или восемнадцатый день кори, так что развившееся ранее заболевание проделывало свой обычный цикл развития) одновременно встретил оба эти несходные заболевания у одного человека. Рейни (34) свидетельствует о совпадении оспы и кори у двух девочек. Дж. Морис (35) за всю свою практику наблюдал только два таких случая. Близкие случаи описываются в работах Этмюллера (36) и некоторых других.
Ценкер (37) видел, как оспа совершала свои обычный цикл развития при совпадении с корью и с пурпурой.
Дженнер наблюдал, как оспа проделала свой неизмененный курс при ртутном лечении сифилиса.

§ 41

Гораздо чаще, чем сочетание естественных болезней у одного и того же человека и их взаимное осложнение, наблюдаются болезненные осложнения, вызываемые в результате неверного лекарственного лечения (аллопатический метод), длительным использованием неподходящих лекарств. К естественной болезни, подлежащей лечению, добавляются тогда, благодаря постоянному повторению, назначения неподходящих лекарственных средств, новые, часто очень длительные, болезненные состояния, соответствующие природе этого средства. Они постепенно сливаются с исходным старым заболеванием (которое они не могли излечить на основании подобия действия, то есть гомеопатически) и осложняют его, добавляя к старой болезни новое, несходное искусственное хроническое заболевание и ставя тем самым пациента перед лицом уже двух, а не одной, болезней, существенно отягчая его состояние и делая лечение очень трудным, часто почти невозможным. Многие случаи, совета по поводу которых спрашивают в медицинских журналах, а также многие случаи, описанные в медицинских сочинениях, подтверждают истинность сказанного. Сходны с описанной ситуацией и те частые случаи, когда венерическая болезнь шанкра, особенно осложнённая псорой или дискразией, обусловленной кондиломатозной гонореей, не только не излечивается продолжительным или часто повторяющимся назначением неподходящих меркурнальных препаратов, но и захватывает своё место в организме наряду с постепенно развившейся тем временем ртутной интоксикацией 38, и образует именно с ней ужасного монстра сложного заболевания (под общим названием маскированной венерической болезни), которое, если и излечивается, то лишь с величайшими трудностями.

§42

Сама Природа допускает в некоторых случаях, как уже было указано, одновременное существование двух (и даже трех) естественных болезней у одного и того же человека. Следует отметить, что это осложнение случается, тем не менее, лишь при сочетании двух несходных болезней, которые, согласно вечным законам природы, не устраняют, не уничтожают и не излечивают друг друга, но, кажется, обе (или все три) продолжают раздельное существование в организме и, сохраняя свое влияние над восприимчивыми к ним частями и органами тела, часто не представляют вследствие несходства их природы существенной угрозы жизни.

§ 43

Совершенно противоположным оказывается результат сочетания в организме двух подобных заболеваний, то есть присоединения к болезни уже существующей новой, подобной ей и более сильной. В этих случаях мы видим, как излечение может быть достигнуто силами природы, и получаем наглядные уроки того, как лечение должно осуществляться и человеком.

§ 44

Две подобные болезни не могут ни подавить (возможность чего для несходных заболеваний была показана в примере I), ни временно приостановить одна другую (как было описано для несходных болезней в примере II), таким образом, чтобы старая возобновила своё течение после окончания новой. Так же мало могут две подобные болезни (что было описано в случае несходных болезней в примере III) совместно существовать в одном и том же организме или совместно образовывать удвоенное сложное заболевание.

§ 45

Напротив! Две болезни, различающиеся по своей сущности (Vide, supra, § 26, Прим.), но крайне сходные в проявлениях и вызываемых ими страданиях и симптомах, безусловно уничтожают одна другую, когда бы они не встретились в организме. Более сильное заболевание уничтожает менее сильное по той простой причине, что при воздействии на организм поражает в точности те же самые части тела, что и существовавшая ранее менее сильная болезнь. Последняя, поэтому, подавляется и перестает вызывать характерные для неё эффекты (39). Другими словами, новое, подобное и более сильное воздействие начинает определять ощущения пациента, и жизненный принцип, тем самым, вследствие специфичности этого воздействия, становится нечувствительным к более слабому, подавленному и не существующему более заболеванию, поскольку оно никогда не было чем-то материальным, но лишь динамическим, духовным расстройством. Жизненный принцип, следовательно, оказывается поражённым, да и то лишь временно, новым подобным патогенным воздействием.

§ 46

Можно было бы привести множество примеров заболеваний, излеченных в соответствии с естественными законами, присоединением других, проявляющихся сходными симптомами, болезней. Однако это не является необходимым, поскольку наша цель состоит в том, чтобы говорить о чём-то определённом и несомненном, ограничить наше внимание исключительно теми (несколькими) заболеваниями, каждое из которых выделено в очерченную нозологическую единицу, вызывается конкретным миазмом и обладает собственным чётким наименованием.
Выдающееся положение среди них занимает оспа, наводящая ужас большим количеством опасных симптомов. Она устранила и излечила множество болезней со сходными проявлениями.
Как часто вызывает оспа жестокую офтальмию, иногда приводящую даже к слепоте! И вот смотрите (!), привив её, Дезото (40) окончательно вылечил хроническую офтальмию, и Лерой (41) продемонстрировал ещё один случай такого же излечения.
Ею же, по сообщению Клейна (42), была совершенно излечена существовавшая уже два года слепота, развившаяся после подавления парши.
Как часто вызывает оспа глухоту и одышку! И оба этих хронических заболевания, по наблюдениям Дж. Фр. Клосса (43), она устранила, достигнув своего максимума.
Частым симптомом оспы является опухание яичек, и даже очень сильное. Именно вследствие этого она cмогла, благодаря подобию своих проявлений, излечить, как это наблюдал, Кляйн (44), большую твёрдую опухоль левого яичка, образовавшуюся после ушиба. Еще один наблюдатель (45) описал излечение похожей опухоли яичка.
Среди мучительных симптомов оспы есть и состояние кишок, подобное развивающемуся при дизентерии, и оспа, как подобный патогенный фактор, подавила, по наблюдениям Фр. Вендта (46), случаи заболевания дизентерией.
Оспа, развивающаяся после прививки, совершенно устраняет гомеопатически, вследствие большей силы и значительного подобия, симптомы коровьей оспы и не дает ей развиться полностью. Но в то же время, коровья оспа, достигшая максимума своего развития, вследствие выраженного сходства, гомеопатически значительно ослабляет развивающуюся вслед за ней оспу существенно уменьшает её тяжесть (47), как свидетельствуют Мюри (48) и многие другие. 1
Привитая коровья оспа, жидкость которой наряду с защитным веществом содержит и вещество заразное, вызывающее распространённые кожные высыпания иного характера, состоящие из небольших сухих (изредка больших и нагнаивающихся узелков с маленьким красным кружком вокруг, часто совпадает с круглыми красными пятнами на коже, сопровождающимися чрезвычайно сильным зудом. Они не так уж редко появляются за несколько дней до красного кружка коровьей оспы, но, всё-таки, гораздо чаще несколькими днями после него и оставляют после себя маленькие красные пятна на коже. Многие наблюдатели указывают (49), что благодаря подобию этого добавочного миазма, коровья оспа совершенно и окончательно излечивает аналогичные, часто уже длительно существующие и мучительные, кожные высыпания у детей.
Коровья оспа, специфическим симптомом которой является опухание руки (50), излечила опухшую и наполовину парализованную руку (51).
Лихорадка, сопровождающая коровью оспу и появляющаяся в период образования красного кружка, гомеопатически излечила, по наблюдениям младшего Хардеджа (52), два случая перемежающейся лихорадки. Эти наблюдения подтверждают отмеченный ранее Дж. Хантером (53) факт невозможности сосуществования лихорадок (подобных заболеваний) у одного и того же человека.
Характером лихорадки и кашля корь сильно напоминает, и поэтому Босквиллон (54) отметил, что при эпидемиях, при которых распространялись оба эти заболевания, многие дети, поражённые корью, не заболевали коклюшем. Корь защитила бы от заражения коклюшем их всех и при всех последующих эпидемиях, если бы только коклюш не был бы заболеванием, лишь части напоминающим корь, то есть если бы в числе его симптомов была и кожная сыпь, характерная для кори. Но поскольку он, тем не менее, ею не обладает, корь может только предотвратить инфицирование большого числа детей, да и то лишь при одновременном распространении эпидемий.
Если, тем не менее, корь совпадает с заболеванием, обладающим её ведущим симптомом, сыпью, то она безусловно может устранить и гомеопатически излечить (55) это последнее. Так, по наблюдениям Кортума (56), хронические герпетические высыпания были полностью и окончательно (гомеопатически) излечены в результате развития кори. Милиарная сыпь на лице, шее и руках, сопровождающаяся чрезвычайным жжением, усиливавшаяся при каждой перемене погоды и существовавшая на протяжении шести лет, после инфицирования корью приобрела вид опухоли на поверхности кожи, а по завершении течения кори экзантема была излечена и более не возобновлялась (57)

§ 47

Ничто, кроме вышеописанного, не может более ясно и понятно научить врача тому, какой искусственный патогенный агент (лекарство) он должен избрать для того, чтобы лечить безусловно, быстро и окончательно, в соответствии с процессами, имеющими место в природе.

§ 48

Ни усилия природы, как мы это видели выше, ни искусство врача, не могут ни в одном случае устранить уже существующее поражение посредством несходного патогенного агента, сколь бы сильным он не был. Этой цели можно достичь в соответствии с неизменными законами природы, не известными до сего времени, исключительно при помощи фактора, подобного своими симптомами и несколько более сильного.

§ 49

Мы смогли бы узнать и гораздо большее число действительных гомеопатических излечений такого рода, если бы, с одной стороны, наблюдатели были бы более внимательны к ним, а с другой - если бы в природе не было такого недостатка в полезных гомеопатических заболеваниях.

§ 50

Сама Могущественная Природа, как мы уже видели, мало что имеет в своём распоряжении в качестве инструментов гомеопатического лечения, кроме заразных болезней постоянного характера (чесотка), кори и оспы (58), то есть патогенных агентов такого рода (59), что, выступая в качестве лекарств, они оказываются более опасными для жизни, чем заболевание, которое они должны излечить, или же такими (как чесотка), которые, вызвав исцеление, сами, в свою очередь, нуждаются в лечении и искоренении. Оба эти обстоятельства делают их применение в качестве гомеопатических лекарств затруднительным, сомнительным и опасным. И сколь ничтожно число заболеваний, находящих подобное лекарство в коре, оспе и чесотке, среди болезней, которым подвержен человек! Таким образом, естественным путем лишь немногие болезни могут быть излечены при помощи этих, сомнительных и небезопасных, гомеопатических средств, а лечение с их помощью связано с опасностью и большими трудностями ещё и потому, что дозы их не могут быть, подобно дозам лекарств, уменьшены в соответствии с обстоятельствами. Пациент же, подвергшийся воздействию аналогичного заболевания хронического характера, поражается опасной и длительной болезнью, оспой, корью (или чесоткой), в свою очередь требующей излечения. И, тем не менее, мы можем указать на некоторые поразительные гомеопатические излечения, достигнутые благодаря счастливому совпадению, и видим так много неопровержимых доказетельств единственного целебного закона природы, проявляющегося и них: Лечи на основании подобия симптомов!

§ 51

Эти факты делают указанный терапевтический закон совершенно очевидным всякому разумному человеку, и их вполне достаточно для этого. Однако, с другой стороны, посмотрите, какие преимущества имеет человек над неразумной Природой с её случайными действиями. На сколько же тысяч гомеопатических патогенных агентов больше среди лекарственных веществ, распространённых во всём мироздании, имеет человек в своём распоряжении для помощи страждущим собратьям! Среди них он имеет возбудителей всевозможных болезней, для всех бесчисленных, мыслимых и немыслимых естественных заболеваний, при которых они могут оказать гомеопатическую помощь - патогенных агентов (лекарственные вещества), сила которых, после завершения их лечебного воздействия, преодолевается жизненной силой, спонтанно исчезающих и не требующих, подобно чесотке, дополнительного лечения для их устранения - искусственных патогенных агентов, которые врач может разводить, разделять и потенцировать до бесконечности, и доза которых может быть уменьшена до такой степени, что они будут лишь чуть сильнее естественного заболевания, излечить которое они призваны. Таким образом, при этом несравненном методе лечения даже и в случаях самих давних заболеваний, нет необходимости в ожесточенных нападках на организм ради их искоренения. Лечение при этом методе осуществляется лишь в виде мягкого, незаметного и, тем не менее, быстрого перехода от мучительного естественного заболевания к столь желанному состоянию постоянного здоровья.

§ 52

Существуют лишь два главных метода лечения: первый, основанный лишь на внимательном наблюдении за природой, тщательном экспериментировании и чистом опыте, гомеопатический (никогда ранее осознанно не применявшийся) и второй, который не использует всего этого, гетеропатический, или аллопатический. Каждый из них исключает другой метод, и только тот, кто не знает ни одного нз них, может впасть в заблуждение, будто они могут когда-либо сблизиться и даже объединиться, или может, следуя желанию больного, выставить себя в смешном свете, чередуя попеременно оба метода и совершая тем самым тяжкое преступление против божественной гомеопатии.

§ 53

Действительно милосердные излечения осуществляются только в соответствии с гомеопатическим методом, который, как мы выянили ранее (§§ 7-25) при помощи опыта и дедукции, является, без сомнения, подлинным методом лечения, искусство которого позволяет добиться исцеления наиболее быстро, надежно и необратимо, поскольку основано оно на вечном неопровержимом законе природы.
Подлинное гомеопатическое целебное искусство является единственно верным методом, единственно подходящим для человеческого искусства, единственным прямым путем к исцелению, так же как не может быть более одной прямой между двумя заданными точками.

§ 54

Аллопатический метод, веками главенствовавший в различных системах, применяет против болезни множество средств, обычно, однако, неподходящих (alloca) случаю. Каждая из этих систем, время от времени сменяющих друг друга и значительно отличающихся одна от другой, присваивала себе гордое наименование Рациональной Медицины (60). Создатель каждой такой системы надменно полагал, что мог проникать во внутреннюю природу жизни в здоровом и больном её состоянии, ясно распознавать её проявления и, соответственно, предписывать какую болезнетворную материю (61) следует устранять из тела больного, что знал, как изгнать её для того, чтобы вернуть ему здоровье, и что мог делать всё это в соответствии с необоснованными предположениями и случайными догадками без того, чтобы, честно вопрошая природу, прислушиваться без предубеждения к голосу опыта. Заболевания считались состояниями, практически всегда возобновляющимися в одном и том же виде. Большинство систем давали, таким образом, наименования этим воображаемым картинам болезней и классифицировали их каждая по-своему. Лекарствам приписывались свойства, которые, как предполагалось, могли излечивать эти ненормальные состояния. (Отсюда бесчисленные книги по Materia Medica) (62).

§ 55

Вскоре, однако, широкая публика осознала, что при тщательном следовании любой из этих систем неизбежно увеличиваются и утяжеляются страдания больного. Ещё задолго до этого аллопаты были бы оставлены пациентами, если бы не паллиативные облегчения, производимые эмпирически найденными лекарствами, почти моментальное ослабляющее страдание, действие которых было очевидно для больных и поддерживало доверие к врачам.

§ 56

При помощи этого паллиативного (антипатического, энаптиопатического) метода, введенного семнадцать столетий назад в соответствии с учением Галена "Contraria contrariis", врачи до сих пор могли сохранять доверие своих пациентов, которых они обманывали почти моментальными облегчениями. Однако из нижеследующего мы увидим, насколько бесполезным и даже вредным (в болезнях длительного течения) был этот метод в своих основах. Это, конечно, единственный из применяемых аллопатами методов, имеющий явное отношение к части вызванных естественной болезнью страданий, но что это за отношение? В действительности это то самое отношение (прямо противоположное верному), которого следует всячески избегать, если мы не хотим обманывать пациента, поражённого хронической болезнью (63), или издеваться над ним.

§ 57

Применяя этот антипатический метод на практике, обычный врач назначает против одного из многих других, оставляемых без внимания, беспокоящих симптомов, средство, о котором известно, что оно вызывает симптом прямо противоположный тому, который предполагается подавить, на основании чего и ожидается скорейшее (паллиативное) облегчение. Он назначает большие дозы опиума, для любых болей, поскольку это средство вскоре притупляет чувствительность; прописывает то же лекарство при различных видах поноса, поскольку оно быстро останавливает перистальтику кишечника и вызывает снижение его чувствительности; его же он назначает и при бессоннице, поскольку опиум быстро вызывает оглушение и коматозный сон; он назначает слабительные пациенту, страдающему от запора; предписывает держать обожженную руку в холодной воде, которая, благодаря разности температур, мгновенно, как по волшебству, устраняет жгучие боли; он погружает пациента, жалующегося на ознобы и недостаток жизненного тепла, в теплые ванны, которые сразу же согревают его; длительно страдающего слабостью он заставляет пить вино, поскольку больной тем самым моментально оживляется и взбадривается; и, сходным образом, он применяет другие противоположные (антипатические) лекарственные средства, хотя имеет их лишь чуть больше перечисленных здесь, так как специфическое (первичное) действие лишь небольшого числа веществ известно обычной медицинской школе.

§ 58

Способ этот ведет к чрезвычайно несовершенному симптоматическому лечению (см. прим. к § 7), при котором врач односторонне рассматривает болезнь, направляет своё внимание на единичный симптом и, следовательно, лишь на небольшую часть целого, от чего, очевидно, нельзя ожидать столь желанной больным помощи против всей совокупности симптомов. Если даже, оценивая значимость указанного метода, расценить это обстоятельство как второстепенное, то всё-таки необходимо поинтересоваться, а был ли хотя бы один случай, когда такое антипатическое использование лекарств было полезно при хроническом или длительном заболевании, когда после временного облегчения оно не вызвало ещё большего обострения паллиативно подавляемого симптома, обострения всего заболевания? Каждый внимательный наблюдатель согласится, что во всех случаях без исключения за коротким антипатическим облегчением следует ухудшение. Обычные врачи, тем не менее, привыкли давать другое объяснение последующему ухудшению и приписывают его злокачественности исходного заболевания, только теперь проявляющегося впервые, или же развитию совершенно нового заболевания (64).

§ 59

Важные симптомы хронических болезней никогда не облегчались этими антагонистическими паллиативными средствами без того, чтобы не вызвать противоположного состояния, рецидива или ощутимого обострения болезни, развивающегося несколькими часами позже. При постоянной сонливости днём врач прописывал кофе, первичное действие которого состоит в оживлении; когда же его действие заканчивалось, сонливость усиливалась; при частых ночных пробуждениях он, упуская из виду другие симптомы, назначал в вечернее время опиум, который в своём первичном действии вызывает тот же ночной (оглушённый, тупой) сон, однако в последующие ночи пациент ещё более страдал от бессонницы, чем до лечения; хроническим поносам, он, невзирая на другие признаки, противопоставлял тот же опиум, первичное действие которого запирает кишки, и вслед за временным прекращением поноса следовало его усиление; жестокие и часто повторяющиеся боли всех видов он мог подавлять опиумом, но лишь на короткое время; они всегда возвращались с возросшей, часто неперепосимой интенсивностью или заменялись гораздо более тяжким поражением. При длительном ночном кашле врач не мог придумать ничего лучшего, чем назначить опиум, первичное действие которого направлено на подавление всякого раздражения: кашель возможно и подавлялся в первую ночь, но в последующие ночи он становился ещё более жестоким; если же его снова и снова подавляли возрастающими дозами паллиативного средства, то к нему добавлялись лихорадка и ночной пот; слабость мочевого пузыря, приводящую к задержке мочи, предполагалось преодолевать шпанскими мушками, стимулирующими отхождение мочи, чем на первых порах, конечно же, вызывалось усиление мочеотделения, но впоследствии мочевой пузырь становился всё менее возбудимым и сократимым, неизбежно развивался его паралич; предполагалось устранять хронические запоры большими дозами слабительных, вызывающих в первичном действии учащение дефекации, но во вторичном действии запор лишь усиливался; обычный врач пытался устранить хроническую слабость назначением вина, стимулирующего лишь в своем первичном действии и ослабляющего ещё сильнее во вторичном; при помощи горьких веществ и согревающих приправ он старался увеличить силы хронически ослабленного и холодного желудка, но во вторичном действии этих паллиативных средств, стимулирующих только при первичном воздействии, желудок становился ещё менее активным; хронический недостаток жизненной теплоты и ознобы безусловно устранялись горячей ванной, но во вторичном действии пациент становился еще более слабым, холодным и зябким, чем ранее; тяжко обожжённые части испытывали облегчение сразу же после приложения к ним холодной воды, но впоследствии жгучие боли обострялись в невероятной степени, а воспаление усиливалось и распространялось ещё больше (64а); при помощи чихательных средств, усиливающих выделение слизи, предполагалось лечить насморк с длительной заложенностью носа, но от внимания врача ускользало то, что болезнь ещё более обострялась этими антагонистическими средствами (в их вторичном действии), и нос становился ещё более заложенным; при помощи электричества, значительно стимулирующего в своём первичном действии мышечную деятельность, быстро добивались активизации уже почти парализованных конечностей, однако следствием такого лечения (вторичное действие) было полное исчезновение мышечной раздражимости и полный паралич; при помощи венесекций пытались устранить хронические приливы крови к голове, но за ними всегда следовало ещё большее полнокровие; практики обычной медицинской школы не знали для лечения паралитического ступора телесных и умственных сил, сочетающегося с отсутствием сознания и развивающегося при многих видах тифа, ничего лучшего, чем валериана, потому что она явилась одним из сильнейших лекарственных средств, вызывавших оживление и увеличивавших способность к движениям; однако вследствие своего невежества они не знали, что эффект этот обусловлен первичным действием валерианы, и после его завершения, во вторичном (антагонистическом) действии, организм погрузится в ещё более глубокий ступор и обездвиженность, то есть в состояние паралича духовных и телесных сил (смерти); они не видели, что те самые заболевания, которые они чаще всего подавляли валерианой, являющейся в этих случаях противоположно действующим, антипатическим средством, практически неизбежно оканчивалось роковым образом. Врач старой школы радуется (65) тому, что может на несколько часов уменьшить частоту малого ускоренного пульса кахектического пациента уже первой дозой ни с чем не смешанной наперстянки пурпурной (которая в своём первичном действии замедляет пульс); вскоре, однако, восстанавливается прежняя частота пульса, повторные и увеличивающиеся раз от разу дозы вызывают теперь всё меньшее снижение частоты пульса, а вскоре и вовсе перестают влиять на него. На самом же деле, во вторичном действии, пульс уже невозможно сосчитать, сон, аппетит и силы пропадают, и вскоре практически неизбежно, иногда на фоне умопомешательства, следует смерть. Как часто, короче говоря, болезни обостряются и даже отягчаются вторичным действием таких антагонистических (антипатических) средств. Старая школа с её ложными теориями не осознаёт этого, но опыт, на ужасных примерах, не перестает учить нас.

§ 60

При возникновении осложнений, чего вполне естественно ожидать при антипатическом использовании лекарств, обычные врачи полагают, что могут преодолеть затруднения назначением по поводу каждого нового обострения большей дозы лекарства, хотя достигаемое при этом облегчение (66) столь же непродолжительно. А поскольку необходимость назначения постоянно увеличивающихся доз паллиативного средства лишь возрастает, то неизбежно развивается или другое, более серьезное заболевание, или же уже существующее становится неизлечимым, опасным для жизни и даже смертельным. Но сколь-нибудь продолжительное или значительное излечение не достигается никогда.

§ 61

Если бы врачи могли осознавать прискорбные результаты антагонистического использования лекарств, то они давно бы пришли к великой истине, ЧТО ПОДЛИННО РАДИКАЛЬНОЕ ИСЦЕЛЯЮЩЕЕ ИСКУССТВО ДОЛЖНО ОСНОВЫВАТЬСЯ НА ПРИНЦИПАХ, СОВЕРШЕННО ПРОТИВОПОЛОЖНЫХ АНТИПАТИЧЕСКОМУ ЛЕЧЕНИЮ СИМПТОМОВ БОЛЕЗНИ, они бы узнали, что антагонистическое лекарственное воздействие на симптомы болезни (антипатическое применение лекарства) сопровождается лишь временным облегчением, и безусловным обострением по его завершении. Противоположно этому, гомеопатическое использование лекарств в соответствии с подобием симптомов должно вызывать окончательное и совершенное излечение, если при этом, вопреки привычному назначению больших доз лекарств, будут назначаться их мельчайшие дозы. Однако ни очевидные обострения, развивающиеся в результате антипатического лечения, ни тот факт, что ни одному врачу ни разу не удалось добиться окончательного излечения сколь-нибудь значительного или длительного заболевания, если только гомеопатическое лекарство случайно не оказывалось ингредиентом его прописи, ни даже то обстоятельство, что все, когда-либо естественно произошедшие излечения (§ 46), были обусловлены присоединением к старому заболеванию нового, подобного по проявлениям, не могли в течение многих столетий научить их той истине, знание которой только лишь и может привести к благу больного.

§ 62

Однако то, чем определяются пагубные результаты паллиативного антипатического лечения и эффективность противоположного ему лечения гомеопатического, объясняется следующими выведенными из многочисленных наблюдений фактами. Никем до меня они не были осознаны, несмотря на их очевидность, ощутимость и бесконечную значимость для врачебного искусства.

§ 63

Каждый фактор, каждое лекарство, действующее на жизненную силу, более или менее нарушает её и вызывает определённые изменения в здоровье человека на больший или меньший период времени. Это называется первичным действием. Оно хотя и является результатом совместного действия лекарства и жизненной силы, но, главным образом, обусловлено всё-таки первым. Его действию наша жизненная сила пытается противопоставить собственную энергию. Это ответное явление присуще уже нашей жизнеохраняющей силe и является её симптоматической реакцией, называемой вторичным действием или противодействием.

§ 64

В следующих примерах будет показано, что во время первичного действия искусственных патогенных агентов (лекарств) на наше здоровое тело, жизненная сила, кажется, играет лишь пассивную (воспринимающую) роль, и вынуждена позволять действующим снаружи воздействиям искусственной силы проникать внутрь неё и вызвать, тем самым, изменения в состоянии здоровья. Затем она вновь пробуждается и вызывает (а) состояние здоровья прямо противоположное, если таковое существует в природе (противодействие, вторичное действие), произведённому на неё воздействию (первичное действие) тем более сильное, чем сильнее было это воздействие (первичное действие) искусственного патогенного или лекарственного агента, и в соответствии с собственной энергией; или же (б), если в природе не существует состояния, прямо противоположного первичному действию, она пытается лишь избавиться от его последствий, то есть своей превосходящей силой устранить нарушения, обусловленные внешним (лекарственным) воздействием и восстановить своё нормальное состояние (вторичное действие, целебное действие).

§ 65

Примеры первого случая (а) известны всем. Рука, опущенная в горячую воду, сначала становится гораздо теплее оставленной снаружи (первичное действие), но если её вынуть из горячей воды и тщательно вытереть, то она вскоре станет более холодной, чем вторая, и останется такой в течение длительного времени (вторичное действие). Человек, разогревшийся интенсивнымн упражнениями (первичное действие), впоследствии начинает дрожать и зябнуть (вторичное действие). Разогретому вчера излишним употреблением вина человеку (первичное действие) каждый глоток воздуха сегодня кажется слишком холодным (противодействие организма, вторичное действие). Рука, длительно находящаяся в холодной воде, сначала оказывается значительно бледнее и холоднее другой (первичное действие), но, вынутая из воды и вытертая, она становится не просто теплее другой, но даже горячей, красной и воспалённой (вторичное действие, реакция жизненной силы). Избыточное оживление развивается после чашки крепкого кофе (первичное действие) и на длительное время сменяется медлительностью и сонливостью (реакция, вторичное действие), если только они вновь не устраняются ненадолго новой чашкой кофе (паллиативного средства). В ночь, следующую после глубокого, оглушённого, вызванного опиумом сна (первичное действие), больной будет страдать от бессонницы (реакция, вторичное действие). За вызванного опиумом запором (первичное действие) следует понос (вторичное действие), а после обусловленного раздражающими кишечник средствами поноса развивается запор, сохраняющийся в течение нескольких дней (вторичное действие). Точно так же всегда, после первичного действия лекарства, вызывающего в больших дозах изменения в состоянии здорового человека, развивается состояние, совершенно ему противоположное, если, как уже было указано, таковое вообще существует в природе, и обусловленное вторичным действием нашей жизненной силы.

§ 66

Несложно понять, что очевидное антагонистическое вторичное действие не будет заметно при действии минимальных гомеопатических доз нарушающих агентов на здорового человека. Небольшая доза каждого из них, конечно же, вызовет первичное действие, заметное достаточно внимательному наблюдателю, но живой организм возбудит против него лишь такую реакцию (вторичное действие), которая будет необходима для восстановления нормального состояния.

§ 67

Эти бесспорные истины, спонтанно открывающиеся нашему наблюдению в природе и эксперименте, объясняют благотворное действие гомеопатического лечения, показывая в то же время извращённый характер антипатического и паллиативного лечения болезней антагонистически действующими средствами (67).

§ 68

Опыт гомеопатических излечений учит нас следующему. Воздействия непривычно малых (§§ 275-287) доз лекарств, применяемых при этом методе, достаточно, благодаря подобию их симптомов, для преодоления подобного естественного заболевания и прекращения его воздействия на жизненный принцип. Безусловно, что после уничтожения естественного заболевания в организме остаётся только определённой силы лекарственная болезнь, которая, вследствие необычной малости дозы, столь непродолжительна, легка и столь быстро исчезает сама по себе, что жизненной силе нет необходимости в возбуждении против этого небольшого искусственного нарушения никакой сколь-нибудь значительной реакции, направленной на восстановление прежнего состояния здоровья. То есть это воздействие будет достаточным для достижения полного выздоровления, ради которого после подавления предыдущего болезненного расстройства потребуется лишь небольшое усилие (§ 646).

§ 69

Совершенно противоположное имеет место при антипатическом (паллиативном) методе лечения. Лекарственный симптом, который врач противопоставляет симптому болезненному (например, бесчувственность и отупление, вызываемые в первичном действии опиума, противопоставляются острой боли), конечно же, не является чужеродным, аллопатичным этому последнему. Существует явное отношение между лекарственным и болезненным симптомами, и это отношение совершенно противоположно тому, которому следовало бы быть. От этого соотношения ожидается совершенно невозможное, а именно то, что болезненный симптом будет уничтожен противоположным лекарственным симптомом. Нет сомнения в том, что антипатически выбранное лекарство действует в организме на ту же поражённую точку организма, что и гомеопатическое, подобранное на основании подобия вызываемых симптомов. Однако первое лишь отчасти покрывает противоположный болезненный симптом и только в силу противоположности делает его всего лишь на незначительное время незаметным для жизненного принципа, так что в первом периоде действия антагонистического паллиативного средства жизненная сила не ощущает никаких неприятных эффектов ни одного из них (ни болезненного симптома, ни лекарственного), поскольку кажется, что они оба взаимно устранили и динамически нейтрализовали друг друга (например, оглушающая сила опиума делает то же с болью). В первые минуты жизненная сила чувствует себя прекрасно и не замечает ни оглушающего действия опиума, ни болей. Однако, поскольку антагонистический лекарственный симптом не может (как при гомеопатическом лечении) вытеснить из ощущений жизненного принципа существующее в организме болезненное нарушение как подобное и более сильное искусственное заболевание, и не может, поэтому, подобно гомеопатическому средству, повлиять на жизненный принцип подобным искусственным заболеванием так, чтобы занять место первичного естественного болезненного расстройства, постольку паллиативное лекарство должно, как нечто, полностью отличное от болезненного расстройства и совершенно противоположное ему, оставить это последнее неустранённым из организма. Оно делает его, как уже было сказано, подобием динамической нейтрализации (68), неощутимым на первых порах для жизненной силы. Однако, как и при всякой лекарственной болезни, его влияние вскоре спонтанно исчезает и не только оставляет исходную болезнь в неизменном виде, но и вынуждает жизненную силу (так как оно, как и все паллиативные средства, должно назначаться в больших дозах для очевидного устранения болезненного симптома) вызвать состояние, противоположное (§§ 63, 64) лекарственному воздействию, и, следовательно, аналогичное болезненному, всё ещё присутствующему, неустранённому расстройству, обусловленному естественным заболеванием. Последнее, вследствие такого дополнительного воздействия жизненной силы (реакции на паллиативное средство) неизбежно усиливается (69). Болезненный симптом (эта изолированная часть болезни), следовательно, обостряется после окончания периода действия паллиативного средства и развивается с силой, пропорциональной силе воздействия паллиативного средства. В соответствии с этим, чем большая доза опиума (чтобы остаться в рамках нашего примера) будет назначена для устранения болей, тем более сильными они будут после окончания его действия (70).

§ 70

Из вышесказанного нельзя не сделать следующих выводов. Все изменения в состоянии здоровья, действительно болезненного характера, и всё, что врач может найти болезненного при заболеваниях, заключается только в страданиях больного и ощутимых изменениях его состояния, то есть только в совокупности симптомов, посредством которых болезнь требует необходимое для её излечения лекарство. С другой стороны, любая внутренняя приписываемая ей причина, любое тайное качество или воображаемое патогенное вещество есть ничто иное, как плоды пустых мечтаний.
Нарушения здоровья, которые мы именуем болезнями, могут быть устранены только при помощи другого переворота в состоянии здоровья, вызванного лекарствами. Следовательно, их целебная сила может основываться лишь на способности изменять состояние здоровья человека, то есть на способности вызывать специфические болезненные симптомы. Эта целебная сила наиболее чётко и ясно обнаруживается при испытаниях лекарств иа здоровых людях.
Весь опыт учит нас, что естественная болезнь никогда не может быть излечена лекарствами, вызывающими у здорового человека чужеродное болезненное состояние (несходные болезненные симптомы), отличающееся от такового, возникающего при подлежащей лечению болезни (никогда, поэтому, они не могут излечиться аллопатически). И даже в природе не было такого случая, чтобы уже возникшее заболевание было бы излечено присоединением другого, несходного с ним, каким бы сильным это новое заболевание не было.
Более того, весь опыт свидетельствует о том, что нельзя достичь излечения длительно существующего заболевания при помощи лекарств, имеющих тенденцию вызывать у здорового человека искусственный болезненный симптом, антагонистический одному из симптомов подлежащего лечению заболевания. Напротив, будет достигнуто лишь временное облегчение, всегда сменяемое обострением. То есть, это антипатическое и всего лишь паллиативное лечение абсолютно неэффективно при длительных серьёзных заболеваниях.
Третий и единственно возможный способ лечения (гомеопатический), при котором в соответствии со всей совокупностью симптомов естественной болезни, назначается лекарство, способное вызвать у здорового человека максимально подобные симптомы; назначаемое в подходящей дозе, оно является единственным эффективным лечебным методом, поскольку болезни, являющиеся ничем иным как динамическим поражением жизненной силы, наиболее легко, совершенно и окончательно устраняются и уничтожаются этим методом. Это достигается подобным и более сильным нарушающим воздействием гомеопатического лекарства на ощущения жизненного принципа. Этот же способ действия мы видим и в примерах излечений, произведённых предоставленной самой себе Природой, когда к старому заболеванию присоединяется и быстро и навсегда излечивает его новое, подобное ему.

§ 71

Поскольку теперь не подлежит сомнению то, что болезни являются ничем иным как просто группами определенных симптомов, поддающихся устранению только теми лекарствами, которые способны искусственно вызывать подобные же болезненные симптомы (и в этом состоит каждое истинное излечение), постольку для лечения необходимо ответить на следующие вопросы.
I. Как может установить врач то, что необходимо знать для лечения болезни?
II. Как может он обрести знания о свойствах инструментов, предназначенных для лечения болезней естественных, или болезнетворных силах лекарств?
III. Какой метод использования этих искусственных патогенных агентов (лекарств) в наибольшей степени пригоден для лечения естественных болезней?

§ 72

Общим предварительным соображением относительно первого пункта может быть следующее. Болезни, которым подвержен человек, могут быть или скоротечными патологическими процессами, протекающими с участием поражённой жизненной силы и имеющими тенденцию оканчиваться более или менее быстро, но всегда в течение короткого срока, и называемых острыми заболеваниями, или же обладают таким характером, что, начинаясь исподволь, часто незаметно, динамически поражают живой организм, каждая присущим только ей образом, и постепенно вызывают его отклонение от состояния здоровья так, что автоматическая жизненная энергия, именуемая жизненной силой, функцией которой является сохранение здоровья, противопоставляет им лишь несовершенные, неподходящие и бесполезные попытки сопротивления, оказываясь неспособной самостоятельно преодолеть их и вынужденной беспомощно страдать (из-за их распространения) и претерпевать прогрессирующие патологические изменения до тех пор, пока с течением времени организм не окажется совершенно разрушенным; эти заболевания называют хроническими. Они вызываются динамическим поражением - хроническим миазмом.

§ 73

Что касается острых заболеваний, то они могут поражать людей индивидуально, возбуждающие причины при этом зависят от того, каким вредным воздействиям каждый человек подвергается в большей мере. Ими могут быть избыточное или недостаточное питание, сильные душевные потрясения, физические воздействия, переохлаждение или перегревание, разгульный образ жизни, перенапряжение и т. д., или психическое раздражение, эмоции и тому подобное, могут быть причинами острых лихорадочных заболеваний. На самом же деле, они чаще всего являются временными обострениями скрытой псоры, спонтанно возвращающейся к своему пассивному состоянию, если острые болезни были не слишком тяжелыми, или быстро подавлены. Среди острых заболеваний могут быть и такие, которые поражают несколько людей одновременно, здесь и там (спорадически), благодаря метеорологическим или теллурическим влияниям или воздействию вредных факторов, одновременная восприимчивость к которым может отмечаться лишь у немногих людей. Этим заболевания родственны те, при которых много людей поражается сходными страданиями вследствие одной и той же причины (эпидемически). Такие болезни обычно становятся инфекционными (заразными), если распространяются в скученных массах людей. Так начинаются лихорадки (71), в каждом случае специфические, и дающие толчок в каждом инфицированном человеке идентичным, вследствие идентичности происхождения, патологическим процессам, завершающимся самопроизвольно довольно быстро выздоровлением или смертью больного. Не такими уж редкими их причинами бывают голод, невзгоды войны, наводнения. Иногда они обусловлены специфическим острым миазмом. и вспыхивают в условиях, подобных описанным ранее, имеют при своих рецидивах сходные проявления (они известны под соответствующим привычным наименованием) и могут поражать каждого человека или не более чем один раз за всю жизнь, как, например, оспа, корь, коклюш, скарлатина Сиденгама (72), свинка и т. д., или же часто рецидивировать при сохранении основного характера своих проявлений. К последним относятся левантийская чума, жёлтая лихорадка морских побережий, азиатская холера и другие заболевания.

§ 74

Говоря о хронических болезнях, мы не можем забывать о часто встречающихся заболеваниях, вызванных аллопатическим лечением при длительном применении сильнодействующих, героических лекарств в больших и постоянно увеличивающихся дозах. В качестве примеров можно привести злоупотребление каломелью, серой ртутной мазью, нитратом серебра, йодом и его соединениями, опиумом, валерианой, корой хинного дерева и хинином, наперстянкой, синильной и серной кислотами, многолетнее назначение слабительных (73), кровопускания, расточающие потоки крови, пиявки, выпускники, заволоки и т. д. Всё это немилосердно истощает жизненную энергию и, если она не выдерживает, постепенно подтачивает её (каждое вещество на свой лад). Происходит это потому, что ради преодоления этих враждебных и разрушительных воздействий жизненная сила должна произвести подлинный переворот в организме, лишив какую-либо его часть чувствительности и раздражимости, или же, напротив, возбудить её до невероятной степени, вызвав сокращение или расширение, расслабление, уплотнение, или даже деструкцию определенных органов, производя порочные органические изменения здесь и там во внутренних и во внешних частях организма для того, чтобы спасти весь организм от уничтожения постоянно возобновляемыми враждебными нападками этих разрушительных сил.

§ 75

Эти посягательства неисцеляющего аллопатического искусства на здоровье человека представляют (особенно в последнее время) самую печальную группу хронических болезней, труднее всего поддающуюся лечению. К сожалению, я должен добавить также, что после развития такой болезни и значительной степени, становится практически невозможным подобрать или подыскать какое-либо средство её лечения.

§ 76

Милосердный Господь Бог одарил нас Гомеопатией как средством оказания помощи лишь при естественных болезнях. Болезни же, возникшие вследствие истощающих и калечащих человеческий организм внешне и внутренне, часто длящихся годами упражнений в ложном искусстве, вследствие использования вредных лекарств и пагубного лечения, должны излечиваться самой жизненной силой (при этом следует дать подходящее средство для искоренения хронического миазма, могущего скрываться за всем этим), если она ещё не полностью истощена этими зловредными действиями и может без вреда для себя посвятить несколько лет достижению этой цели. Доступного человеку искусства врачевания этих бесчисленных патологических состояний, вызываемых столь часто аллопатическим нелечащим искусством, нет и не может быть.

§ 77

К разряду хронических ошибочно причисляют болезни, случающиеся у людей, постоянно подвергающих себя вполне устранимым пагубным воздействиям, имеющих привычку злоупотреблять вредными пищей или питьём, склонных к подтачивающим здоровье невоздержанностям всякого рода, длительно воздерживающихся от вещей, необходимых для поддержания жизни, поселяющихся в нездоровых, особенно болотистых, местностях, живущих в подвальных или душных помещениях, разрушающих своё здоровье перенапряжением ума и тела, живущих в постоянной заботе, и т. д. Эти состояния, самими же людьми навлекаемые на собственную голову, не подкрепленные скрытым в теле хроническим миазмом, быстро исчезают сами собой при улучшении условий жизни и не могут поэтому называться хроническими болезнями.

§ 78

Истинными естественными хроническими болезнями называются те, которые развиваются вследствие хронического миазма, и, предоставленные самим себе, сдерживаемые назначением специально для них показанных лекарств, всегда усиливаются и становятся всё тяжелее, несмотря на создание условий для ума и тела, и мучают пациента до самого конца его жизни постоянно утяжеляющимися страданиями. Эти заболевания, за исключением болезней, вызванных пагубной врачебной практикой (§ 74), являются величайшим бедствием человеческого рода, поскольку самой крепкой конституции, наилучшего образа жизни и самой могучей жизненной силы недостаточно для их искоренения (76).

§ 79

До сих пор только сифилис в некоторой степени признавался таким хроническим миазматическим заболеванием, поскольку в нелеченных случаях он прекращался лишь с окончанием жизни больного. Сикоз (коидиломатозное заболевание), также не устраняемый жизненной силой без соответствующего лекарственного лечения, не признавался за своеобразное хроническое миазматическое заболевания, каковым он, без сомнения, является. Врачи же воображали, что излечивают его разрушением кожных разрастаний, пропуская при этом имеющуюся дискразию.

§ 80

В бессчётное количество раз значительнее и важнее двух только что поименованных миазмов, хронический миазм псоры. Он так же, как и первые два миазма, проявляющие свойственные им внутренние дискразии, один венерическим шанкром, а другой разрастаниями в виде цветной капусты, заявляет о завершении своего распространения по всему организму специфической кожной сыпью, иногда состоящей лишь из нескольких пузырьков, сопровождающихся невыносимым сладострастным покалыванием и зудом (и специфическим запахом). Чудовищный внутренний хронический миазм, псора, является единственной реальной фундаментальной причиной всех других многочисленных, я бы сказал, бесчисленных, форм болезней (77), которые, под именами нервной слабости, истерии, ипохондрии, мании, меланхолии, слабоумия, сумасшествия, эпилепсии и судорог любого рода, размягчения костей (rachitis), сколиоза и кифоза, кариеса, рака, грибка, новообразований, желтухи, полипоза, водянки, аменорреи, кровотечений из желудка, носа, легких, мочевого пузыря или матки, астмы и кавернозного процесса в лёгких, импотенции и бесплодия, мигрени, глухоты, слепоты, мочевых камней, паралича, дефектов органов чувств, тысяч видов болей и т. д. фигурируют в трудах по систематизации патологических состояний как своеобразные, независимые болезни.

§ 81

Тот факт, что этот чрезвычайно древний инфекционный агент постепенно, в течение жизни сотен поколений, буквально прошёл через многие миллионы человеческих организмов и тем самым развился до невероятной степени, позволяет в какой-то мере понять полученную им ныне способность проявляться в бесчисленных болезненных состояииях, которым подвержен человеческий род, тем более, если учесть многочисленные обстоятельства 78, способствующие появлению такого разнообразия хронических болезней (вторичных симптомов псоры), не говоря уж о невообразимом многообразии врождённых телесных конституций людей. Поэтому не следует удивляться тому, что под влиянием такого разнообразия вредных факторов, действующих изнутри, снаружи, и иногда постоянно, на столь различных, но инфицированных псорой людей, развиваются бесчисленные дефекты, повреждения, нарушения страдания, которые до сих пор расценивались в старых трудах (79) по патологии как имеющие собственные названия, независимые болезни.

§ 82

Хотя с открытием этого мощного источника хронических болезней, так же, как и с открытием лекарств против псоры, медицина ещё на несколько шагов приблизилась к знанию природы большинства болезней, подлежащих лечению, тем не менее, при поиске показаний в каждом случае, для излечения которого он призван, врач-гомеопат должен внимательно выявить все достоверные симптомы и характеристики, и эта его обязанность не стала менее важной после указанного открытия, так как ни одно истинное излечение этого или другого заболевания не может быть достигнуто без строго индивидуального лечения (индивидуализация) каждого случая болезни. Исследование при хроническом заболевании будет отличаться только тем, что в случае острого заболевания симптомы сразу оказывают на нас сильное воздействие, быстро становятся доступными восприятию и поэтому, поскольку практически всё очевидно само собой, гораздо меньше вопросов (80) и времени требуется для того, чтобы составить представление о болезни. При хроническом же заболевании, развивающемся постепенно в течение нескольких лет, гораздо сложнее выявить достоверные симптомы.

§ 83

То индивидуализированное исследование случая болезни, лишь общую схему которого я приведу ниже и которую врач должен иметь в виду как единственно приемлемую в каждом частном случае, не требует от него ничего, кроме здравого смысла и свободы от предрассудков, внимания при наблюдениях и точного воссоздания картины заболевания.

§ 84

Больной подробно рассказывает историю своих страданий; окружающие его рассказывают о том, какие жалобы они слышали от него, как он себя вёл, и что они заметили в его состоянии; врач смотрит, слушает и при помощи других своих чувств отмечает, что изменилось или является необычным в состоянии пациента. Он аккуратно записывает всё, что было рассказано пациентом и его друзьями в тех самых выражениях, которые они использовали. Сохраняя молчание, он позволяет им сказать всё, что они имеют сказать, воздерживается от того, чтобы перебивать их (81) до тех пор, пока они сами не собьются на другую тему. В самом начале врач просит их рассказывать не торопясь, для того, чтобы он имел возможность записать самые важные части рассказа.

§ 85

Каждое новое обстоятельство, отмеченное больным или его друзьями, он записывает с красной строки, так что симптомы оказываются записанными отдельно, один под другим. Таким образом, он может расширить описание какого-либо из них, если первоначально о нём было рассказано слишком сжато, а впоследствии добавились новые подробности.

§ 86

Когда рассказчики закончат всё, что они хотели сказать по собственной воле, врач должен, возвращаясь к каждому частному симптому, добиться в отношении него более точных сведений и сделать это следующим образом. Он перечитывает все сообщенные ему симптомы, один за другим, н в каждом случае выясняет следующие подробности: когда, например, возник этот симптом? было ли это до начала приёма лекарства, употребляемого до сих пор? или во время приёма? или только через несколько дней после окончания приёма? каков характер болей и какие именно ощущения испытывались в данном месте? где точно расположено больное место? возникает ли боль сама по себе и приступообразно и в любое время? или, может быть, она длительна, без периодов затихания? как долго она длится? в какое время дня и ночи и при каком положении тела больному хуже или совсем плохо? какого именно рода, если описать простыми словами, было то или иное событие или обстоятельство?

§ 87

Таким образом, по поводу каждого пункта рассказа врач получает более точную информацию. Однако он ни в коем случае не должен задавать вопросы таким образом, чтобы предопределять ответы пациента (82), то есть так, чтобы последний вынужден был говорить только "да" или "нет". Иначе введённый в заблуждение пациент будет подтверждать или отрицать неправду, полуправду или не совсем точные положения или из лени, или из желания сделать приятное своему врачу. Это должно привести к формированию неправильного представления о болезни и выбору неподходящего метода лечения.

§ 88

Если в этом произвольном рассказе ие будет сообщено о многих аспектах состояния тела и психики и их деятельности, то врач должен просить дополнить рассказ подробностями об этих органах и их функционировании или о психическом состоянии и настроении больного (83). Однако вопросы при этом врач должен задавать в самом общем виде, чтобы вынудить рассказчиков самих входить в подробности описываемых явлений.

§ 89

Когда больной (ибо от него главным образом мы ждём описания болезненных ощущений, если только речь не идёт о симуляции) по собственной воле и в ответ на вопросы врача расскажет всё необходимое для создания довольно удовлетворительного представления о заболевании, врач может и должен (если он чувствует, что полученных сведений недостаточно) задать более точные, более специальные вопросы (84).

§ 90

Записав все эти сведения, врач записывает всё, что он сам обнаружил у пациента (85) и выясняет, какие из выявленных признаков наблюдаются также и в состоянии здоровья.

§ 91

Жалобы и симптомы больного во время очередного курса лечения не представляют истинной картины болезни. Только те симптомы и жалобы, которые испытывал больной до начала приёма лекарств или те, которые оставались после их отмены на несколько дней, могут дать истинное основополагающее представление об исходной форме заболевания, и именно эти симптомы должен учитывать врач в первую очередь. Если заболевание оказывается хроническим, и пациент принимает лекарство вплоть до своего визита к врачу, то врач может с пользой для дела оставить его на несколько дней без привычного лечения или на короткое время назначить какое-либо нелекарственное лечение и временно отложить более внимательное изучение болезненных симптомов для того, чтобы иметь возможность в чистом и неискажённом виде осознать симптомы старого поражения и воссоздать достоверную картину заболевания.

§ 92

Однако, если заболевание скоротечно и имеет угрожающий характер, врач должен удовлетвориться изучением болезненного состояния, пусть даже и искажённого действием лекарств, в случае, если он не может выяснить симптомы, существовавшие до начала лечения, в надежде воссоздать, по крайней мере, картину действительного состояния болезни, то есть объединённого заболевания, сформированного лекарственной и естественной болезнями, которое из-за применения неподходящего лекарства обычно гораздо серьёзнее и опаснее исходного заболевания и требует поэтому быстрой и эффективной помощи. Действуя таким образом, врач воссоздаст полную картину болезни и сможет преодолеть её подходящим гомеопатическим средством, так что пациент избежит участи пасть жертвой вредных лекарств, принятых им.

§ 93

Если недавнее или хроническое заболевание возникли вследствие очевидной причины, то больной - или его друзья в беседе - скажет о ней сам или при осторожном расспросе. (86)

§ 94

Исследуя состояние больного при хронической болезни, врач должен учитывать и тщательно изучать такие частные обстоятельства, как обычный род занятий пациента, его образ жизни, диету, отношения внутри семьи и тому подобное, с тем, чтобы установить, нет ли среди них таких, которые могли бы вызвать заболевание или поддерживать его. Устранение подобных обстоятельств может способствовать выздоровлению. (87)

§ 95

При хронических болезнях исследование как вышеперечисленных, так и других возможных их признаков, должно осуществляться максимально обстоятельно и тщательно; следует уделять внимание мельчайшим особенностям каждого случая. Делить это необходимо отчасти потому, что симптомы хронических болезней в наименьшей степени напоминают симптомы острых болезней, и поэтому, если вы хотите добиться излечения, излишней тщательности в их исследовании не может быть. Частично же это необходимо вследствие того, что больные настолько привыкают к своим длительным страданиям, что уделяют слишком мало внимания второстепенным симптомам или попросту забывают о них, в то время как именно эти последние чисто имеют важное значение (то есть являются характерными) - нередко очень полезны для определения выбора средства. Больные даже считают их почти необходимой частью своего состояния, расценивают их почти как присущие здоровому состоянию и с трудом могут заставить себя поверить в то, что эти второстепенные симптомы, эти большие или меньшие отклонения от состояния здоровья имеют какую-либо связь с их главным недугом.

§ 96

Кроме того, сами пациенты очень сильно различаются по своему характеру и некоторые, так называемые ипохондрики и лица, слишком нетерпеливые и чувствительные к страданиям, описывают свои симптомы слишком яркими красками и, пытаясь заставить врача дать им быстрое облегчение, описывают заболевание в преувеличенных выражениях. (88)

§ 97

Другие же, люди противоположного характера, отчасти по лености, отчасти из-за ложной скромности, по мягкости характера или из-за слабой памяти, воздерживаются от упоминания о многих своих симптомах, описывают их скупо или считают, что некоторые из них не имеют никакого значения.

§ 98

И, наконец, точно так же, как мы должны особенно внимательно прислушиваться к рассказу больного о его страданиях и ощущениях и доверяться особенно его собственным выражениям, при помощи которых он пытается заставить нас понять его заболевание - потому что в устах друзей и сопровождающих лиц они обычно изменяются и освещаются ими в искаженном свете - точно так же при всех, но особенно при хронических, болезнях исследование истинной и полной их картины в высшей степени требует при проведении опроса осмотрительности, такта и знания человеческой природы.

§ 99

В целом исследование при острых заболеваниях или при болезнях недавнего происхождения гораздо легче для врача, потому что все явления и отклонения от состояния здоровья возникли недавно, ещё свежи в памяти пациента и его друзей и всё ещё остаются новыми и потрясающими воображение. Врач, конечно, в этих случаях должен узнать всё возможное, но ему приходится гораздо меньше выспрашивать, поскольку больные сами подробно рассказывают о большинстве симптомов.

§ 100

При изучении совокупности симптомов эпидемических и спорадических болезней совершенно неважно, встречалось ли когда-нибудь раньше что-либо подобное, под тем же или другим названием. Новизна или специфичность болезни такого рода никоим образом не влияет ни на способ обследования, ни на способ её лечения, поскольку врач должен в любом случае рассматривать каждую распространяющуюся болезнь в чистом виде, как если бы это было что-то новое и неизвестное, и, если он хочет заниматься реальной и радикальной врачебной практикой, тщательно изучать её, никогда не подменяя догадками фактические наблюдения, не принимая на веру, будто встретившийся ему случай заболевания уже полностью или частично известен, но всегда тщательно обследовать его на всех его стадиях; подобный образ действий - это всё, что наиболее необходимо в таких случаях, так как тщательное обследование покажет, что каждая распространяющаяся болезнь представляет собой во многих отношениях явление уникального характера, значительно отличающееся от предыдущих эпидемий, к которым за исключением тех эпидемий, источник заражения при которых всегда остается тем же, как, например, оспа, корь и т. д., ошибочно применяли те или иные названия.

§ 101

Легко может случиться так, что при первом случае эпидемической болезни, который стал известен врачу, врач не может сразу получить полного представления об этом заболевании, поскольку только в результате внимательного наблюдения нескольких случаев каждого такого коллективного заболевания он может узнать совокупность его признаков и симптомов. При тщательном обследовании врач может, однако, на основании осмотра даже первого или второго пациентов настолько приблизиться к знанию истинного состояния, что представит себе характерную картину заболевания и даже преуспеет в определении подходящего гомеопатического средства.

§ 102

По мере описания симптомов нескольких случаев такого рода картина заболевания становится всё более и более полной; описание становится не растянутым и многословным, а более значимым (характерным), включающим больше особенностей этого коллективного заболевания. С одной стороны, точно определяются особенности общих симптомов (к которым относятся, например, потеря аппетита, бессонница и т. д.), а с другой - становятся очевидными наиболее заметные особые симптомы, характерные только для некоторых болезней и редко встречающиеся, по крайней мере, в том же сочетании, которые и составляют то, что характерно для данной болезни (89). Источник заражения всех поражённых болезнью, распространяющейся в данное время, несомненно, один и тот же и, следовательно, все страдают той же болезнью. Однако, объём поражения при такой эпидемической болезни и совокупность её симптомов (знание чего, существенное для облегчения выбора наиболее подходящего гомеопатического средства для данной совокупности симптомов, приобретается в результате изучения полной картины болезни) нельзя выявить на основании осмотра одного-единственного пациента. Заключение об этом может быть выведено только из страданий нескольких пациентов разной конституции.

§ 103

Так же, как это было показано применительно к эпидемическим болезням, которые, как правило, носят острый характер, миазматические хронические болезни, которые, как я показал, всегда остаются неизменёнными по своей сути и, особенно псора, должны изучаться с точки зрения всего круга их симптомов гораздо более тщательно, чем это делалось когда-либо раньше, так как при этих заболеваниях у одного пациента обнаруживается также лишь часть их симптомов; у второго, третьего и так далее проявляются некоторые другие симптомы, которые также являются не более чем частью совокупности симптомов (разделённых, как это было), полностью представляющей это заболевание. Таким образом, всё множество симптомов, относящихся к такой миазматической хронической болезни, и особенно к псоре, может быть установлено в результате наблюдения очень многих пациентов, пораженных такой хронической болезнью. Без полного обзора и общего представления об этих симптомах не могут быть найдены лекарственные препараты, способные вылечить болезнь гомеопатически (т. е. антипсорные препараты); эти препараты являются в то же самое время и истинными лекарствами для каждого пациента, страдающего такими хроническими болезнями.

§ 104

Если вся совокупность симптомов, характерных для данного заболевания, или, другими словами, если картина заболевания, какого бы вида оно ни было, точно описана (90), наиболее трудная часть задачи решена. Врач в таком случае всегда имеет перед собой описание этого заболевания, особенно если это хроническая болезнь, чтобы руководствоваться им при лечении. Он может изучить его со всех сторон и выбрать характерные симптомы, чтобы противопоставить им, или другими словами, всей болезни, очень сходную искусственную патогенную силу в форме гомеопатически выбранного лекарственного вещества, отобранного на основе перечней симптомов всех лекарственных препаратов, чистые воздействия которых были уже установлены. И если в процессе лечения он хочет установить, каково было действие лекарства и какие изменения произошли в состоянии пациента, то при новом осмотре пациента ему необходимо только выбрать нз перечня симптомов, записанных при первом посещении, те, которые стали слабее, отметить те, что ещё остались, и добавить новые симптомы, которые могли возникнуть.

§ 105

Вторая черта работы истинного врача связана с приобретением знания об инструментах, предназначенных для лечения естественных болезней, с изучением патогенетической силы лекарственных препаратов для того, чтобы, будучи вызванным к больному, быть в состоянии выбрать из них один препарат, из перечня симптомов которого может быть создана искусственная болезнь, подобная, насколько это возможно, совокупности основных симптомов естественной болезни, которую предполагается лечить.

§ 106

Необходимо досконально знать патогенетическое воздействие каждого лекарственного препарата, т.е. все патологические симптомы и изменения в здоровье, которые каждый из них может вызвать у здорового человека, должны быть, насколько это возможно, изучены, прежде чем мы сможем надеяться быть в состоянии найти среди них и отобрать подходящие гомеопатические средства для большинства естественных болезней.

§ 107

Если, чтобы установить это, давать лекарства, даже и по одному, только больным людям, то относительно их истинного воздействия не обнаружится или ничего, или очень мало определённого, поскольку изменения в здоровье, которые могут ожидаться от приёма лекарств, смешаются с симптомами болезни и редко будут отчётливы.

§ 108

Следовательно, нет другого способа точно установить специфическое воздействие лекарств на здоровье человека, нет другого верного и более естественного способа решить эту проблему, кроме как назначить несколько лекарств экспериментально, в умеренных дозах, здоровым людям, чтобы установить изменения, симптомы и признаки их влияния, которые каждое из них в отдельности оказывает на здоровье тела и ума; т. е. установить, какие элементы болезни они могут и имеют тенденцию вызывать (91), поскольку, как это было показано ранее (§§ 24-27), вся лечебная сила лекарств заключается в присущей им силе изменять состояние здоровья человека и обнаруживающейся путем наблюдения последнего.

§ 109

Я был первым, кто открыл этот путь и придерживался его с упорством, вызванным и поддерживаемым только убеждённостью в великой истине, обещающей такие блага для рода человеческого и заключающейся в том, что гомеопатическое применение лекарств (92) - единственно возможный способ надёжного лечения человеческих болезней (93).

§ 110

Более того, я заметил, что болезненные поражения, которые наблюдали предыдущие авторы, в результате попадания лекарственных веществ в желудок здоровых людей, когда они давались в больших дозах по ошибке или с целью самоубийства или убийства, или при других обстоятельствах, в большой мере соответствовали моим собственным наблюдениям, полученным при испытании тех же самых веществ на себе или других здоровых людях. Эти авторы подробно описывают подобные случаи как истории отравления и как доказательства пагубного действия сильных веществ, в основном для того, чтобы предостеречь других от их применения. Частично они делают это также и ради возвеличивания своего собственного искусства, когда в результате применения лекарств, назначенных ими для борьбы с этими несчастными случаями, здоровье постепенно возвращалось; частично же также для того, чтобы в случае смерти в процессе лечения людей с такими поражениями, найти себе оправдание в опасном характере этих веществ, которые они называли в этом случае ядами. Никто из этих наблюдателей даже не думал, что симптомы, которые они фиксировали просто как доказательства пагубного и ядовитого характера этих веществ, были истинными открытиями силы этих лекарств, способной подавлять лечебным способом подобные симптомы, возникающие при естественных болезнях, что эти их патологические феномены были признаками их гомеопатического лечебного действия и что единственным возможным способом установить их лекарственную силу является наблюдение тех изменений в здоровье, которые лекарства могут вызывать в здоровом организме, так как истинную, специфическую силу лекарств, доступных для лечения болезней, нельзя установить ни с помощью оригинальных размышлений a priori, ни по запаху, вкусу или виду лекарств, ни с помощью их химического анализа, ни в результате применения нескольких из них одновременно в смеси (прописи) при болезнях. Никогда не подозревалось, что эти истории лекарственных болезней однажды явятся источником первых элементарных знании об истинной чистой materia medica, которая с самых ранних времен и до сих пор состояла только из ложных предположений и вымыслов, т. е. не существовала совсем. (94)

§ 111

Соответствие моих наблюдений истинного воздействия лекарств этим более ранним, хотя и отмеченным вне связи с какой-либо терапевтической целью, и соответствие этих описаний подобным описаниям разных авторов, должно бесспорно убедить нас в том, что лекарственные вещества вызывают патологические изменения в теле здорового человека в соответствии с неизменными, вечными законами природы, в силу которых они могут вызывать, каждое в соответствии с его собственными специфическими свойствами, определённые, достоверные болезненные симптомы.

§ 112

В этих более ранних описаниях часто опасных эффектов лекарств, принимаемых внутрь и чрезмерно больших дозах, мы заметили определённые состояния, которые вызывались не в начале, а ближе к концу этих печальных событий, и которые по своей природе были прямо противоположны тем, которые появлялись вначале. Эти симптомы, прямо противоположные первичному действию (§ 63) или надлежащему действию этих лекарств на жизненную силу, являются реакцией жизненной силы организма, её вторичным действием (§§ 62-67), которое, однако, наблюдается редко или едва заметно при экспериментах с умеренными дозами на здоровых людях и никогда при малых дозах. При гомеопатическом лечебном воздействии живой организм реагирует на лекарства только в той мере, в какой это необходимо для восстановления здоровья до нормального состояния (§ 67).

§ 113

Единственным исключением из этого являются наркотические лекарства. Поскольку они, при их первичном действии, иногда подавляют чувствительность и ощущения, иногда раздражимость, часто случается, что при их вторичном действии, даже при действии умеренных экспериментальных доз на здоровых людей, наблюдается повышенная чувствительность (и большая раздражимость).

§ 114

При экспериментах с умеренными дозами лекарств на здоровых людях, за исключением этих наркотических веществ, мы наблюдаем только их первичное действие, т.е. те симптомы, которые вызывает это лекарство, нарушая здоровье человека и развивая у него болезненное состояние большей или меньшей продолжительности.

§ 115

В случаях не такого уж малого числа лекарств, среди этих симптомов бывают и те, которые частично, или при определённых обстоятельствах, прямо противоположны другим симптомам, появившимся вначале или впоследствии, но которые, тем не менее, не следует рассматривать как подлинное вторичное действие или простую реакцию жизненной силы. Они лишь представляют изменяющееся состояние различных пароксизмов первичного действия и называются попеременными действиями.

§ 116

Некоторые симптомы вызываются лекарствами более часто, т.е. у многих людей, другие - более редко, или у немногих людей, некоторые - только у очень немногих здоровых людей.

§ 117

К последней категории принадлежат так называемые идиосинкразии, понимаемые как особенные телесные конституции, которые хотя и здоровы в других отношениях, склонны впадать в более или менее болезненное состояние под действием определённых веществ, которые, кажется, не вызывают никаких изменений у многих других людей (95) и не производят на них никакого действия. Но эта неспособность оказывать влияние на каждого - только кажущаяся. Так как для того, чтобы вызвать эти, так же как и все другие болезненные изменения в здоровье человека, требуются две вещи, а именно, сила, присущая воздействующему веществу, и способность жизненной силы, которая оживляет организм, испытывать её воздействие, то очевидные расстройства здоровья в случаях так называемых идиосинкразии не могут быть отнесены только за счёт своеобразия этих конституций. Они должны быть также приписаны и веществам, их вызывающим, которые должны обладать силой оказывать то же самое действие на всех людей, однако таким образом, что только небольшое число представителей здоровых конституций предрасположено впадать под их действием в такие явно болезненные состояния. То, что эти вещества действительно влияют на каждого здорового человека, подтверждается тем, что когда их принимают как лечебные средства, они оказывают эффективную гомеопатическую помощь (96) всем больным людям при патологических симптомах, подобных тем, которые они были способны вызвать, казалось, только у так называемых идиосинкразических индивидуумов.

§ 118

Каждое лекарство оказывает на тело человека своё особое действие, которое любое другое лекарственное вещество иного типа (97) не производит точно таким же образом.

§ 119

Так же, безусловно, как каждый вид растений отличается по своему внешнему виду, образу жизни или роста, по своему вкусу и запаху от любого другого вида или рода растений, так же безусловно, как каждый минерал и соль отличаются от всех других по своим как внешним, так и внутренним физическим и химическим свойствам (благодаря которым одно вещество не смешивается с другим), так же безусловно все они различны и отличаются друг от друга по своему патологическому, а следовательно, и по своему терапевтическому воздействию 98. Каждое из этих веществ вызывает изменения в здоровье людей особым, отличным, однако определённым образом, что исключает возможность смешивания одного с другим. (99)

§ 120

Поэтому лекарства, от которых зависят жизнь и смерть человека, болезнь и здоровье, должно тщательно и максимально точно отличать одно от другого. С этой целью их необходимо испытывать путём точных, чистых экспериментов на здоровом теле, чтобы установить их силу и реальные воздействия, чтобы получить точные знания о них и дать нам возможность избежать любых ошибок при их использовании при болезнях, т. к. только благодаря правильному выбору лекарств может быть быстро и окончательно восстановлено здоровье тела и рассудка человека - величайшее благо из всех земных благ.

§ 121

При испытании лекарств для установления их действия на здоровое тело следует иметь в виду, что сильные, или героические вещества, как их называют, могут и в малых дозах вызвать изменения в здоровье даже крепких лиц. Лекарства меньшей силы следует давать во время таких экспериментов в более значительных количествах; однако, чтобы наблюдать действие самых слабых лекарств; испытуемыми должны быть лица, свободные от болезни, тонко чувствующие, легко возбудимые и чувствительные.

§ 122

В этих экспериментах, от которых зависят точность медицинского искусства в целом и благо всех будущих поколений человечества, не следует применять других лекарств кроме тех, которые совершенно известны, и чистота, истинность и энергия которых тщательно установлены.

§ 123

Каждое из этих средств следует брать в совершенно простом и чистом виде: местные растения в виде только что отжатого сока, смешанного, чтобы он не испортился, с небольшим количеством спирта; чужеземные растительные вещества в виде порошка или настойки, приготовленные на спирту из свежих растительных веществ с добавлением определенного количества воды; соли и камеди, однако, следует растворять в воде непосредственно перед приемом. Если растение можно достать только в сухом виде и если его сила слаба, то в этом случае для экспериментов его следует настоять: растение измельчить и залить кипящей водой, чтобы выделить его лекарственные части; немедленно после приготовления раствор следует проглотить, пока он еще теплый, попоскольку все выжатые растительные соки и все водные растворы без добавления спирта быстро начинают бродить и разлагаться, в результате чего их лекарственные свойства утрачиваются.

§ 124

Для этих экспериментов каждое лекарственное вещество должно применяться совершенно отдельно и в чистом виде, без примеси какого-либо инородного вещества и без приёма чего-либо ещё, обладающего лекарственными свойствами, ни в тот же, ни в последующие дни, ни в продолжение всего периода времени, когда мы хотим наблюдать действие данного средства.

§ 125

В течение всего времени, пока длится эксперимент, диета должна строго регулироваться. Она должна быть, насколько это возможно, только питательной, простой и лишённой специй; свежих овощей (100), кореньев, всех салатов и растительных супов (которые, даже тщательно приготовленные, обладают некоторыми нарушающими чистоту эксперимента лекарственными свойствами) следует избегать. Напитки должны быть теми же, которые употребляются обычно и настолько слабо возбуждающими, насколько это возможно (101).

§ 126

Человек, испытывающий лекарство, должен быть исключительно надёжным и добросовестным и в течение всего времени эксперимента избегать любых перенапряжений ума и тела, всех отвлекающих и мешающих страстей; он не должен делать никаких срочных дел, отвлекающих его внимание; он должен отдаться тщательному самонаблюдению, и ему нельзя мешать, пока он этим занят; его тело должно быть в такой форме, которая для него является хорошим состоянием здоровья, и он должен обладать достаточным интеллектом, чтобы быть в состоянии выразить и описать свои ощущения в точных терминах.

§ 127

Лекарства должны испытываться как на мужчинах, так и на женщинах, чтобы обнаружить изменения в здоровье, которые они вызывают и в половой сфере.

§ 128

Последние наблюдения показали, что лекарственные вещества, принимаемые экспериментатором для испытания их специфического воздействия в необработанном виде, почти не проявляют в полном объёме скрытых в них сил. Последние проявляются при применении этих веществ с той же целью в высоких разведениях, усиленных соответствующим растиранием и встряхиванием. Посредством этих простых операций силы, которые в необработанном состоянии были скрыты в них и как бы дремали, развиваются и становтся активными в невероятной степени. Теперь мы считаем, что этим способом лучше всего исследовать лекарственную силу даже таких веществ, которые считались слабыми, и принятый нами план заключается в том, чтобы в течение нескольких дней давать экспериментатору, на пустой желудок, ежедневно от четырёх до шести очень маленьких крупинок этого вещества в тридцатой степени потенцирования, смоченных небольшим количеством воды или растворённых и тщательно размешанных в воде.

§ 129

Если такая доза оказывает лишь слабое действие, то ежедневное количество крупинок можно несколько увеличивать до тех пор, пока действие лекарства не станет более различимым и сильным, а изменения в здоровье более заметными. Это необходимо потому, чти все люди подвержены действию лекарства не в равной степени. Наоборот, в этом отношении наблюдается большое разнообразие. Так, иногда на явно слабого индивидуума могут почти не действовать умеренные дозы лекарства, известного как сильное, в то время как на него довольно сильно действуют другие, гораздо более слабые. С другой стороны, есть очень крепкие люди, которые испытывают очень значительные болезненные симптомы от явно слабых лекарств и только лёгкие симптомы от более сильных средств. А поскольку это не может быть известно заранее, рекомендуется начинать в каждом случае с малой дозы лекарства и увеличивать дозу день ото дня, если это необходимо и соответствует данному случаю.

§ 130

Если в самом начале первая назначенная доза окажется достаточно сильной, то экспериментатор узнает порядок следования симптомов и сможет точно отметить период возникновения каждого из них. Это очень полезно, поскольку ведёт к познанию свойств лекарства, так как и в этом случае последовательность его первичных, а также попеременных действий наблюдается самым точным образом. Даже очень умеренной дозы часто достаточно для эксперимента, если только она дастся экспериментатору, наделённому тонкой чувствительностью и очень внимательному к своим ощущениям. Продолжительность действия лекарства может быть установлена только путём сравнения данных нескольких экспериментов.

§ 131

Если, однако, целью является выявление каких-либо эффектов лекарства вообще, тогда то же самое лекарство следует давать одному и тому же лицу для испытания во всё увеличивающихся дозах в течение нескольких последовательных дней. При этом мы, без сомнения, узнаем различные болезненные состояния, которые это лекарство может вообще вызывать, но мы не установим порядок их следования: последующие дозы часто устраняют, лечебным способом, те или другие симптомы, вызванные предыдущими дозами, или вызывают противоположное сосгояние. Такие симптомы следует заключить в скобки и иметь в виду их неоднозначность до тех пор, пока последующие более чистые эксперименты не покажут, являются ли они реакцией организма и вторичным действием или попеременным действием лекарства.

§ 132

Но если цель состоит только в установлении собственно симптомов безотносительно к последовательности явлений и продолжительности действия лекарства, особенно симптомов слабых лекарственных средств, то в этом случае предпочтительнее в течение нескольких дней давать каждый день увеличивающуюся дозу. Tаким образом может быть выявлено действие неизвестного средства, даже самого слабого, особенно если оно испытывается на чувствительных лицах.

§ 133

При ощущении любого изменения, вызываемого лекарством, полезно, даже необходимо, для точного определения характера симптома, принимать различные положения, пока длится действие лекарства, и наблюдать, усиливается ли симптом, ослабевает или исчезает при движениях поражённой частью тела, во время прогулки по комнате или на свежем воздухе, в положении стоя, сидя или лёжа и повторяется ли он, если вновь принимается то положение, при котором он наблюдался впервые, меняется ли симптом во время еды или питья, или при любом другом условии: во время разговора, кашля, при чтении или любом другом действии тела, и в то же время отмечать, в какое время дня или ночи он проявляется наиболее заметно. В результате всего этого станет ясно, что является характерным и особенным для каждого симптома.

§ 134

Все внешние воздействия, и особенно лекарства, обладают свойством вызывать в здоровье живых организмов особенного рода изменения, присущие им самим. Но все симптомы, присущие какому-либо лекарству, не возникают у одного человека, ни все одновременно, ни во время одного и того же эксперимента, а некоторые появляются у одного человека преимущественно за один раз, другие же в течение второго или третьего эксперимента; у другого человека появляются некоторые другие симптомы. При этом у четвертого, восьмого или десятого человека могут наблюдаться некоторые из явлений уже появлявшихся у второго, шестого или девятого человека и т. д.; более того, они могут не повторяться в тот же самый час.

§ 135

Все элементы болезни, которую может вызвать данное лекарство, могут быть выявлены только путём многочисленных наблюдений за подходящими для этой цели лицами обоих полов и различной конституции. Мы только тогда можем быть уверены, что лекарство тщательно испытано с точки зрения болезненных состояний, которые оно может вызывать, т. е. с точки зрения его истинных возможностей изменять здоровье человека, когда последующие экспериментаторы смогут заметить мало нового в его действии и почти всегда только те же самые симптомы, которые уже наблюдались другими.

§ 136

Хотя, как уже было сказано, при испытании действия данного лекарства на здоровых людей нельзя выявить все изменения в здоровье, причиной которых оно может стать, на одном человеке, а только в том случае, когда оно даётся многим индивидуумам, различающимся своей телесной и психической конституцией, тем не менее, ему присуща способность возбудить в каждом человеке все эти симптомы (§ 117), согласно неизменному и непреложному закону природы, в силу которого все эффекты лекарства, даже лишь редко обнаруживающиеся у здорового человека, появляются в том случае, если это лекарство дано индивидууму, находящемуся в болезненном состоянии, характеризующемся сходными симптомами. Тогда назначенное даже в самых малых дозах гомеопатически выбранное средство, незаметно вызывает у пациента искусственное состояние, очень похожее на естественную болезнь, которую оно быстро и устойчиво гомеопатически излечивает.

§ 137

Чем более умеренны, в определённых пределах, дозы лекарства, применяемого в таких экспериментах, тем более отчётливо проявляются первичные действия и только эти действия, которые более всего необходимо знать, возникают без каких-либо дополнительных вторичных действий или реакций жизненной силы. Для подобных экспериментов следует отбирать людей правдивых, умеренных во всех отношениях, тонко чувствующих и способных сконцентрировать самое пристальное внимание на своих ощущениях. При применении же чрезмерно больших доз, среди симптомов одновременно обнаруживается не только ряд вторичных действий, но и первичные действия происходят в такой поспешной неразберихе и с такой стремительностью, что точные наблюдения невозможны, не говоря уже об опасности, сопровождающей их, которой никто, с уважением относящейся к своим ближним и воспринимающий самого жалкого из рода человеческого как своего брата, не будет пренебрегать.

§ 138

Все страдания, осложнения и изменения в здоровье экспериментатора в течение действия лекарства (если названные выше условия (§§ 124-127), существенные для хорошего и чистого эксперимента, выполняются) вызываются только этим лекарством и должны рассматриваться и регистрироваться как присущие только этому лекарству, как симптомы этого лекарства, даже если экспериментатор значительно раньше уже наблюдал у себя спонтанное проявление подобных явлений. Повторное возникновение их в процессе испытания лекарства показывает только, что этот индивидуум в силу особенностей своей конституции особенно предрасположен к таким симптомам. В этом случае они являются результатом действия лекарств; симптомы возникают не спонтанно, а под действием принятого лекарства, которое оказывает влияние на здоровье всего организма.

§ 139

Если врач не испытывает лекарство на себе, а даёт его другому человеку, последний должен четко фиксировать ощущения, страдания, нарушения и изменения в здоровье, которые ои испытывает и момент их возникновения, отмечая время, прошедшее с момента приема лекарства до появления симптома, и, если он длится долго, период его продолжительности. Врач просматривает отчёт в присутствии экспериментатора немедленно после завершения эксперимента или, если испытание длится несколько дней, делает это каждый день, чтобы, пока всё ещё свежо в памяти экспериментатора, задать ему вопросы о характере каждого из этих обстоятельств и более точно описать выявленные таким образом подробности или внести те изменения, которые может предложить экспериментатор (102).

§ 140

Если экспериментатор не может писать, врач должен каждый день получать от него информацию о том, что с ним случилось и как это происходило. Однако, то, что записывается как подлинная информация по этому поводу, должно быть преимущественно произвольным рассказом человека, который проводит эксперимент, ничего предположительного и не вытекающего из ответов на основные вопросы не должно допускаться. Всё должно устанавливаться с той же осторожностью, с какой я рекомендовал вьше (§§ 81-99) исследовать явления и прослеживать характер естественных болезней.

§ 141

Но наилучшими испытаниями истинного воздействия простых лекарств, вызывающих изменение в здоровье человека, а также искусственных болезней и симптомов, которые они могут вызывать у здорового индивидуума, являются те, которые здоровый, непредубеждённый, тонко чувствующий врач со всей необходимой осторожностью и тщательностью проводит на себе. Он с наибольшей определённостью знает то, что ощущает в себе самом (103).

§ 142

На то, как можно выделить некоторые симптомы (104) простого лекарства, применяемого в лечебных целях среди симптомов исходной болезни, даже при болезнях, особенно хронических, которые обычно остаются неизменными, является предметом, относящимся к более высокому искусству оценки и должно быть предоставлено исключительно мастерам наблюдения.

§ 143

Если бы мы таким образом испытали на здоровых людях значительное число простых лекарств и тщательно записали все элементы болезни и симптомы, которые они могут вызывать как искусственные возбудители болезни, только тогда мы имели бы истинную materia medica - совокупность реальных, истинных, достоверных (105) способов действия простых лекарственных веществ, книгу природы, где зарегистрировано значительное множество специфических изменений в здоровье и симптомы, присущие каждому сильному лекарству, как они открылись вниманию наблюдателя. Этим лекарствам присущи элементы болезней, подобные многим естественным болезням, которые следует лечить с помощью этих средств, короче говоря, им присущи искусственные болезненные состояния, являющиеся для подобных естественных болезненных состояний единственно верным, гомеопатическим, так сказать, специфическим инструментом для надёжного и необратимого лечения.

§ 144

Из такой materia medica всё, что является предположительным, всё, что является голословным или воображаемым, должно быть строго исключено; всё должно быть чистым языком природы, внимательно и честно вопрошаемой.

§ 145

Действительно, только создав значительный запас лекарств, точно известных с точки зрения их истинных способов действия при вызываемых ими изменениях в здоровье человека, мы сможем открыть гомеопатическое средство - соответствующий искусственный (лечебный) болезнетворный аналог для каждого из беспредельно большого числа болезненных состояний, существующих в природе, для каждого заболевания в мире (106). Между тем, даже в настоящее время, благодаря точному характеру симптомов и изобилию элементов болезней, которые каждое из сильных лекарственных веществ уже проявило в своем действии на здоровое тело, остаётся только несколько болезней, для которых хорошо соответствующее гомеопатическое средство не найдено среди тех лекарств, которые уже испытаны с точки зрения их чистого действия (107), и которые без серьёзных нарушений восстанавливают здоровье мягким, надёжным и необратимым способом, - бесконечно более надёжно и безопасно, чем можно воздействовать всей общей и специальной терапией старого аллопатического лечения с его неизвестными сложными средствами, которые только изменяют и отягчают состояние пациента, но не могут вылечить хронические болезни и часто ставят под угрозу жизнь.

§ 146

Третья черта работы истинного врача относится к разумному применению искусственных болезнетворных веществ (лекарств), испытанных на здоровых людях с целью выявления их истинного действия для использования при гомеопатическом лечении естественных болезней.

§ 147

Если симптомы любого из этих лекарств, уже испытанных с точки зрения их способности вызывать при их использовании изменения здоровья человека, оказываются наиболее сходными с совокупностью симптомов данной естественной болезни, то это лекарство будет и должно быть самым подходящим, самым верным гомеопатическим средством для этой болезни: оно содержит специфическое средство, необходимое для этого случая болезни.

§ 148

Естественную болезнь никогда не следует рассматривать как некое вредное материальное вещество, расположенное где-то внутри или снаружи человека (§§ 11-13), а как нечто, вызываемое неким враждебным духовным (умозрительным) фактором, который, подобно определённому виду инфекции, нарушает, в его инстинктивном существовании, духовный (умозрительный) принцип жизни в организме, терзая его, подобно злому духу, и вызывая определённые недомогания и нарушения в нормальном течении его жизни. Эти недомогания и нарушения известны как симптомы (болезнь). Если влияние этого вредного фактора, который не только обусловил, но и стремится продолжать это нарушение, снимается, как это делается, когда врач назначает искусственную потенцию, способную изменить жизненный принцип наиболее подобным образом (гомеопатическое средство), которая даже в минимальных дозах превышает по силе подобную естественную болезнь (§§ 33, 279), то влияние исходного вредного болезненного вещества на жизненный принцип исчезает в течение действия этой более сильной подобной искусственной болезни. Теперь зла для жизненного принципа больше не существует - оно разрушено. Если, как было сказано, выбранное гомеопатическое средство назначено правильно, то недавно развившаяся острая естественная болезнь, которую нужно подавить, незаметно исчезнет через несколько часов после приема.
Более старая, хроническая болезнь отступит несколько позже вместе со всеми следами дискомфорта в результате применения нескольких доз того же самого средства более высокой степени разведения или в результате тщательного подбора (108) более сходного гомеопатического лекарства. Выздоровление наступает в незаметных, часто быстрых переходах. Жизненный принцип вновь освобождён и способен продолжать жизнь организма в здоровом состоянии, как прежде, и силы возвращаются.

§ 149

Для лечения более продолжительных болезней (и особенно осложнённого характера) требуется пропорционально больше времени. Гораздо больше времени требуется для лечения хронической лекарственной дискразии, часто развивающейся в результате плохого аллопатического лечения естественной болезни, оставшейся неизлеченной; они, в самом деле, часто неизлечимы вследствие беззастенчивого грабежа физических и духовных сил пациента (кровопускание, слабительные и т. д.) из-за продолжительного применения больших доз сильнодействующих лекарств, назначаемых на основании пустых ложных теорий для мнимой пользы в случаях болезней, кажущихся похожими, а также вследствие неподходящих минеральных ванн, и т. д. - основного дела, выполняемого аллопатией в её так называемых методах лечения.

§ 150

Если пациент жалуется на один или более незначительных симптомов, которые стали наблюдаться лишь недавно, врач не должен рассматривать это как полностью проявившуюся болезнь, требующую серьёзной медицинской помощи. Незначительное изменение диеты и режима обычно оказывается достаточным, чтобы устранить такое недомогание.


New Page 247

Органон врачебного искусства

§§151-291

§ 151

Но если пациент жалуется на немногие симптомы, причиняющие ему сильные страдания, врач, как правило, в результате исследования найдёт, кроме них, несколько других симптомов, хотя и более лёгкого характера, которые составляют полную картину заболевания.

§ 152

Чем более тяжёлой является острая болезнь, тем из более многочисленных и ярких симптомов она состоит, но с тем большей уверенностью может быть найдено для неё подходящее средство, если с точки зрения их положительного действия известно достаточное количество лекарств, из которых можно выбирать. Из перечней симптомов многих лекарств будет нетрудно найти один, из отдельных элементов болезни которого может быть создан антитип целебной искусственной болезни, очень схожий с совокупностью симптомов естественной болезни. Это лекарство и явится нужным средством.

§ 153

При таком поиске гомеопатического специфического средства, т.е. при сравнении совокупных симптомов данной естественной болезни с перечнем симптомов известных лекарств с целью найти среди них искусственное болезнетворное вещество, соответствующее по подобию болезни, подлежащей лечению, следует иметь в виду наиболее поразительные, единственные, необычные и специфические (характерные) признаки и симптомы (109), поскольку особенно им должны соответствовать очень схожие симптомы в перечне симптомов выбранного лекарства для того, чтобы считать это лекарство самым подходящим для лечения. Более общие и неопределённые симптомы: потеря аппетита, головная боль, слабость, беспокойный сон, недомогание и т. д., заслуживают лишь небольшого внимания, если они имеют смутный и неопределённый характер и не могут быть более точно описаны, поскольку симптомы такой общей природы наблюдаются почти при каждой болезни и почти от каждого лекарства.

§ 154

Если антитип, созданный из перечня симптомов самого подходящего лекарства, содержит эти особенные, необычные, единственные и отличительные (характерные) симптомы, которые должны быть обнаружены в болезни, подлежащей лечению, в наибольшем количестве и наибольшем сходстве, то это лекарство является самым подходящим гомеопатическим специфическим средством для этого болезненного состояния; болезнь, если она не очень продолжительна, устраняется и гасится в результате приёма первой дозы этого лекарства без каких-либо серьёзных нарушений.

§ 155

Я сказал "без каких-либо серьёзных нарушений". Поскольку при использовании этого самого подходящего гомеопатического средства в действие вводятся только те симптомы данного лекарства, которые соответствуют симптомам болезни, первые заменяют последние (более слабые) в организме, т.е. в ощущениях жизненного принципа. Поэтому и таким образом они уничтожают их, пересиливая; другие же симптомы данного гомеопатического лекарства, которые часто очень многочисленны, совершенно не соответствующие случаю данной болезни, совсем не вводятся в действие. Пациент, которому ежечасно становится лучше, почти совсем их не чувствует, потому что чрезмерно малые дозы, требующиеся для гомеопатического применения, слишком слабы, чтобы вызывать другие симптомы лекарства, не являющиеся гомеопатическими для данного случая, в не подверженных болезни частях тела. Они, следовательно, могут сделать возможным действие только гомеопатических симптомов на те части организма, которые уже наиболее раздражены и возбуждены подобными симптомами болезни, чтобы больной жизненный принцип мог реагировать только на подобную, но более сильную лекарственную болезнь, посредством чего исходная болезнь подавляется.

§ 156

Однако нет почти нн одного гомеопатического лекарства, как бы хорошо оно не было подобрано, которое, особенно если оно даётся в недостаточно малых дозах, не вызывало бы, пока длится его действие, у очень раздражительных и чувствительных пациентов, по крайней мере одно незначительное, необычное нарушение, некий легкий новый симптом, так как невозможно, чтобы лекарство и болезнь перекрывали бы по симптомам друг друга полностью, как два треугольника с равными сторонами и равными углами. Но это незначительное (в обычных условиях) различие будет легко устранено потенциальной скрытой активностью (энергией) живого организма и не будет ощущаться пациентами, если они не являются чрезмерно и тонко чувствующими; восстановление, тем не менее, продолжается до полного выздоровления, если этому не мешают влияние разнородных лекарственных воздействий на пациента, сбои в режиме или волнения пациента.

§ 157

Но хотя гомеопатически выбранное средство в силу его соответствия и незначительности дозы, несомненно, мягко устраняет и уничтожает подобную ему острую болезнь без проявления других его негомеопатических симптомов, т.е., не вызывая новых серьёзных нарушений, тем не менее, обычно, немедленно после приема (в течение первого часа или нескольких часов) оно вызывает что-то вроде небольшого обострения, если доза не была достаточно малой, и (в том случае, если доза, однако, была до некоторой степени слишком большой, в течение значительного количества часов) которое так сильно похоже на исходную болезнь, что воспринимается пациентом как усиление его собственной болезни. Но в действительности это ничто иное, как чрезвычайно похожая лекарственная болезнь, в какой-то степени превосходящая по силе исходное заболевание.

§ 158

Это лёгкое гомеопатическое обострение в течение первых часов - очень хороший признак того, что острая болезнь, вероятнее всего, отступила после первой дозы - именно то, что и должно быть, так как лекарственная болезнь, естественно, должна быть несколько сильнее, чем заболевание, подлежащее лечению, если она должна пересилить и уничтожить последнее, точно так же, как естественная болезнь может устранить и уничтожить другую подобную ей, только в том случае, если она сильнее последней (§§ 43-48).

§ 159

Чем меньше доза гомеопатического средства при лечении острых болезней, тем гораздо слабее и непродолжительнее это кажущееся усиление болезни в течение первых часов.

§ 160

Но поскольку доза гомеопатического средства едва ли может быть сделана настолько малой, что оно не будет способно принести облегчение, пересилить, действительно полностью вылечить и уничтожить неосложнённую непродолжительную подобную ему естественную болезнь (§ 249, примечание), постольку мы можем понять, почему доза подходящего гомеопатического лекарства, не самая малая из возможных, всегда в течение первого часа после приема этого средства вызывает ощутимое гомеопатическое обострение такого рода (110).

§ 161

Когда я здесь ограничиваю так называемое гомеопатическое обострение, или, скорее, первичное действие гомеопатического средства, как будто до некоторой степени усиливающего симптомы исходной болезни, первым или несколькими первыми часами, то это, несомненно, справедливо для болезней более острого характера и недавнего происхождения. Но, в случае назначения лекарств продолжительного действия для преодоления заболевания значительной или очень большой давности, никакого явного ухудшения исходной болезни не должно возникать в течение лечения, и оно не возникает, если точно выбранное лекарство назначается в надлежащих малых, постепенно повышающихся дозах, каждая из которых несколько изменена благодаря новой степени динамизации (§ 247). Такое усиление исходных симптомов хронической болезни может возникнуть только в конце лечения, когда лечение почти или совершенно закончено.

§ 162

Иногда из-за того, что пока известно лишь умеренное число лекарств с точки зрения их истинного, чистого действия, в перечне симптомов наиболее подходящего лекарства может быть обнаружена только часть симптомов болезни, подлежащей лечению; следовательно, должно применять это несовершенное лекарственное болезнетворное вещество из-за отсутствия более совершенного.

§ 163

В этом случае мы действительно не можем ожидать от этого лекарства полного, ненарушаемого лечения, поскольку во время его использования появляются некоторые симптомы, которые прежде не наблюдались при данной болезни, - побочные симптомы этого не совсем подходящего лекарства. Это никоим образом не препятствует искоренению этим лекарством значительной части болезни (тех симптомов болезни, которые сходны с симптомами лекарства), т.е. довольно хорошему началу лечения, но всё же оно не обойдётся без побочных симптомов, которые, однако, всегда умеренны, если доза лекарства достаточно незначительна.

§ 164

Небольшое количество гомеопатических симптомов, присущих наилучшим образом подобранному лекарству, не является препятствием к лечению в тех случаях, когда эти немногие лекарственные симптомы являются в основном необычного типа и особенно отличительными (характерными) для этой болезни; лечение при таких обстоятельствах проходит без каких-либо особенных нарушений.

§ 165

Если, однако, среди симптомов выбранного лекарства нет ни одного, который имел бы точное сходство с отличительными (характерными), специфическими, необычными симптомами этого случая болезни, и если средство соответствует болезни только в общих, неясно описанных, неопределённых состояниях (тошнота, слабость, головная боль и т. д.), и если среди известных лекарств нет ни одного более подходящего гомеопатически, то в этом случае врач не может надеяться на немедленный благоприятный результат от применения этого негомеопатического лекарства.

§ 166

Такие случаи, однако, очень редки, благодаря увеличивающемуся количеству лекарств, чистое действие которых теперь известно, а их побочные эффекты, когда они возникают, устраняются, как только может быть выбрано следующее лекарство, более точно соответствующее.

§ 167

Таким образом, если сначала во время использования этого неправильно применяемого гомеопатического средства, возникнут в какой-то момент побочные симптомы, то, в случае острых болезней, мы не допускаем, чтобы эта первая доза исчерпала своё действие, и не предоставляем пациенту в полной мере испытать действие данного средства, но снова исследуем болезненное состояние при изменившихся теперь условиях, и, чтобы представить новую картину болезни, добавляем оставшиеся исходные симптомы к вновь развившимся.

§ 168

Действуя таким образом, мы сможем гораздо проще обнаруживать среди известных лекарств аналог болезненному состоянию, с которым мы столкнулись, единственная доза которого, если не полностью ликвидирует болезнь, то значительно продвинет её по пути излечения. И таким образом мы продолжаем, даже если это лекарство не совсем подходящее для восстановления здоровья, исследовать снова и снова всё ещё остающееся болезненное состояние, и выбирать гомеопатическое лекарство, настолько подходящее для него, насколько это возможно, до тех пор, пока наша цель, а именно возвращение пациенту прекрасного здоровья, не будет достигнута.

§ 169

В случае, если бы после первого исследования болезни и первого выбора лекарства мы обнаружили, что совокупность симптомов данной болезни не будет результативно покрыта элементами болезни какого-либо единственного лекарства из-за недостаточного количества известных лекарств, и что два лекарства соперничают в предпочтительности с точки зрения соответствия, одно из которых более пригодно гомеопатически для одной части симптомов болезни, другое - для другой части симптомов, не рекомендуется после применения более подходящего из этих двух лекарств назначать другое без нового обследования и тем более давать оба одновременно (§ 272, примечание), поскольку лекарство, которое казалось самым лучшим для назначения следующим, не было бы подходящим для оставшихся симптомов в изменившихся теперь условиях. В таком случае, следовательно, вместо второго лекарства для совокупности симптомов, появившихся при новом обследовании, должно быть выбрано более подходящее гомеопатическое средство.

§170

Следовательно, в этом, как и в каждом случае, когда происходит изменение болезненного состояния, должна быть исследована оставшаяся совокупность симптомов, присутствующих теперь, и (не обращая никакого внимания на средство, которое сначала, казалось, должно было быть следующим с точки зрения соответствия) должно быть выбрано другое гомеопатическое средство, более соответствующее, насколько возможно, новому состоянию. Если бы случилось так, поскольку такие случаи не часты, что лекарство, которое сначала представлялось лучшим для следующего назначения, всё ещё кажется хорошо соответствующим оставшемуся болезненному состоянию, оно тем более заслуживает того, чтобы быть использованным, и его применение предпочтительнее по сравнению с любым другим.

§ 171

Часто при лечении невенерических хронических болезней, вызываемых обычно псорой, нужно последовательно давать несколько антипсорных средств, гомеопатически выбирая каждое последующее в соответствии с группой симптомов, оставшихся после окончания действия предыдущего средства.

§ 172

Сходная трудность при лечении возникает из-за того, что симптомов болезни слишком мало - обстоятельство, которое заслуживает нашего пристального внимания, поскольку если оно будет устранено, почти все трудности, которые могут быть на пути этого самого совершенного из всех возможных методов лечения (если не считать того, что его аппарат известных гомеопатических средств всё ещё неполон), будут устранены.

§ 173

Единственными болезнями, которые, по видимости, имеют мало симптомов и поэтому менее поддаются лечению, являются те, которые могут быть названы односторонними, поскольку они проявляют только один или два основных симптома, которые затмевают почти все другие. Они относятся в основном к классу хронических болезней.

§ 174

Их главным симптомом может быть или внутреннее заболевание (например, многолетние головные боли, длительный понос, застарелая кардиалгия и т.д.), или заболевание скорее наружного свойства. Болезни второго рода обычно называются местными болезнями.

§ 175

Односторонние болезни первого рода часто обусловлены недостатком у врача-наблюдателя способности к различению, когда он не может полностью раскрыть действительно присутствующие симптомы, что позволило бы ему завершить картину болезни.

§ 176

Однако, тем не менее, есть несколько болезней, которые после самого тщательного первоначального обследования (§§ 84-98) обнаруживают только один или два тяжёлых, острых симптома, в то время как все другие лишь смутно ощутимы.

§ 177

Чтобы наиболее успешно справиться с такими случаями, которые встречаются очень редко, мы должны, прежде всего, руководствуясь этими немногими симптомами, выбрать лекарство, которое, по нашим оценкам, больше всего показано гомеопатически.

§ 178

Без сомнения, иногда может случиться так, что это лекарство, выбранное с соблюдением законов гомеопатии, вызовет подобную искусственную болезнь, способную уничтожить имеющиеся заболевания. Это вероятнее всего происходит, когда эти немногие болезненные симптомы являются очень сильными, определёнными, необычными и особенно отличающимися (характерными).

§ 179

Однако, более часто первоначально выбранное в таком случае лекарство может подходить только частично, т. е. неточно, поскольку не было значительного числа симптомов, которыми можно было бы руководствоваться для точного выбора.

§ 180

В этом случае наилучшим образом выбранное лекарство, которое, однако, в силу указанной выше причины является не полностью гомеопатическим, вызовет при его воздействии на болезнь только частично аналогичную ему - точно так же, как в вышеупомянутом случае (§ 162 и след.), когда ограниченное число симптомов гомеопатических средств делает выбор несовершенным - дополнительные симптомы, и некоторые симптомы из его собственного перечня смешаются с симптомами состояния пациента. Они, однако, в то же время являются симптомами самой болезни, хотя, возможно, до сих пор никогда или очень редко проявлявшимися; появляются некоторые симптомы, которые пациент никогда ранее не испытывал, или те симптомы, которые он только смутно чувствовал, становятся более определенными.

§ 181

Mы будем возражать против того, что побочные явления и новые симптомы этой болезни, которые теперь появились, следует отнести за счет назначенных лекарственных препаратов. Несомненно, что эти препараты явились причиной их возникновения (111), но они всегда являются только симптомами такого свойства, какое эта болезнь сама могла вызвать в этом организме, и которые были вызваны и стимулировались назначенным лекарством, вследствие его способности вызывать подобные симптомы. Короче говоря, мы должны рассматривать всю совокупность симптомов, воспринимаемых в данный момент как принадлежащие самой болезни, как реально существующее условие, и соответственно организовывать наше дальнейшее лечение.

§ 182

Таким образом, несовершенный выбор лекарственного препарата, который был почти неизбежным следствием слишком ограниченного числа имеющихся симптомов, способствует полному проявлению симптомов болезни и облегчает таким образом обнаружение второго, более соответствующего гомеопатического лекарства.

§ 183

Поэтому, как только прекратится полезное действие первой дозы первого лекарства (если вновь возникшие симптомы из-за их серьезности не требуют более быстрой помощи, что, однако, из-за незначительности дозы гомеопатического лекарства и при затяжных хронических болезнях бывает чрезвычайно редко), следует провести новое обследование болезни, status morbi, как это следовало бы написать теперь, и в соответствии с этим выбрать второе гомеопатическое средство, которое бы точно соответствовало существующему в данное время состоянию, и которое было бы более подходящим, поскольку группа симптомов стала большей и более полной (112).

§ 184

Подобным образом, после того, как каждая новая доза лекарства исчерпала своё действие, когда оно больше не подходит и не помогает, состояние болезни, которое всё ещё остается, должно быть описано снова с учетом оставшихся симптомов, и должно быть найдено другое гомеопатическое средство, наиболее подходящее для группы наблюдаемых теперь симптомов, и так далее, до полного выздоровления.

§ 185

Среди односторонних болезней важное место занимают так называемые местные заболевания. Этим термином обозначаются те изменения и болезни, которые появляются на наружных частях тела. До сих пор господствующая в школах идея заключалась в том, что в таких случаях болезненно поражаются только эти части тела, а остальное тело не участвует в болезни - теоретическая, абсурдная доктрина, которая привела к наиболее губительному лекарственному лечению.

§ 186

Эти так называемые местные заболевания, которые возникли недавно только в результате наружного повреждения, кажутся, тем не менее, заслуживающими названия местных болезней. Но это только в том случае, если повреждение очень лёгкое, которое не имеет большого значения, так как в случае, когда возникающие извне повреждения сколько-нибудь серьёзны, это влияет на весь организм: появляется жар и т. д. Лечение таких болезней передается хирургии; но это справедливо только настолько, насколько пораженные части требуют механической помощи, когда внешние помехи излечению, которого можно ожидать только от действия жизненной силы, могут быть устранены механическими средствами, такими, например, как уменьшение смещения, стягивание краев раны иглами и повязками, прекращение кровотечения из открытых артерий механическим надавливанием, извлечение чужеродных тел, которые проникли в тело, вскрытие полости в теле для удаления раздражающего вещества или обеспечения удаления излияния или скопления жидкостей, сопоставление концов сломанной кости и удерживание их в правильном положении соответствующими повязками и т. д. Но когда при таких поражениях весь организм требует, что он всегда и делает, активной динамической помощи, для завершения лечения, как, например, при сильном жаре в результате множественных ушибов, разрыве мышц, сухожилий и кровеносных сосудов, требующих устранения назначением лекарства для внутреннего употребления, или когда наружную боль обваренных или обожжённых частей тела необходимо подавить гомеопатически, тогда потребуются услуги врача, придерживающегося представлений о динамической сущности болезней, и его полезная гомеопатия.

§ 187

Но те поражения, изменения и болезни, появляющиеся на наружных частях, которые вызваны не каким-либо внешним повреждением или те, непосредственной причиной которых является лишь лёгкое наружное ранение, возникают совершенно другим образом: их источником является некое внутреннее заболевание. Рассматривать их как простое наружное повреждение и подходить к ним только или почти только как к болезням, подлежащим хирургическому лечению, при помощи местных примочек или других подобных средств - как делала старая школа с незапамятных времен - так же абсурдно, как и пагубно по результатам.

§ 188

Эти поражения рассматривались просто как местные, и были поэтому названы местными болезнями, как будто они были заболеваниями, ограниченными исключительно теми частями тела, где организм принимал малое или никакого участия, или поражением этих отдельных видимых частей, о которых остальной организм, так сказать, ничего не знал (113).

§ 189

И, тем не менее, будет достаточно лишь немного поразмыслить, чтобы убедиться в том, что никакое наружное заболевание (не вызванное какими-либо серьёзными повреждениями извне) не может возникнуть, продолжаться и даже усиливаться без какой-либо внутренней причины, без содействия всего организма, который, следовательно, должен быть в болезненном состоянии. Оно не могло бы возникнуть без участия всего остального организма, без разрешения всей оставшейся целебной силы и без участия всего остального (жизненной силы, которая наполняет все чувствительные и раздражимые части организма): в самом деле, невозможно представить себе его возникновение без содействия всей (расстроенной) жизни - так тесно все части организма связаны друг с другом, образуя единое целое в ощущениях и функциях. Ни сыпь на губах, ни панариций не могут возникнуть без предыдущего и одновременного внутреннего нездоровья.

§ 190

Всякое истинное лекарственное лечение наружной болезни, возникающей из-за незначительного повреждения извне или без него, должно быть, поэтому, направлено против целого, должно способствовать уничтожению и лечению общего заболевания с помощью внутренних средств, если нужно, чтобы лечение было разумным, верным, действенным и радикальным.

§ 191

Как самым недвусмысленным образом подтверждается опытом во всех случаях, каждое сильное внутреннее лекарство непосредственно после его приема вызывает серьёзные изменения в общем состоянии здоровья пациента, и особенно в поражённых наружных частях (которые обычные медицинские школы рассматривают как совершенно изолированные), даже при так называемых местных болезнях большинства наружных частей тела, и это вызванное им изменение наиболее полезно, поскольку является признаком восстановления здоровья всего тела одновременно с устранением наружного поражения (без помощи какого-либо наружного средства), если только внутреннее средство, воздействующее на состояние пациента в целом, было правильно выбрано с точки зрения гомеопатии.

§ 192

Оно лучше всего действует, если при исследовании данного случая болезни вместе с точным характером местного поражения рассматриваются все изменения, страдания и симптомы, наблюдаемые в здоровье пациента, и, может быть, замеченные ранее, когда никаких лекарств не применялось. Они рассматриваются совместно, чтобы представить полную картину болезни, прежде чем искать среди лекарств, специфическое патогенетическое воздействие которых известно, средство, соответствующее совокупности симптомов, чтобы выбор был истинно гомеопатическим.

§ 193

С помощью этого лекарства, принимаемого только внутрь, общее болезненное состояние тела устраняется вместе с местным поражением, и последнее вылечивается одновременно с первым, что является доказательством того, что местное поражение зависело только от болезни остального тела и должно было рассматриваться как неотделимая часть целого, как один из самых значительных и сильных симптомов болезни в целом.

§ 194

Ни при острых местных болезнях недавнего происхождения, ни при уже давно существующих местных поражениях, не является полезным втирать или прикладывать к этому месту наружное средство, даже если оно специфическое и при внутреннем употреблении полезно благодаря его гомеопатичности, даже если оно в то же самое время назначено внутренне. Острые местные поражения (например, воспаление отдельных частей, рожистое воспаление и т. д.), которые вызваны не внешним повреждением пропорциональной силы, а динамической, или внутренней причиной, наиболее надёжно поддаются лечению внутренними средствами, наиболее гомеопатически соответствующими видимому состоянию, наружному и внутреннему, выбранными из всего количества испытанных лекарств, и обычно без каких-либо других средств. Но если эти болезни не поддаются воздействию лекарств полностью и если в поражённой области и в состоянии в целом, несмотря на правильную схему лечения, ещё остаются следы болезни, которые жизненная сила не может восстановить до нормального состояния, следовательно, острая болезнь (как нередко случается) вызвана псорой, которая до этого времени оставалась скрытой внутри, а теперь проявилась и может развиться в какую-либо явную хроническую болезнь.

§ 195

Для радикального лечения в таких случаях, которые отнюдь не редки, после того, как острое состояние пройдёт, следует направить против симптомов, которые ещё остаются, и против болезненного состояния, которому пациент был подвержен ранее, соответствующее антипсорное лечение (как рекомендовалось в моей работе "Хронические болезни"). При хронических местных заболеваниях, не являющихся явно венерическими, антипсорное внутреннее лечение, кроме того, только и необходимо.

§ 196

В самом деле, может показаться, как будто лечение таких болезней могло бы быть ускорено применением лекарственных веществ, которые известны как действительно гомеопатические для совокупности симптомов, не только внутренне, но также и наружно, поскольку действие лекарства, приложенного к пораженному месту, могло бы привести к более быстрым изменениям в нём.

§ 197

Такое лечение, однако, совершенно недопустимо не только для местных симптомов, возбуждаемых миазмом псоры, но также, и особенно, для симптомов, возникающих в миазмах сифилиса или сикоза, т. к. одновременное местное приложение вместе с употреблением средства внутрь при болезнях, главным симптомом которых является устойчивое местное поражение, имеет большой недостаток, заключающийся в том, что таким местным приложением этот главный симптом (местное повреждение) (114) будет уничтожен скорее, чем внутренняя болезнь, и мы будем введены в заблуждение подобием такого лечения полному лечению; или, по крайней мере, будет трудно, а в некоторых случаях невозможно, определить из-за преждевременного исчезновения местных симптомов, устранена ли болезнь в целом одновременным применением внутреннего лекарства.

§ 198

Только лишь местное применение лекарств, которые являются сильными при употреблении внутрь, к местным симптомам хронических миазматических болезней по той же причине совершенно недопустимо, так как если бы местное поражение при хронической болезни было устранено только локально и в одностороннем порядке, то способ внутреннего лечения, необходимого для полного восстановления здоровья, оставался бы неясным: главный симптом (местное поражение) исчез, а остались только другие, менее различимые симптомы, которые менее постоянны и устойчивы, чем местное поражение, и часто недостаточно специфичны и мало характерны, чтобы чётко представить картину заболевания.

§ 199

Если средство полностью гомеопатическое для данной болезни ещё не обнаружено 115 к тому времени, когда местные симптомы были разрушены едким или сушащим наружным средством или ножом, то этот случай становится гораздо труднее из-за слишком неопределенных (нехарактерных) и неустойчивых остающихся симптомов; поскольку то, что больше всего способствовало бы правильному определению выбора наиболее подходящего средства для внутреннего употребления до тех пор, пока болезнь была бы полностью уничтожена, а именно, наружные главные симптомы, исключено из нашего наблюдения.

§ 200

Если бы этот симптом ещё присутствовал, чтобы руководствоваться им при внутреннем лечении, может быть, было бы обнаружено гомеопатическое средство для болезни в целом, а если бы оно было найдено, то стойкость местного поражения в течение внутреннего употребления этого средства показало бы, что лечение ещё не завершено; но если бы наружное лечение было вылечено, это было бы убедительным доказательством того, что, болезнь полностью искоренена и желаемое выздоровление от болезни, в целом, полностью достигнуто - неоценимое необходимое преимущество, способствующее хорошему лечению.

§ 201

Это очевидно, что жизненная сила человека, когда ей препятствует какая-либо хроническая болезнь, которую она не может преодолеть инстинктивно своими собственными силами, принимает план развития местного заболевания на какой-либо наружной части с единственной целью, чтобы вызвав и поддерживая болезненное состояние в этой части, не являющей обязательной для жизни человека, подавить таким образом внутреннюю болезнь, которая, в противном случае, угрожает разрушить жизненно важные органы (и лишить пациента жизни), и передать, так сказать, внутреннюю болезнь замещающему местному поражению и оттянуть её туда, если это возможно. Наличие местного поражения, таким образом, подавляет на какое-то время внутреннюю болезнь, хотя не может ни вылечить её, ни устранить её физически (116). Местное поражение, однако, является ничем иным, как частью общей болезни, но частью, усиливаемой в одном направлении органической жизненной силой и передаваемой менее опасной (наружной) части тела, чтобы ослабить внутреннюю болезнь. Но (как было сказано) этот местный симптом, который подавляет внутреннюю болезнь, не создает жизненной силе возможности для ослабления или лечения заболевания в целом. Внутренняя болезнь, напротив, продолжает, несмотря на это, постепенно нарастать, и Природа вынуждена расширять и усиливать местные симптомы больше и больше, чтобы он был достаточным как заместитель усиливающейся внутренней болезни и мог её сдерживать. Застарелые язвы на ногах ухудшаются, пока не вылечена внутренняя псора, твердый шанкр усиливается, пока внутренний сифилис остаётся неизлеченным, остроконечная кондилома расширяется и разрастается, пока не вылечивается сикоз, а тем временем последний делается всё более трудным для излечения, так как внутренняя болезнь в целом продолжает усиливаться с течением времени.

§ 202

Если бы врач старой школы разрушил местный симптом местным приложением наружных средств, веря, что он таким способом лечит болезнь в целом, Природа восполнила бы эту утрату, возбудив внутреннюю болезнь и другие симптомы, которые ранее существовали в скрытом виде бок о бок с местным поражением; т.е. она углубила бы внутреннюю болезнь. Когда это случается, обычно говорят, хотя это и неправильно, что местное поражение было загнано внутрь организма или перенесено на нервную систему из-за применения наружных средств.

§ 203

Каждая процедура наружного лечения таких местных симптомов, целью которой является удаление их с поверхности тела, в то время как внутренняя миазматическая болезнь остается не вылеченной, как, например, удаление с кожи чесоточной сыпи всеми видами мазей, уничтожение твёрдого шанкра каустиком и удаление кондилом ножом, лигатурой или прижиганием относится к пагубному наружному способу лечения, до сих пор так широко практиковавшемуся - самому обильному источнику всех бесчисленных названных или неназванных хронических заболеваний, от которых стонет человечество; это одна из наиболее криминальных процедур, в которой может быть обвинено медицинское сообщество и, тем не менее, до этого времени она была повсеместно принята и преподавалась с профессорских кафедр как единственно возможная. (117)

§ 204

Если мы отбросим все хронические поражения, недомогания и болезни, обусловленные постоянно нездоровым образом жизни (§ 77), как и те бесчисленные лекарственные заболевания (см. § 74), которые вызваны неразумным, постоянным, изнуряющим и пагубным лечением часто незначительных болезней врачами старой школы, то большинство из оставшихся хронических болезней окажутся результатом развития трех хронических миазмов: внутреннего сифилиса, внутреннего сикоза, но в основном и в неопределенно большем соотношении - внутренней псоры. Каждая из этих инфекций уже поразила весь организм и проникла во всех направлениях, до появления первичных, замещающих местных симптомов каждой из них (в случае псоры чесоточной сыпи, при сифилисе твёрдого шанкра или бубона, при сикозе кондиломы), которые препятствовали их вспышке. Эти хронические миазматические болезни, если исключить их местный симптом, неизбежно, как предопределено могущественной Природой, раньше или позже должны развиться и прорваться, вызывая таким образом все невыразимые страдания, невероятное число хронических болезней, которые мучили человечество сотни и тысячи лет, ни одна из которых не возникла бы, если бы врачи старались разумным способом лечить радикально и различать в организме эти три миазма, без применения местных средств для их соответствующих наружных симптомов, полагаясь только на надлежащие гомеопатические средства для каждого из них. (Смотри примечание к § 282).

§ 205

Врач-гомеопат никогда не лечит ни один из этих первичных симптомов хронических миазмов, даже ни одно из их вторичных поражений, которые являются результатом их дальнейшего развития, местными средствами (ни теми наружными веществами, которые действуют динамически (118), ни даже теми, которые действуют механически). Он при появлении того или другого симптома лечит только глубокий миазм, которым они обусловлены, вследствие чего его первичные, так же, как и вторичные симптомы, исчезают спонтанно. Но поскольку это не было способом, которого придерживались практикующие врачи старой школы, которые предшествовали ему в лечении данного случая, врач-гомеопат обычно, увы! обнаруживает, что первичные симптомы (119) уже уничтожены ими с помощью наружных средств и что ему теперь ничего не остается, кроме как иметь дело больше с вторичными симптомами, т.е. с поражениями, возникшими в результате вспышки и развития этих скрытых миазмов, но особенно с хроническими болезнями, развившимися из внутренней псоры, внутреннее лечение которых я старался на основе многолетних размышлений, наблюдения и опыта описать в моей работе "Хронические болезни", к которой я должен отослать читателя.

§ 206

До начала лечения хронической болезни необходимо провести самое тщательное исследование (120), чтобы установить, не было ли у пациента какой-либо венерической инфекции (или инфекции кондиломатозной гонореи), поскольку тогда, если присутствуют только признаки сифилиса (или, что более редко, кондиломатозной болезни), лечение должно быть направлено только на них, но эта болезнь очень редко в наши дни встречается одна. Если такая инфекция имела место раньше, это также необходимо иметь в видy при лечении тех случаев, когда присутствует псора, потому что в них последнее осложнено предыдущим, как всегда, когда симптомы не являются симптомами чистого сифилиса; поскольку, когда врач думает, что он имеет дело со случаем застарелой венерической болезни, он всегда или почти всегда должен лечить сифилитическое поражение, сопровождающееся чаще всего (осложнённое) псорой, т. к. внутренняя зудящая дискразия (псора) чаще всего является самой частой основной причиной хронических болезней. Временами, оба миазма могут осложняться также сикозом в хронически больных организмах, или, что является наиболее частым случаем, псора оказывается единственной основной причиной всех других хронических заболеваний, как бы они не назывались, которые, более того, так часто ухудшаются, усиливаются и искажаются в невероятной степени аллопатическим неумением.

§ 207

После получения описанной выше информации врачу-гомеопату ещё остается установить, какой вид аллопатического лечения этой хронической болезни был принят до этого дня, какие сильные лекарства в основном и наиболее часто применялись, а также какие минеральные ванны принимались и какое действие всё это производило, чтобы понять в какой-то мере степень искажения характера болезни по сравнению с её исходным состоянием и, где это возможно, частично исправить последствия этих пагубных искусственных процедур, или отказаться от применения лекарств, которые уже использовались ненадлежащим образом.

§ 208

Возраст пациента, его образ жизни и диета, его профессия, семейное и общественное положение и так далее, также должны приниматься во внимание, чтобы установить, могут ли эти факторы усилить заболевание, или насколько они могут способствовать или мешать лечению. Таким же образом следует учитывать состояние его духа и ума, чтобы узнать, представляют ли они какое-либо препятствие к лечению или его требуется должным образом направлять, поощрять или изменять.

§ 209

После того, как это сделано, врач должен стремиться в повторных беседах с пациентом проследить картину его болезни возможно полнее в соответствии с данными выше направлениями, чтобы быть в состоянии выделить наиболее заметные и специфические (характерные) симптомы, в соответствии с которыми он выбирает первое антипсорное или другое средство, более всего подобное по симптомам для начала лечения и т. д.

§ 210

Псорного происхождения являются почти все те болезни, которые я выше назвал односторонними, лечение которых представляется наиболее трудным вследствие этой односторонности: все их другие болезненные симптомы исчезают, так сказать, перед одним, наиболее заметным симптомом. К болезням такого характера относятся психические болезни. Они, однако, не составляют класс болезней, резко отделённый от всех других, так как при всех так называемых телесных болезнях состояние расположения духа и ума всегда изменяется (121); и во всех случаях болезни, по поводу лечения которой к нам обращаются, состояние духа пациента должно особенно учитываться наряду с совокупностью симптомов, если мы хотим представить точную картину болезни, чтобы быть в состоянии успешно лечить её гомеопатически.

§ 211

Это справедливо до такой степени, что часто в основном состояние духа пациента определяет выбор гомеопатического средства, являясь несомненно характерным симптомом, который может менее всех других остаться скрытым от внимательного наблюдающего врача.

§ 212

Создатель лекарственных веществ также особое внимание уделял этой основной характеристике всех болезней - изменившееся состояние духа и ума, так как в мире нет сильного лекарственного вещества, которое не меняет очень заметно состояние духа и ума здорового индивидуума, испытывающего это лекарство, и каждое лекарство делает это различным способом.

§ 213

Поэтому мы никогда не будем способны лечить в соответствии с природой, то есть, гомеопатически, если не будем в каждом случае болезни, даже при острых болезнях, наблюдать наряду с другими симптомами те симптомы, которые относятся к изменениям в состоянии духа и ума, и если не будем для облегчения положения пациента выбирать средства из тех лекарств, болезненная сила которых в дополнение к подобию его других симптомов симптомам болезни, способна также вызывать подобное состояние духа и ума (122).

§ 214

Рекомендации, которые я хотел бы дать по лечению психических болезней, могут быть ограничены очень немногими замечаниями, поскольку их следует лечить так же, как все другие болезни, а именно, с помощью средства, которое обнаруживает в симптомах, вызываемых им в теле и духе здорового индивидуума, силу, вызывающую болезненное состояние, подобное, насколько это возможно, данному случаю болезни, и никаким другим способом они не могут лечиться.

§ 215

Почти все так называемые умственные и душевные болезни суть ничто другое как телесные болезни, при которых симптом расстройства ума и духа, свойственный каждой из них, усиливается, в то время, как телесные симптомы ослабевают (более или менее быстро), пока, наконец, болезнь не достигнет наиболее заметной односторонности, почти такой же, как если бы это была местная болезнь в невидимом таинственном органе ума или духа.

§ 216

Нередки случаи, когда так называемая телесная болезнь, которая угрожает быть смертельной (нагноение легких или повреждение какого-либо другого важного органа) или какая-либо другая болезнь острого характера, например, в послеродовом периоде и т. д., переходит в психическую болезнь типа меланхолии или мании в результате быстрого усиления психических симптомов, которые имелись ранее, вследствие чего опасность телесных симптомов исчезает. Болезнь почти полностью проходит, или скорее, её телесные симптомы ослабевают до такой степени, что их затенённое присутствие может быть обнаружено только в результате наблюдения врачом, наделённым настойчивостью и проницательностью, Таким образом, они трансформируются в одностороннюю и, так сказать, местную болезнь, при которой симптом психического расстройства, который сначала был лишь слабым, усиливается так, что становится главным симптомом и в большой мере заменяет другие (телесные) симптомы, интенсивность которых он подавляет смягчающим образом, так что, короче говоря, поражения более грубых телесных органов, так сказать, передаются и проводятся почти духовным умственным и эмоциональным органам, которых анатом никогда ещё не достигал и никогда не достигнет своим скальпелем.

§ 217

При таких болезнях мы должны быть очень внимательны, знакомясь со всей совокупностью явлений, относящихся как к телесным симптомам, так и, особенно, к тем, которые относятся к чёткому пониманию истинного характера главного симптома специфического и всегда преобладающего состояния ума и духа. Это нужно для того, чтобы, с целью уничтожения болезни в целом, обнаружить среди средств, истинное действие которых известно, гомеопатическую лекарственную патогенетическую силу, то есть, средство, в перечне симптомов которого обнаруживаются, с наиболее возможным подобием, не только телесные болезненные симптомы, присутствующие в случае болезни, с которой мы имеем дело, но также особенно это умственное и эмоциональное состояние.

§ 218

К этой совокупности симптомов относится, прежде всего, точное описание всех явлений предыдущей так называемой телесной болезни, до того как она трансформировалась в одностороннее усиление психического симптома и стала болезнью ума и духа. Это можно узнать из рассказов друзей пациента.

§ 219

Сравнение прежних симптомов данной телесной болезни с их следами, которые ещё остаются, хотя и стали менее ощутимыми (но которые даже теперь становятся иногда заметными, если наступает период ясного сознания и кратковременное облегчение психической болезни), может служить доказательством того, что они ещё присутствуют, хотя затенены.

§ 220

Добавив к этому состояние ума и духа, точно отмеченное друзьями пациента и самим врачом, мы получили составленное таким образом полное представление о болезни, для гомеопатического лечения которой лекарство, способное вызвать поразительно подобные симптомы и особенно аналогичные расстройства ума, должно искать среди антипсорных средств, если данная психическая болезнь длится в течение некоторого времени.

§ 221

Если, однако, безумие или мания (вызванные испугом, раздражением, злоупотреблением спиртными напитками и т. д.) неожиданно прорываются в виде острой болезни при обычно спокойном состоянии пациента, хотя они почти всегда вызываются внутренней псорой, вырываясь подобно пламени, тем не менее, когда это происходит в такой острой форме, их не следует немедленно лечить антипсорными средствами, а прежде всего с помощью средств, показанных для них из другого класса испытанных средств (например, аконит, белладонна, страмониум, гиосциамус, ртуть и т. д.) в малых гомеопатических дозах высокой степени потенцирования, и подавить их настолько, чтобы псора на некоторое время вернулась в своё прежнее скрытое состояние, при котором пациент выглядит совершенно здоровым.

§ 222

Но пациент, который избавляется от острой умственной или душевной болезни в результате применения этих неантипсорных лекарств, никогда не должен рассматриваться как излечившийся; наоборот, не теряя времени, необходимо попытаться вылечить его полностью (123) путём продлённого антипсорного лечения от хронического миазма псоры, который действительно, теперь ещё раз становится скрытым, но совершенно готов прорваться вновь; если это будет сделано, больной при добросовестном соблюдении предписанных ему диеты и режима может не бояться другой подобной атаки.

§ 223

Но если антипсорное лечение не будет выполнено, то мы можем почти несомненно ожидать от гораздо более лёгкой причины, чем вызвавшая первый приступ безумия, быстрого появления нового более продолжительного и жестокого приступа, и течение которого псора обычно развивается полностью и переходит или в периодическое, или в продолжающееся психическое расстройство, которое будет труднее вылечить антипсорными средствами.

§ 224

Если умственная болезнь не полностью проявляется, и если всё ещё есть сомнения относительно того, действительно ли он вызвана телесным поражением или является результатом недостатка образования, плохих привычек, испорченных нравов, отсутствия ума, суеверия или невежества, то разрешение этих сомнений может заключаться в следующем. Если она вызвана той или другой из последних причин, она будет ослабевать и отступать в результате разумных дружеских увещеваний, утешительных аргументов, серьёзных утверждений и разумных советов: в то время как истинное нравственное или умственное заболевание, обусловленное физической болезнью быстро бы усиливалось при таком ходе событий; меланхолик становился бы ещё более подавленным, вечно жалующимся, безутешным и, наоборот, злобный маньяк становился бы вследствие этого ещё более раздражительным, а болтливый дурак - явно более глупым (124).

§ 225

Однако, как уже утверждалось, безусловно, существует несколько эмоциональных расстройств, которые не просто разлились в эту форму из телесных болезней, а которые, наоборот, лишь при легком недомогании тела вызываются и поддерживаются эмоциональными причинами: продолжающееся беспокойство, тревога, раздражение, несправедливость и частое появление сильного страха и испуга. Этот вид эмоциональных расстройств со временем разрушает телесное здоровье, часто в большой мере.

§ 226

Только такие эмоциональные расстройства, которые вызываются и поддерживаются самим разумом, пока они ещё недавнего происхождения и до того, как они серьёзно отразятся на телесном состоянии, могут с помощью психических средств, таких, как проявление доверия, дружеские увещевания, разумный совет и часто путём хорошо замаскированного обмана, быстро перейти в здоровое состояние ума (и, при соответствующей диете и режиме, также в здоровое на вид состояние тела).

§ 227

Но главная причина в этих случаях - также псорный миазм, только в стадии не совсем ещё полного развития, и ради безопасности кажущийся вылечившимся пациент должен быть подвергнут радикальному антипсорному лечению, чтобы он не смог снова, что может легко произойти, впасть в подобное состояние психической болезни.

§ 228

При умственных и эмоциональных расстройствах, возникших в результате телесных заболеваний, которые могут лечиться только гомеопатическими антипсорными средствами в сочетании с тщательно контролируемым образом жизни, необходимо ради дополнительного психического режима скрупулезно наблюдать за соответствующим отношением к пациенту со стороны тех, кто находится рядом с ним и со стороны врача. Неистовому маниакальному синдрому мы должны противопоставить спокойное бесстрашие и невозмутимость, твёрдую решимость; скорбным, жалобным сетованиям - молчаливое проявление сочувствия, выражаемое во взглядах и в жестах; бессмысленной болтовне - молчание, но не без полного невнимания; отвратительному и гадкому поведению и разговору подобного характера - полное невнимание. Мы должны просто стараться предотвратить разрушение и повреждение окружающих предметов, не упрекая пациента за его действия, и всё должно быть организовано таким образом, чтобы необходимости любых телесных наказании и мучений (125) вообще можно было избежать. Это тем более легко осуществимо потому, что при назначении лекарства (единственное обстоятельство, при котором принуждение могло бы быть оправдано) малые дозы соответствующего гомеопатического лекарства никогда не искажают вкус, и, следовательно, могут даваться пациенту так, чтобы он об этом не знал, в его питье, поэтому всякое принуждение не является необходимым.

§ 229

С другой стороны, возражение, напряженные объяснения, грубые поправки и выпады, как и слабая, робкая податливость совершенно неуместны с такими пациентами; это одинаково пагубные способы лечения умственных и эмоциональных расстройств. Но таких пациентов больше всего раздражает, и их болезнь усиливается в результате оскорбления, мошенничества и обмана, которые они могут обнаружить. Врач и санитар должны всегда делать вид, что они верят, будто пациенты не лишены рассудка.
Все виды внешних раздражающих воздействий на их чувства и настроение должны быть, если это возможно, устранены; не существует никаких развлечений для их омрачённого духа, никаких благотворных отвлечений, никаких средств обучения, ни успокаивающих эффектов от разговора, книг или других вещей для души, которая чахнет или раздражается в цепях больного тела; ничто не придаст ей силы, кроме лечения; только когда телесная болезнь изменится к лучшему, спокойствие и утешение вновь озарят их разум (126).

§ 230

Если антипсорные средства, выбранные для каждого отдельного случая умственного или эмоционального расстройства (существует невероятно многочисленное разнообразие их), полностью гомеопатически соответствуют добросовестно прослеженной картине болезненного состояния, которые, если есть достаточное количество такого рода лекарств, известных с точки зрения их истинного воздействия, устанавливаются в результате неустанного поиска наиболее подходящего гомеопатического средства тем более просто, что эмоциональное и умственное состояние, составляющее главный симптом такого пациента, так безошибочно ощущается, то спустя не очень длительное время наступает поразительное улучшение, которое не могло быть достигнуто путём назначения пациенту до самой смерти огромных, часто повторяющихся доз других неподходящих (аллопатических) лекарств. Действительно, я могу уверенно утверждать, на основе большого опыта, что огромное превосходство гомеопатического метода над всеми другими возможными методами лечения нигде не проявляется более ярко, чем при длительных умственных и эмоциональных расстройствах, первоначально возникших из-за телесных заболеваний или развившихся одновременно с ними.

§ 231

Перемежающиеся болезни заслуживают специального рассмотрения как те, которые повторяются в определённые периоды, - как большое число перемежающих лихорадок и нелихорадочных по виду заболеваний, которые, подобно перемежающимся лихорадкам, повторяются через определенные интервалы - так и те, при которых болезненные состояния чередуются через неопределенные интервалы с болезненными состояниями иного рода.

§ 232

Эти последние, чередующиеся болезни, также очень многочисленны (127), но все они относятся к классу хронических болезней. Они обычно являются проявлением развившейся псоры, только иногда, но редко, осложненной сифилитическим мназмом. и поэтому, в первом случае, их можно лечить антипсорными средствами; в последнем, однако, в чередовании с антисифилитическими средствами, как рекомендуется в моей работе "Хронические болезни".

§ 233

Типичными перемежающимися болезнями являются те, при которых болезненное состояние неизменного характера возвращается в довольно фиксированный период, в то время как пациент выглядит здоровым, и прекращается также в фиксированный период: это наблюдается в тех кажущихся нелихорадочными состояниях, которые наступают и длятся периодически (в определённое время), так же как при болезнях лихорадочного свойства, то есть, бесчисленное разнообразие перемежающихся лихорадок.

§ 234

Эти болезненные, кажущиеся нелнхорадочными. состояния, типичные, периодически возвращающиеся и наблюдаемые временами только у одного единственного пациента (они обычно не появляются спорадически или эпидемически) всегда относятся к хроническим болезням, в основном к тем, которые являются чисто псорными, только редко осложненными сифилисом, и успешно лечатся теми же самыми средствами; тем не менее, иногда необходимо применять в качестве промежуточного средства малую дозу потенциированиого раствора хинной корки, чтобы полностью устранить их перемежающийся характер.

§ 235

Что касается перемежающихся лихорадок (128), которые распространяются спорадически пли эпидемически (не те, которые эндемически распространены в болотистых местностях), мы часто обнаруживаем, что каждый приступ также состоит из двух противоположных перемежающихся состояний (озноб, жар - жар, озноб), более часто, однако, из трёх (озноб, жар, пот). Поэтому средство, выбранное для них из всего класса испытанных (обычных, не антипсорных) лекарств, должно или (и средства такого рода самые надёжные) обладать способностью таким же образом вызывать в здоровом теле два (или все три) подобные перемежающиеся состояния, или, кроме того, соответствовать по подобию симптомов, возможно более гомеопатически, самому сильному наиболее явному и наиболее заметному и особенному перемежающемуся состоянию (или стадии озноба, или стадии жара, или стадии пота, каждая с дополнительными симптомами, в зависимости от того, какое перемежающееся состояние является самым сильным и специфическим); но симптомы пациента во время интервалов, когда его не лихорадит, должны быть главным руководством для выбора самого подходящего средства. (129)

§ 236

Самое подходящее время для приема лекарств в таких случаях - немедленно или очень скоро после прекращения приступа, как только пациент в какой-то степени оправится от него; в этом случае есть время, достаточное для того, чтобы лекарство вызвало все изменения в организме, необходимые для восстановления здоровья, без каких-либо серьёзных нарушений или волнений; тогда как действие лекарства, если оно является особенно подходящим, принятого непосредственно перед приступом, совпадает с естественным повторением болезни и вызывает такую реакцию в организме, такие острые противоречия, что это вызывает, по меньшей мере, огромную потерю сил, если не угрожает жизни (130). Но если лекарство даётся сразу после прекращения приступа, то есть, в период, когда начался безлихорадочный интервал и есть продолжительное время до подготовки к следующему приступу, жизненная сила организма находится в самом лучшем состоянии, чтобы спокойно измениться под действием лекарства и восстановиться таким образом до здорового состояния.

§ 237

Но если безлихорадочная стадия очень коротка, как случается при некоторых очень тяжелых лихорадках, или она нарушена некоторыми из последствий предыдущего приступа, доза гомеопатического лекарства должна быть дана, когда начинают уменьшаться пот или исчезать другие, вызванные заканчивающимся приступом, явления.

§ 238

Нередко одна доза подходящего лекарства устраняет несколько приступов и приводит к выздоровлению, но в большинстве случаев после каждого приступа следует назначать ещё одну дозу. Однако лучше, если характер симптомов не изменился, дозы того же лекарства, даваемого в соответствии с недавним открытием повторения доз (смотри примечание к § 270), повторять после динамизации каждой последующей дозы посредством 10-12 встряхиваний пузырька, содержащего лекарственное вещество. Однако, иногда, хотя и редко, бывают случаи, когда перемежающаяся лихорадка возвращается через несколько дней хорошего самочувствия. Это возвращение той же самой лихорадки после периода здоровья возможно только тогда, когда вредный источник, вызвавший лихорадку вначале, всё ещё действует на выздоравливающего, как бывает в случае болотистых местностей. Тогда полное восстановление возможно только при устранении этого вызывающего болезнь фактора, например, при переезде в горную местность, если причиной была болотная лихорадка.

§ 239

Так как почти каждое лекарство в своём чистом действии вызывает специфический, особый вид лихорадки, и даже тип перемежающейся лихорадки с её чередующимися состояниями, отличающийся от всех других лихорадок, вызываемых другими лекарствами, то в обширном круге лекарств для всех многочисленных вариантов естественных перемежающихся лихорадок могут быть обнаружены гомеопатические средства, а для очень многих таких лихорадок - даже в скромном наборе лекарств, уже испытанных на здоровых индивидуумах.

§ 240

Но если найденное лекарство, гомеопатически специфическое для доминирующей эпидемии перемежающейся лихорадки, не способствует полному излечению того или другого пациента, и если это не влияние болотистой местности, которое препятствует лечению, то, следовательно, всегда в таком случае должен быть новый псорный миазм. В этом случае необходимо применять антипсорные средства до полного выздоровления.

§ 241

Эпидемические перемежающиеся лихорадки неэндемического характера являются по своей природе хроническими болезнями, состоящими из отдельных острых приступов; каждая отдельная эпидемия имеет особый, стандартный характер, общий для всех поражённых индивидуумов, и когда характер выявлен в совокупности симптомов, общих для всех, это может служить для нас руководством для обнаружения гомеопатического (специфического) средства, подходящего для всех этих случаев, которое, почти без исключения, полезно для всех тех пациентов, которые обладали хорошим здоровьем до возникновения эпидемии, то есть, которые не страдали хронически от развившейся псоры.

§ 242

Если, однако, при такой эпидемической перемежающейся лихорадке первые приступы остались неизлеченными, или если пациенты были ослаблены неправильным аллопатическим лечением, то тогда внутренняя псора, которая есть, увы! у столь многих людей, хотя и в скрытом состоянии, развивается, принимает форму перемежающейся лихорадки и, по всей видимости, продолжает играть роль эпидемической перемежающейся лихорадки, так что лекарство (редко антипсорное), которое было бы полезно при первых приступах, теперь больше не подходит и не может принести никакой пользы. Мы теперь должны иметь дело только с псорной перемежающейся лихорадкой, и она будет, как правило, подавлена малыми и редко повторяемыми дозами серы или серной печени высокой степени потенцирования.

§ 243

При тех, часто очень пагубных, перемежающихся лихорадках, которые поражают отдельного человека, не проживающего в болотистой местности, мы также сначала должны, как в случае острых болезней вообще, на которые они похожи с точки зрения их псорного происхождения, применять в течение нескольких дней, чтобы решить, насколько оно может быть полезно, гомеопатическое средство, выбранное для этого специального случая из другого класса испытанных (неантипсорных) лекарств; но если, несмотря на эту процедуру, выздоровление замедляется, мы понимаем, что должны иметь дело с псорой в момент её развития, и что в этом случае только антипсорные лекарства могут способствовать радикальному лечению.

§ 244

Перемежающиеся лихорадки эндемического характера в болотистых местностях и на территориях, часто подвергающихся наводнениям, доставляют много хлопот врачам старой школы. Тем не менее, здоровый человек может в юности привыкнуть даже к болотистым местам и оставаться здоровым при условии, что он придерживается правильного режима и не ослабляется лишениями, утомительной работой и страстями. Перемежающиеся лихорадки, эндемические в таких местах, могли бы поразить его разве только при его первом приезде; но одна или две очень малые дозы высокой степени потенцирования раствора хинной коры в сочетании с правильным образом жизни могли бы быстро избавить его от болезни. Но если лица, которые, несмотря на то, что ведут правильный образ жизни в плане физических и интеллектуальных занятий, не могут быть вылечены от болотной перемежающейся лихорадки одной или несколькими такими малыми дозами хины, то в основе их заболевания лежит стремящаяся развиться псора, и их перемежающаяся лихорадка не может быть вылечена в болотистой местности без антипсорного лечения (131). Иногда случается, что когда эти пациенты без промедления меняют данную болотистую местность на сухую и горную, выздоровление, по видимости, наступает (лихорадка оставляет их), если они ещё не очень больны, то есть, если псора не была полностью развившейся и могла, следовательно, вернуться в своё скрытое состояние; но они никогда не смогут восстановить здоровье полностью без антипсорного лечения.

§ 245

Таким образом, понимая, какое внимание при гомеопатическом лечении следует уделять основным разновидностям болезней и специфическим обстоятельствам, связанным с ними, мы теперь переходим к тому, что мы должны сказать относительно лекарств и способов их употребления, а также о режиме, который следует соблюдать во время их использования.

§ 246

Каждое заметно прогрессирующее и резко усиливающееся коренное улучшение во время лечения есть условие, в течение которого устраняется необходимость повторного назначения какого бы то ни было лекарства, потому что все принятые полезные лекарства продолжают действовать, ускоряя завершение лечения. Нередко при острых, но чаще при хронических болезнях, приём единственной дозы правильно выбранного гомеопатического средства может привести к завершению лечения, хотя и с медленно прогрессирующим улучшением, и оказать помощь, которую такое лекарство обычно может оказать в таком случае, в течение 40, 50, 60, 100 дней. Это, однако, довольно редкий случай, и, кроме того, для врача так же, как и для пациента, чрезвычайно важно сократить этот период, если возможно, до половины, одной четверти или даже ещё меньшего периода, чтобы гораздо быстрее достичь выздоровления. И это может быть очень успешно осуществлено, как следует из последних и часто повторяющихся наблюдений, при следующих условиях: во-первых, если лекарство, выбранное с предельным вниманием, полностью гомеопатическое; во-вторых, если оно высокой степени потенцирования, растворяется в воде и даётся в надлежащих малых дозах, как учит опыт, как наиболее подходящих, в определённые интервалы времени для скорейшего завершения лечения, но с непременным условием, что степень потенцирования каждой дозы несколько отклоняется от предыдущей и последующей, чтобы жизненный принцип, который должен быть превращён в подобную лекарственную болезнь, не был возбужден до неблагоприятных реакций и противостояния, как всегда бывает в таком случае (132), неизменяемыми и особенно быстро повторяемыми дозами.

§ 247

Нецелесообразно сразу же повторять ту же самую неизменённую дозу какого-либо средства, не говоря уже о его частом повторении (и в короткие интервалы, чтобы не замедлить лечение). Жизненный принцип не принимает таких неизменяемых доз без сопротивления, то есть без обнаруживающихся других симптомов лекарства, кроме подобных болезни, подлежащей лечению, потому что первая доза уже привела к ожидаемому изменению вжизненном принципе и вторая, динамически полностью подобная, неизмененная доза того же самого лекарства поэтому уже не найдет те же самые состояния жизненной силы. Пациент в результате получения другой такой неизмененной дозы может, в самом деле, заболеть другой болезнью, даже более сильной, поскольку теперь остаются активными только те симптомы данного средства, которые были не гомеопатическими для исходной болезни, следовательно, ни одного шага к излечению не может последовать - только реальное ухудшение состояния пациента. Но если последующие дозы каждый раз слегка изменяются, а именно, потенцнируются в несколько большей степени (с. 269-270), то жизненный принцип может быть без труда изменен тем же самым лекарством (ощущение естественной болезни уменьшается) и, таким образом, излечение приблизится.

§ 248

С этой целью мы вновь потенциируем лекарственный раствор (134) (посредством 8, 10, 12 встряхиваний), из которого даем пациенту одну или (увеличивая) несколько чайных ложек, при длительных болезнях ежедневно или каждый второй день, при острых болезнях каждые от двух до шести часов и в очень острых случаях каждый час или чаще. Таким образом, при хронических болезнях каждое правильное выбранное гомеопатическое лекарство, даже длительного действия, может назначаться ежедневно в течение месяцев с возрастающим успехом. Если раствор использован (в течение семи-пятнадцати дней), необходимо в следующий раствор, если это лекарство всё ещё показано, добавить один или (хотя редко) несколько шариков того же самого лекарства более высокой степени потенциирования к продолжать назначать его до тех пор, пока пациент испытывает продолжающееся улучшение без каких-либо жалоб, которых у него никогда не было раньше. Если остаток болезни проявляется в группе изменившихся симптомов, вместо этого лекарства должно быть выбрано другое, более гомеопатически соответствующее лекарство, и назначаться в тех же самых повторяющихся дозах; при этом, однако, необходимо помнить об изменении раствора каждой дозы посредством сильных встряхиваний с целью изменения таким образом степени её потенциирования. С другой стороны, во время почти ежедневного повторения хорошо соответствующего гомеопатического средства к концу лечения хроннческой болезни могут возникнуть так называемые (§ 161) гомеопатические обострения, в результате чего остаток болезненных симптомов, как кажется, опять немного усиливается (теперь проявляется только лекарственная болезнь, подобная исходной). В таком случае дозы должны быть уменьшены и повторяться через более продолжительные интервалы, даже возможно прекращены на несколько дней, чтобы посмотреть, нужна ли для выздоровления дальнейшая медицинская помощь. Явные симптомы (Schein-Symptome), вызванные избытком гомеопатического лекарства, скоро исчезнут, и здоровье останется ненарушенным. Если при лечении используется только маленький пузырек, скажем, драхма разведённого спирта, в котором содержится и растворена посредством встряхивания одна крупинка лекарства, которое должно вдыхаться каждые два, три или четыре дня, то оно также должно тщательно встряхиваться от восьми до десяти раз перед каждым вдыханием.

§ 249

Каждое лекарство, предписанное для какого-либо случая болезни, которое в течение своего действия вызывает новые и причиняющие бсспокойство симптомы, не относящиеся к подлежащей лечению болезни, не может способствовать реальному улучшению 135 и не может считаться гомеопатически выбранным; оно, поэтому, может быть или, если ухудшение значительно, сначала частично нейтрализовано так быстро, как это возможно, с помощью антидота перед приёмом следующего средства; более тщательно выбранного в соответствии с подобием действия, или, если вызывающие беспокойство симптомы не очень сильны, следующее лекарство должно быть дано немедленно, чтобы заменить не надлежащим образом выбранное (136).

§ 250

Если наблюдательному практикующему врачу, который тщательно исследует состояние болезни, в острых случаях очевидно спустя только шесть, восемь или двенадцать часов, что он плохо выбрал лекарство, которое он дал последним, в результате чего состояние пациента становится заметно, хотя слегка, хуже час от часу, из-за появления новых симптомов и страданий, то ему не только позволительно, но совершенно необходимо исправить свою ошибку, путем выбора и назначения гомеопатического лекарства, не просто более или менее подходящего, но, насколько это возможно, самого подходящего для существующего состояния болезни (§ 167).

§ 251

Существует несколько средств (например, игнация, а также бриония и рус, и иногда белладонна), способность которых изменять здоровье человека заключается, главным образом, в чередующихся действиях - определённый тип симптомов первичного действия, которые частично противоположны друг другу. Если практикующий врач обнаружит, прописав одно из этих средств, отобранных в строгом соответствии гомеопатическим принципом, что никакого улучшения не наступает, он в большинстве случаев достигнет цели, назначив (при острых болезнях, даже в течение нескольких часов) новую и одинаково малую дозу того же самого лекарства (137).

§ 252

Но если бы мы обнаружили при применении других средин при хронических (псорных) болезнях, что наилучшим образом подобранное гомеопатическое (антипсорное) лекарство при соответствующих (мельчайших) дозах не способствует улучшению, это было бы верным признаком того, что причина, из-за которой болезнь не прекращается, всё ещё существует, и что есть какое-то обстоятельство в образе жизни пациента или в ситуации, в которой он оказался, которое для полного излечения должно быть устранено.

§ 253

Среди признаков, которые при всех болезнях, особенно при острых болезнях, дают нам знать о малозаметном начале улучшения или ухудшения, которые заметны не каждому, состояние ума и поведение пациента являются самыми определенными и поучительными. В случае хотя бы лёгкого улучшения мы наблюдаем большую степень покоя, увеличивающегося спокойствия и свободы ума, более приподнятое настроение - что-то похожее на возврат естественного состояния. В случае хотя бы незаметного начала ухудшения мы, наоборот, имеем точную противоположность этому: подавленное, беспомощное, жалкое состояние духа, ума, поведения и всех жестов, позы и действий, которые легко можно заметить при пристальном наблюдении, но нельзя описать словами (138).

§ 254

Другие новые или усиливающиеся симптомы или, наоборот, ослабление исходных симптомов без какого-либо добавления новых, скоро развеет все сомнения у внимательно наблюдающего и изучающего практикующего врача относительно этих ухудшения или улучшения; хотя среди пациентов есть лица, которые или неспособны объяснить причину этого улучшения или ухудшения, или не хотят признать этого.

§ 255

Но даже с такими индивидуумами мы можем убедиться в этом, пройдя с ними один за другим все симптомы, перечисленные в наших заметках по этой болезни, и обнаружив, что они не жалуются на какие-либо новые необычные дополнительные симптомы и что ни один из старые симптомов не усилился. Если бы это был такой случай, и если бы улучшение в состоянии духа и ума уже наблюдалось, это значило бы, что лекарство способствовало позитивному ослаблению болезни или, если для этого ещё не прошло достаточно времени, что оно скоро подействует. Если, однако, улучшение слишком задерживается, то это обусловлено или какими-либо ошибками в поведении со стороны пациента, или другими мешающими обстоятельствами.

§ 256

С другой стороны, если пациент упоминает о появлении некоторых новых значительных неприятностей или симптомов - это признаки того, что выбранное лекарство не является строго гомеопатическим - даже если пациент доброжелательно уверяет нас, что он чувствует себя лучше, что является нередким случаем с туберкулёзными пациентами с абсцессом легких, мы не должны верить этим заверениям и должны рассматривать его состояние как ухудшившееся, что скоро станет совершенно очевидно.

§ 257

Настоящий врач будет заботиться о том, чтобы не делать предпочтительными лекарственные средства, применение которых он, возможно, случайно, находит часто полезным и которые он имел случаи применять с хорошими результатами. Если бы он делал так, то некоторые средства, редко используемые, которые были бы гомеопатически более подходящими, следовательно, более полезными, часто не применялись бы.

§ 258

Настоящий практикующий врач, более того, не будет в своей практике с подозрительной нерешительностью пренебрегать применением тех средств, которые он мог время от времени использовать с плохими результатами из-за ошибочного выбора (т. е. по своей собственной вине) или избегать их по другим (ложным) причинам, как будто они были не гомеопатическими для данного случая болезни; он должен помнить истину, что из лекарственных веществ только одно то неизменно заслуживает предпочтения в каждом случае болезни, которое соответствует наиболее точно по подобию совокупности характерных симптомов и что никакие мелкие предрассудки не должны мешать этому серьезному выбору.

§ 259

Рассматривая незначительность доз, необходимых и достаточных при гомеопатическом лечении, мы легко можем понять, что в течение лечения из диеты и режима должно быть исключено всё, что может оказывать какое-либо лекарственное воздействие, чтобы эта малая доза не могла быть подавлена и уничтожена или нарушена любым чуждым лекарственным раздражителем (139).

§ 260

Следовательно, тщательное исследование таких помех к лечению гораздо более необходимо в случае, когда пациенты поражены хроническими болезнями, поскольку их болезни обычно обостряются из-за таких пагубных воздействий и других вызывающих болезни ошибок в днете и режиме и остающихся часто незамеченными (140).

§ 261

Самый подходящий режим во время употребления лекарств при хронических болезнях заключается в устранении таких помех к выздоровлению и в обеспечении, когда это необходимо, противоположного: невинные духовные и интеллектуальные развлечения, активные упражнения на свежем воздухе почти в любую погоду (ежедневные прогулки, легкий ручной труд), соответствующая питательная нелекарственная пища и напитки и т. д.

§ 262

При острых болезнях, с другой стороны, - за исключением случаев психического расстройства, - острое, безошибочное внутреннее чувство пробуждённой способности сохранения жизни определяет ясно и точно, что врачу только нужно посоветовать друзьям и обслуживающим лицам не ставить препятствий на пути этого гласа природы, отказывая в чём-либо, чего пациент очень хочет из еды, или стараясь уговорить его отведать чего-нибудь вредного.

§ 263

Желание пациента, поражённого острой болезнью, в отношении еды и питья направлено, несомненно, главным образом на то, что приносит облегчение; пищевые продукты, однако, строго говоря, не обладают лекарственными свойствами и просто восполняют что-то, чего недостает пациенту. Лёгкие помехи, которые могли бы при удовлетворении в разумных пределах этого желания, противодействовать радикальному уничтожению болезни (141), будут вполне нейтрализованы и подавлены силой гомеопатически подходящего лекарства и жизненной силой, освобождённой им, а также в результате восстановления сил, которое последует после получения того, к чему так страстно стремился пациент. Подобным образом, при острых болезнях, температура в комнате и степень укутывання также должны полностью соответствовать желанию пациента. Он должен быть свободен от всякого перенапряжения ума и возбуждающих эмоций.

§ 264

Настоящий врач должен быть обеспечен подлинными лекарствами неослабленной силы, чтобы он мог положиться на их терапевтическую силу; он должен быть в состоянии сам судить об их подлинности.

§ 265

Для него должно быть делом совести - в каждом случае быть совершенно уверенным, что пациент всегда принимает правильное лекарство, и поэтому он должен давать пациенту правильно выбранное приготовленное лекарство, более того, приготовленное им самим.

§ 266

Вещества, относящиеся к животному и растительному миру, свойствами обладают лекарственными свойствами наиболее полно в сыром виде (142).

§ 267

Мы овладеваем лекарственной силой местных растений и таких, которые могут быть получены в свежем виде, самым совершенным и надёжным способом: только что выжатый сок немедленно смешивается с равными частями винного спирта такой крепости, чтобы он горел в лампе. После того, как смесь настоится в течение одного дня и одной ночи в хорошо закупоренной бутылке и образуется осадок из клейковинных и белковых веществ, прозрачную жидкость с осадка следует слить для лекарственного использования (143). Всякое брожение растительного сока предотвращается винным спиртом, и вся лекарственная сила растительного сока таким образом сохранится (хорошо приготовленная и неиспорченная) навсегда, если хранить препарат в хорошо заткнутых пробками и залитых сургучом бутылках, чтобы предотвратить испарение, и убрать их с солнечною света (144).

§ 268

Другие, чужеземные растения, кору, семена и корни, которые не могут быть получены в свежем виде, здравомыслящий врач никогда не возьмёт на веру в виде порошка, а сначала убедится в их истинности в их необработанном, цельном состоянии, прежде чем использовать их как лекарственное средство (145).

§ 269

Гомеопатия развила для своего специального использования до неслыханной до сих пор степени внутреннюю лекарственную силу необработанных веществ с помощью способа, принадлежащего ей, и который до сих пор никогда не использовался, в результате чего все они становятся сильно и глубоко действующими (146) и лечебными, даже те, которые в необработанном виде не проявляют никаких признаков самого легкого лекарственного воздействия на тело человека.
Это замечательное изменение свойств естественных тел развило скрытую, до сих пор не ощущаемую, как будто дремлющую (147), спрятанную динамическую (§11) силу, которая воздействует на жизненный принцип, изменяет существование живых существ (148). Это достигается механическим воздействием на их мельчайшие частицы посредством трения, встряхивания, которые затем путем добавления какого-либо нейтрального вещества, в сухом или жидком виде, отделяются друг от друга. Этот процесс называется динамизацией, потенциированием (развитием лекарственной силы), а продукты - дннамнзациями или потенциями разных степеней.

§ 270

Для того, чтобы наилучшим образом добиться этого развития силы, небольшая часть вещества должна быть динамизирована, скажем, один гран вещества трижды растирается в течение трёх часов со ста гранами молочного сахара в соответствии с описанным ниже методом 150 до тех пор, пока не составит одной миллионной части получаемого порошка. По причинам, приведённым ниже (b), один гран этого порошка растворяется в 500 каплях смеси из одной части спирта и четырёх частей дистиллированной воды, из неё одна капля помещается в пузырёк. К ней добавляется 100 капель чистого спирта (151) и пузырек сто раз сильно встряхивается рукой, лежащей на твердом, но эластичном предмете. (152) Это лекарство первой степени динамизации. Затем маленькие крупинки сахара (153) следует смочить (154) этим раствором и быстро распределить на промокательной бумаге, чтобы высушить, держать в хорошо заткнутом пузырьке с обозначением (I) степени потенцирования. Только одна (155) крупинка из этого берётся для дальнейшей динамизации, помещается во второй новый пузырек (с одной каплей воды, чтобы растворить её) и затем динамизируется таким же образом со 100 каплями крепкого спирта посредством 100 сильных встряхиваний.
Этой спиртовой лекарственной жидкостью крупинки снова смачиваются, распределяются на промокательной бумаге и быстро высушиваются, помещаются в хорошо закупоренный и защищённый от тепла и солнечного света пузырек со знаком (II) второй степени потенцирования. И таким образом процесс продолжается до тех пор, пока не будет достигнута двадцать девятая степень потенцирования. Затем со 100 каплями спирта посредством 100 встряхиваний приготавливается спиртовая лекарственная жидкость, с использованием которой тридцатая степень динамизации придаётся соответствующим образом смоченным и высушенным крупинкам сахара.
Посредством таких процедур с необработанными лекарствами создаются препараты, которые только таким путем достигают полной способности сильно воздействовать на поражённые части больного организма. Таким образом, посредством подобного искусственного болезненного поражения, воздействие естественной болезни на жизненный принцип нейтрализуется. Посредством этой механической процедуры, при условии, что она регулярно выполняется в соответствии с вышеизложенными рекомендациями, в назначаемом лекарстве вызывается изменение, которое в необработанном виде проявляется только как материал, временами как нелекарственное вещество, но посредством такой всё более и более высокой степени динамизации оно изменяется и очищается, наконец, до духовной (156) лекарственной силы, которая, правда, сама по себе не воспринимается нашими чувствами, но для которой лекарственно приготовленная крупинка, сухая, и тем более растворённая в воде, становится носителем и в этом состоянии проявляет целебное свойство этой невидимой силы в больном теле.

§ 271

Если врач сам готовит свои гомеопатические лекарства, что разумно было бы делать, чтобы избавить людей от болезней (157), он может использовать непосредственно растение в свежем виде, поскольку требуется только малое количество необработанного вещества, и если ему для лечебных целей не нужен выжатый сок. Он кладёт несколько гранов в ступку и со 100 гранами молочного сахара за три раза доводит его до одномиллионного растирания (§ 270) перед дальнейшим потенцированием малой порции его посредством встряхивания; процедура может быть выполнена также с остатками необработанных лекарств как сухой, так и маслянистой природы.

§ 272

Такая крупинка (158), положенная в сухом виде на язык, является одной из самых маленьких доз при умеренном недавнего происхождения случае болезни. В этом случае лекарством затрагивается только небольшая часть нервной системы. Такая же крупинка, измельчённая с некоторым количеством молочного сахара, растворённая в достаточном количестве воды (§ 247) и хорошо размешанная перед приёмом, окажется гораздо более сильным лекарством для применения в течение нескольких дней. Каждая доза, как бы мала она ни была, действует, наоборот, на большую часть нервной системы.

§ 273

Ни в каком случае при лечении нет необходимости и поэтому недопустимо за один раз назначать пациенту более одного единственного простого лекарственного вещества. Непостижимо, как могло возникать даже малейшее сомнение относительно того, что гораздо сообразнее с природой и более разумно предписывать при болезни единственное простое (159) лекарство за один раз, а не смесь нескольких различно действующих лекарств. В гомеопатии, единственно истинном, простом и естественном искусстве лечения, абсолютно недопустимо давать пациенту за один раз два различных лекарственных вещества.

§ 274

Поскольку истинный врач находит в простых, назначаемых по отдельности лекарствах всё, чего он может желать (искусственную болезненную силу, которая способна гомеопатической силой преодолеть, уничтожить и полностью вылечить естественные болезни), он, помня мудрый афоризм "неправильно пытаться применять сложные средства, когда достаточны простые", никогда не подумает дать в качестве лекарственного средства что-либо иное, кроме одного простого лекарственного вещества. Это определяется также следующими, причинами. Даже если простые лекарства были тщательно испытаны с точки зрения их чистого специфического действия на неослабленного здорового человека, всё-таки невозможно предвидеть, как два и более лекарственных вещества, если их объединить, могут подавлять и изменять воздействие друг друга на тело человека. С другой стороны, простое лекарственное вещество, совокупность симптомов которого точно известна, при использовании во время болезни оказывает эффективную помощь и при назначении только его одного, если оно правильно гомеопатически выбрано; и. что хуже всего, лекарство может быть выбрано не в строгом соответствии с подобием симптомов и поэтому оказаться неподходящим; это, тем не менее, полезно, поскольку расширяет наши знания о терапевтических веществах, потому что новыми симптомами, вызываемыми им в этом случае, подтверждаются те симптомы, которые уже проявлялись при испытании этого лекарства на здоровом теле человека, - преимущество, которое теряется в результате применения комбинированных средств (160).

§ 275

Пригодность лекарства для любого данного случая болезни зависит не только от точного гомеопатического выбора этого лекарства, но также и от размера, или даже малости дозы. Если мы дадим слишком сильную дозу даже полностью гомеопатически соответствующего данному болезненному состоянию лекарства, оно, несмотря на присущие ему полезные свойства, может оказаться вредным просто из-за его величины и из-за излишнего слишком сильного действия, которое, благодаря его гомеопатическому подобию действия, оно оказывает на атакуемую им жизненную силу, и через неё на те части организма, которые наиболее чувствительны и уже сильно поражены естественной болезнью.

§ 276

Поэтому каждая доза лекарства, даже если оно гомеопатически подходит в данном случае болезни, вредна, если она слишком велика, и при сильных дозах оно наносит тем больший вред, чем выше степень его гомеопатичности и потенцирования (161). В этом случае оно наносит гораздо больший вред, чем любая столь же большая доза лекарства, не являющегося гомеопатическим и не имеющего никакого отношения к болезненному состоянию (аллопатического).
Слишком большие дозы точно выбранного гомеопатического лекарства и особенно часто повторяемые, как правило, приносят много беспокойства. Они нередко ставят пациента в опасное для жизни положение и делают его болезнь почти неизлечимой. Они действительно уничтожают естественную болезнь настолько, что затрагивается ощущение жизненного принципа, и пациент больше не страдает исходной болезнью с момента действия на него слишком сильной дозы гомеопатического лекарства, но он в результате такого лечения оказывается более больным подобной, но более сильной лекарственной болезнью, которую гораздо труднее вылечить (162).

§ 277

По этой же причине и потому, что лекарство при условии, что его доза была достаточно мала, тем более полезно и почти удивительно действенно, чем более точно гомеопатическим был его выбор, лекарство, выбор которого был точно гомеопатическим, должно быть тем полезнее, чем больше его доза уменьшена до степени, достаточной для мягкого лекарственного воздействия.

§ 278

В связи с этим возникает вопрос, насколько малое количество лекарства достаточно для надежного и мягкого лекарственного воздействия; как мала, другими словами, должна быть доза каждого гомеопатически подобранного лекарства для данного случая болезни, чтобы способствовать наилучшему лечению? Решение этой проблемы и определение для каждого лекарства, какая его доза будет достаточна для гомеопатических терапевтических целей и в то же время такой малой, чтобы провести лечение самым мягким и быстрым образом, - дело не теоретических размышлений, как легко можно убедиться; ни хитроумными доводами, ни обманчивой софистикой не может быть решена эта проблема. Это почти также невозможно, как заранее свести в таблицу все мыслимые случаи. Только чистый эксперимент, внимательное наблюдение чувствительности каждого пациента и правильный опыт могут определить это в каждом отдельном случае, и было бы абсурдом приводить в качестве доказательства большие дозы неподходящих (аллопатических) лекарств старой школы, которые не затрагивают больную сторону организма гомеопатически, а только атакуют части, не поражённые болезнью, в противоположность тому, что чистый опыт провозглашает относительно незначительности доз, требуемых для гомеопатического лечения.

§ 279

Чистый эксперимент показывает ВСЕГДА, что если болезнь явно не обусловлена значительным повреждением важного внутреннего органа (даже если это относится к хроническим и осложнённым болезням) и если в течение болезни все другие чуждые лекарственные воздействия устранены, доза гомеопатически подобранного и высоко потенцированного средства для начала лечения какой-либо серьёзной, особенно хронической болезни, никогда не может быть приготовлена такой малой, чтобы она не была сильнее, чем естественная болезнь, и не могла преодолеть её, по крайней мере, частично и устранить её из ощущений жизненного принципа и, таким образом, начать лечение.

§ 280

Если данная доза лекарства продолжает оказывать полезное действие, не вызывая новых беспокоящих симптомов, то это лекарство следует продолжать назначать, постепенно повышая дозы, до тех пор пока пациент, на фоне общего улучшения, не начнет чувствовать в мягкой форме возвращение одного или нескольких старых исходных недомоганий. Это указывает на приближающееся излечение посредством повышения умеренных доз, изменяемых каждый раз посредством встряхиваний (§ 247). Это означает, что жизненный принцип больше не нужно поражать подобной лекарственной болезнью для того, чтобы он утратил ощущение естественной болезни (§ 148). Это означает, что жизненный принцип, освобождённый от естественной болезни, начинает страдать только чем-то наподобие лекарственной болезни, известной до сих пор как гомеопатическое обострение.

§ 281

Для того, чтобы убедиться в этом, пациент оставляется без всяких лекарств на восемь, десять или пятнадцать дней, в течение которых ему даётся только несколько порошков молочного сахара. Если немногие последние недомогания, вызванные лекарством, похожи на прежние симптомы исходной болезни, то эти недомогания исчезнут через несколько дней или часов. Если в течение этих дней без лекарства при соблюдении необходимых гигиенических правил больше ничего от исходной болезни не наблюдается, пациент, вероятно вылечился. Но если в последующие дни проявятся следы прежних болезненных симптомов, они, следовательно, являются следами исходной болезни, не полностью уничтоженной, которую следует лечить посредством новых более высоких степеней потенцирования этого лекарства, как делалось ранее. Для завершения лечения первые небольшие дозы следует так же постепенно поднимать, но меньше и более медленно для раздражительных пациентов, чем для менее чувствительных, где продвижение к более высокой дозировке может быть более быстрым. Есть пациенты, восприимчивость которых соотносится с восприимчивостью менее чувствительных пациентов, как 1000 с 1.

§ 282

Определённым признаком того, что дозы были, тем не менее, в целом слишком большими, является так называемое гомеопатическое обострение, которое в процессе лечения, особенно при хронических болезнях, может вызвать первая доза, то есть заметное усиление исходных болезненных симптомов, обнаруженных вначале, как и каждая повторяющаяся доза (§ 247), некоторым образом. однако, изменённая посредством встряхивания перед приемом (т.е. более высокой степени динамизации) (163).

§ 283

Для того, чтобы полностью работать в согласии с природой, истинный мастер врачевания будет прописывать точно выбранное гомеопатическое лекартво, наиболее подходящее во всех отношениях в таких малых дозах только из-за того, что, если бы в силу человеческой слабости он ошибся и применил бы подходящее лекарство, вред из-за его неправильного соотношения с болезнью был бы так невелик, что пациент смог бы благодаря своей собственной жизненной силе и в результате своевременного противопоставления (§ 249) правильно выбранного средства, соответствующего по подобию симптомов (и также в самой малой дозе), быстро подавить и устранить его.

§ 284

Кроме языка, рта и желудка, через которые особенно часто воздействует лекарство, нос и органы дыхания также восприимчивы к действию лекарств в жидком виде при вдыхании и ингаляции через рот. Все остальные покровы тела, обладающие эпидермисом, приспособлены к воздействию растворов, особенно если втирание сочетается с одновременным назначением внутрь (164).

§ 285

Таким образом, лечение любой старой болезни может быть ускорено путём наружного прикладывания, втирания в спину, руки, конечности того же самого лекарства, которое назначается врачом для приёма внутрь и которое оказалось действенным в данном случае. При этом врач не должен воздействовать на части тела, подверженные боли, спазмам или кожной сыпи (165).

§ 286

Не менее сильно на наш жизненный принцип действует динамическая сила минеральных магнитов, электричества и гальванизма, которые являются не менее гомеопатическими, чем, строго говоря, так называемые лекарства, нейтрализующие болезнь в результате приёма их через рот, путем втирания их в кожу или вдыхания. Могут быть болезни, особенно болезни, воздействующие на функции чувствительности и раздражимости, вызывающие аномальные ощущения и непроизвольные мышечные движения, которые можно лечить указанными средствами. Но более верный способ применения двух последних так же, как и так называемой электромагнитной машины, пока ещё очень неясен, чтобы использовать его в гомеопатии. До сих пор как электричество, так и гальванизм использовались только для облегчения при тяжёлых поражениях. Позитивное, чистое действие обоих этих средств на здоровое тело, до настоящего времени испытано недостаточно.

§ 287

Сила магнита для лечебных целей может применяться с большей уверенностью согласно определенному действию северного и южного полюсов мощного магнитного бруска, подробно описанному в "Materia Medica Purа". Хотя сила обоих полюсов одинакова, они, тем не менее, противоположны друг другу по своему действию. Дозы могут изменяться по продолжительности времени контакта с одним или другим полюсом, в соответствии с тем симптомы северного или южного полюса показаны. В качестве нейтрализующего средства при слишком сильном действии прикладывания пластинки полированного цинка будет достаточно.

§ 288

Я считаю необходимым ещё коснуться здесь животного магнетизма, как он называется, или, скорее, Месмеризма (как его следовало бы, назвать из уважения к Месмеру, первым обнаружившим его), который по своей природе очень сильно отличается от всех других терапевтических веществ. Эта лечебная сила, часто так глупо отрицаемая и пренебрегаемая в течение века, действует разными способами. Это чудесный, бесценный дар Бога человечеству, с помощью которого сильная воля человека, действующего из самых лучших побуждений на больного посредством контакта и даже без него, и даже на некотором расстоянии, может динамически передать жизненную энергию здорового магнетизёра, наделенного такой силой, другому человеку (точно так же, как один из полюсов мощного магнита действует на брусок стали).
Сила магнетизёра воздействует частично путем восполнения недостаточно мощной жизненной силы больного в той или другой части организма, а частично - воздействуя на те части, где жизненной силы концентрируется слишком много, благодаря чему поддерживаются раздражающие нервные расстройства, она отклоняет жизненную силу, ослабляет и распределяет её равномерно и вообще устраняет болезненное состояние жизненного принципа пациента и заменяет её нормальной силой магнетизёра, сильно действующей на него, например, при старых язвах, слепоте, параличе отдельных органов и так далее. Многие быстрые явные излечения, осуществляемые во все века магнетизёрами, наделёнными большой природной силой, относятся к этому классу. Влияние переданной человеческой силы на организм человека в целом самым блестящим образом было продемонстрировано в случаях оживления людей, которые в течение некоторого времени по внешнему виду казались мертвыми, наиболее сильной, вызываемой состраданием волей человека, полного сил или жизненной энергии (166). История зафиксировала много неопровержимых примеров такого рода оживлений.
Если магнетизирующий человек любого пола, охваченный, кроме того, благожелательным энтузиазмом (даже при его перерождении в слепую приверженность, фанатизм, мистицизм или филантропическое фантазирование), получит возможность с человеколюбивой самоотверженностью направить на реципиента, которому требуется его помощь, только мощь своей сильной доброй воли, он может временами творить чудеса.

§ 289

Все вышеупомянутые методы применения месмеризма зависят от притока большей или меньшей жизненной силы к пациенту и называются, следовательно, положительным месмеризмом (167). Противоположный способ использования месмеризма, поскольку он оказывает прямо противоположное действие, заслуживает того, чтобы быть названным отрицательным месмеризмом. К нему относятся пассы, которые используются, чтобы пробудить от сомнамбулического сна, а также все мануальные процедуры, известные под названием успокаивающих и разряжающих. Разрядка посредством отрицательного месмеризма жизненной силы, избыточно сконцентрированной в отдельных частях организма неослабленных людей, наиболее надежно и просто выполняется очень быстрыми движениями вытянутых рук с параллельно расположенными ладонями на расстоянии около одного дюйма от тела, направленными от макушки до кончиков пальцев на ногах (168). Чем быстрее эти движения, тем эффективнее воздействие. Так, например, в случае, когда ранее здоровая женщина из-за внезапного прекращения менструаций в результате сильного психического шока, впадает в такое состояние, что становится совершенно безжизненной и кажется мёртвой (169), такими быстрыми отрицательными пассами жизненная сила, которая, возможно, концентрируется в предсердечной области, может быть разряжена, и её равновесие во всем организме восстановлено, в результате чего оживление обычно следует немедленно (170). Подобным образом, мягкие, менее быстрые отрицательные пассы уменьшают чрезмерную расслабленность и бессонницу, сопровождающуюся беспокойством, вызываемым иногда у очень раздражительных людей слишком сильными положительными пассами, и т. д.

§ 290

К подобным методам относится также так называемый массаж, который делает сильный доброжелательный человек хроническому больному, страдающему, несмотря на лечение, потерей веса, слабым пищеварением или недостатком сна из-за медленного выздоровления. Мышцы конечностей, груди и спины, по отдельности сжимаемые руками, умеренно сдавливаемые и растираемые, побуждают жизненный принцип восстановить тонус мышц и кровяных и лимфатических сосудов. Месмерическое воздействие этой процедуры является основной характеристикой, но она не должна излишне применяться к сверхчувствительным пациентам.

§ 291

Ванны из чистой воды являются частично паллиативными, частично гомеопатическими полезными средствами восстановления здоровья при острых болезнях, а также в периоде выздоровления лечащихся хронических больных при надлежащем внимании к состоянию выздоравливающего, температуры воды в ванне, продолжительности и чистоты повторения процедур. Но даже правильно применяемые, они оказывают только физически благотворное влияние на больное тело, сами по себе они не являются истинно лекарственными. Теплые ванны при температуре 25-27° по шкале Реомюра служат для возбуждения слабой чувствительности нервной системы человека, который кажется умершим (замерзшего, утонувшего, задохнувшегося), с притуплённой чувствительностью нервов. Хотя эти ванны являются только паллиативными, тем не менее, они часто оказываются достаточно действенными, особенно когда назначаются в сочетании с кофе и растиранием рук. Они могут оказаться гомеопатически полезными в случаях, когда раздражимость распределена очень неровно и концентрируется слишком неравномерно в некоторых органах, как при некоторых истерических спазмах и детских судорогах. Точно так же холодные ванны 6-10° по шкале Реомюра на людей, подвергающихся лекарственному лечению от хронических болезней, с недостатком жизненного тепла, действуют как гомеопатическое средство. В результате мгновенных и повторяющихся погружений они действуют как паллиативные средства, укрепляющие тонус истощённой нервной системы. С этой целью такие ванны должны быть более чем кратковременной продолжительности - в течение минут с постепенно понижающемся температурой. Такие ванны являются паллиативными, и поскольку они воздействуют только физически, то лишены недостатка, заключающегося в опасности противоположного действия впоследствии, что имеет место при использовании динамических лекарственных паллиативов.


New Page 248

ПРИМЕЧАНИЯ К АВТОРСКОМУ ПРЕДИСЛОВИЮ

1 С той же целью опытный аллопат с наслаждением изобретает название болезни, чаще всего греческое, для того, чтобы внушить пациенту, что он давно и хорошо знает это заболевание и является опытнейшим человеком в его лечении.

2 Гомеопатия не проливает ни капли крови, не назначает ни рвотных, ни слабительных, ни потогонных средств, не лечит наружные поражения наружными средствами, не предписывает горячие или неизвестные минеральные ванны или лекарственные клистиры, не применяет шпанских мушек или горчичных пластырей, выпускников или фонтанелей, не возбуждает слюнотечения, не прижигает полынными сигаретами или докрасна раскаленным железом до самой кости, и не использует средств, подобных только что перечисленным, но каждый врач своими собственными руками даёт собственные препараты простых, несоставных лекарств, свойства которых он знает безошибочно, не подавляет болей опиумом и т. д.

3 Ганеман не проставил в рукописи точную дату, возможно, отложив это до того момента, когда книга попадёт в руки издателя, однако д-р Хейль считает, что следовало бы проставить февраль, 1842 г. поскольку именно эта дата указана в рукописной копии, выполненной мадам Ганеман (В. Б.).

ПРИМЕЧАНИЯ К ВВЕДЕНИЮ

1 Более созвучным здравому смыслу и природе вещей было бы считать исходную причину болезни за causa morbi и попытаться обнаружить её для того, чтобы получить тем самым возможность успешно применить метод лечения, полезность которого уже была продемонстрирована при лечении болезней той же этиологии. Так, например, ртуть полезна при лечении язвы головки полового члена, развившейся после нечистого коитуса, так же как и в предшествовавших случаях венерических шанкров. Если бы они обнаружили, что причиной, вызывающей все остальные (невенерические) хронические заболевания, служит инфекция, проявляющаяся в тот или иной период зудящим миазмом (псора) и, уделяя должное внимание индивидуальным особенностям каждого случая, разработали бы общий метод лечения, посредством которого могли бы быть излечены все и каждый из них, то тогда они имели бы полное право заявить, что при лечении хронических болезней они имеют в виду только доступную и полезную causa morborum chronicorum (non - venereorum) и, основываясь на этом, могут лечить подобные болезни с наилучшими результатами. Однако в течение прошедших веков они оказались неспособными излечить миллионы хронических болезней, поскольку не понимали, что их происхождение связано с псорным миазмом (он был впервые открыт и обеспечен подобающим лечением лишь в практике гомеопатии). Тем не менее, они хвастают тем, что только их лечение направлено на prima causa болезней и что только они придерживаются рационального лечения. При этом они не имели ни малейшего представления о псорном происхождении хронических болезней и поэтому совершено запутались в их лечении.

2 Каждый врач, подбирающий лечение в соответствии с этим общим характером заболевания, как бы не претендовал он на звание гомеопата, всегда останется аллопатом, поскольку гомеопатия немыслима без тщательнейшей индивидуализации.

3 Гомеопатическое.

4 "Когда опыт демонстрировал целебные силы гомеопатически действующих лекарств, объяснение эффекта которых представлялось невозможным, то, для устранения этих трудностей объяснения, их действие называли специфическим, удушая дальнейшие исследования этим ничего, в действительности, не значащим словом. Гомогенетические возбуждающие лекарства, специфические (гомеопатические) средства были, тем не менее, запрещены задолго до этого как оказывающие чрезвычайно вредное действие". - Pay, "О значении гомеопатического метода лечения". Гейдельберг, 1824. с. 101-2.

5 В случае внезапного расстройства желудка с постоянной отвратительной отрыжкой, имеющей вкус испорченной пищи, часто сопровождаемого упадком духа, похолоданием кистей рук и стоп и т.д., обычные врачи, как правило. направляют свои усилия против испорченного содержимого желудка, которое полностью изгоняется сильными рвотными. Эта цель обычно достигается назначением рвотного камня с ипекакуаной или без неё. Становится ли пациент сразу после этой процедуры здоровым, оживленным и весёлым? О, нет! Такое расстройство желудка обычно имеет динамическое происхождение и вызывается психическими причинами (горе, испуг, досада), ознобом, умственным или физическим перенапряжением сразу после приёма пищи, часто даже весьма умеренного. Эти два лекарства, а также вызванная ими бурная рвота, не могут устранить динамическое расстройство. Более того, рвотный камень и ипекакуана, вследствие собственных специфических патогенных эффектов, вызывают дальнейшее ухудшение в состоянии пациента и приводят к нарушению выделения желчи. Таким образом, больной, если только он не окажется очень крепким, будет в течение ещё нескольких дней страдать от последствий так называемого каузального лечения, несмотря на бурное удаление всего содержимого желудка. Если же, тем не менее, больной, вместо того, чтобы принимать эти сильнодействующие и всегда вредные рвотные средства, понюхает один раз глобулу размером с горчичное зерно, смоченную высокоразведённым соком пульсатиллы, то, как общее расстройство его состояния здоровья, так и местное, желудочное, будут безусловно устранены, и через два часа он будет совершенно здоров. Если же отрыжка и возобновится ещё раз, то она уже не будет иметь вкуса и запаха, то есть содержимое желудка уже не будет испорченным, и следующего приема пищи больной будет ожидать с обычным аппетитом, будучи совершенно поправившимся и полным сил. Это и есть истинное этиологическое лечение, описанное же ранее является таковым только в воображении врачей и вредно для больного.
Даже в случаях избыточного потребления неперевариваемой пищи никогда не требуются рвотные лекарства. В этих случаях природа сама в состоянии удалить её наилучшим способом через пищевод при помощи тошноты, слабости, спонтанной рвоты, и, иногда, - механического раздражения нёба и зева. Тем самым предотвращаются добавочные лекарственные эффекты рвотных средств; небольшое количество кофе ускоряет дальнейшее продвижение вниз по кишечнику того, что ещё осталось в желудке.
Однако, если в этих случаях перегрузки желудка спонтанная рвота вследствие пареза его мускулатуры оказывается невозможной и появляются сильнейшие боли в эпигастральной области, то рвотные средства вызовут лишь роковое воспаление кишечника, в то время как часто повторяемые небольшие дозы крепкого кофе восстановит сниженную раздражимость желудка и его способность удалить содержимое, сколь бы обильным оно не было, со рвотой или стулом. Таким образом, и в этих случаях так называемое каузальное лечение оказывается неуместным.
Также бесполезно удаление при помощи рвотных средств едкой желудочной кислоты, отрыгивание которой часто наблюдается у хронических больных, поскольку удаление сегодня, осуществляемое со значительными страданиями для больного, приведёт к тому, что завтра или несколькими днями позже, те же отрыжки возобновятся с ещё большей силой. В то же время эта кислота устранится сама собой после устранения динамической причины очень небольшой дозой высокого разведения серной кислоты, а ещё лучше, в случае частых рецидивов, назначением минимальных доз антипсорных лекарств, симптомы которых подобны остальным симптомам конкретного случая. Близки к описанному и другие случаи так называемою каузальною излечения, произведённые врачами старой школы, которые при помощи утомительных процедур, обременительных для них самих и вредных для пациентов, удаляли материальные продукты динамических расстройств. В то же время, если бы они выявили динамическую причину заболевания и устранили бы её и её продукты гомеопатически, то они осуществили бы тем самым рациональное исцеление.

6 Состояния, зависящие исключительно от псорного миазма, и легко излечиваемые щадящими (динамическими) противопсорными средствами без рвотных и слабительных.

7 Несмотря на то, что почти все болезненные кровотечения определяются динамическим расстройством жизненной силы (состояния здоровья), врачи старой школы считают их причиной избыток крови и не могут удержаться от кровопусканий, предпринимаемых для удаления огромного избытка этой жизненной жидкости. Очевидные вредные последствия этой процедуры, такие как истощение сил больного, тенденция к развитию или действительное развитие тифозного статуса, приписываются злокачественности болезни, которую они после этого часто и не могут преодолеть. Словом, даже в том случае, если пациент не выздоравливает, они воображают, что лечение осуществлялось в полном соответствии с их аксиомой causam tolle и что они, независимо от результата, сделали, как они обычно говорят, всё, что было в их силах для оказания помощи пациенту.

8 Хотя, вероятно, никогда не было и капли крови, лишней для живого человеческого тела, врачи старой школы считают воображаемый избыток крови основной материальной причиной кровотечений и воспалений, который они должны устранить при помощи венесекций, кровососных банок и пиявок. Это они считают рациональным лечением, каузальной терапией. В случаях общих воспалительных лихорадок или острого плеврита они даже считают, что коагулирующаяся лимфа крови - светлый слой кровяного сгустка, как он называется - является materia peccans, которую они пытаются, если это возможно, удалить повторными венесекциями, возобновляемыми несмотря на то, что с каждым разом этот слой становится толще и гуще. Тем самым, если воспалительная лихорадка не ослабевает, они вызывают практически смертельную кровопотерю своими попытками удалить этот светлый слой или воображаемую плетору. Они и не подозревают того, что воспалённая кровь является только продуктом острой лихорадки, болезненного, нематериального (динамического) воспалительного раздражения, и что последнее является единственной причиной выраженных нарушений в деятельности сосудистой системы и может быть устранено минимальными дозами гомогенетического (гомеопатического) лекарства как, например, маленькой глобулой с дециллионным разведением сока аконита, и воздержанием от растительных кислот таким образом, что самая жестокая плевритическая лихорадка со всеми характерными для неё тревожными симптомами будет излечена без сколь угодно малых кровопусканий и каких-либо жаропонижающих средств в течение нескольких, в крайнем случае, двадцати четырёх часов (в небольшом количестве выпущенной для проверки венозной крови не будут найдены даже следы светлой части кровяного сгустка). В те же время другой пациент, поражённый сходным образом, которого лечили в соответствии с рациональными принципами старой школы, если и останется в живых после повторных кровопусканий и невыразимых страданий, и не будет в скором времени после лечения окончательно подкошен (как это часто случается) брюшным тифом, лейкофлегмазией или лёгочной чахоткой, то часто должен будет потратить много месяцев для того, чтобы поставить на ноги своё измождённое тело.
Любой, кто нащупал спокойный пульс человека за час до озноба, всегда предшествующего развитию острого плеврита, не сможет сдержать своего удивления, когда двумя часами позже, в начале стадии жара, ему скажут, что чрезвычайное полнокровие у данного больного срочно требует повторных кровопусканий. Естественно, он будет недоумевать по поводу того что за волшебная сила влила за эти два часа фунты крови в сосуды, ещё два часа назад пульсировавшие так спокойно? Количество крови, циркулирующее в сосудах больного, не увеличилось и на драхму по сравнению с тем, что было два часа назад!
Поэтому аллопат при помощи своих венесекций не выпускает из сосудов больного, борющегося с острой лихорадкой, отягощающий его избыток крови (поскольку последнего не может быть), но похищает у него то, что необходимо для жизни и выздоровления - нормальное количество крови и жизненных сил - величайшая потеря, которую не в состоянии восстановить ни один врач! Врач тщетно воображает, что осуществляет лечение в соответствии со своей (неправильно понимаемой) аксиомой causam tolle в то время, как causa morbi не может заключаться в этом случае в избытке крови, которого просто нет, но единственно истинной causa morbi является болезненное динамическое воспалительное раздражение системы кровообращения, что подтверждается быстрым и безусловным излечением этого и каждого сходного случая общей воспалительной лихорадки одной или двумя невообразимо малыми дозами сока аконита, который гомеопатически устраняет это раздражение.
Равным образом заблуждается старая школа, следуя маниакальным идеям Бруссо и используя в лечении локальных воспалений местные кровопускания, особенно большое количество пиявок. Временное облегчение, которое на первых порах развивается при таком лечении, далеко от того. чтобы увенчаться быстрым и совершенным исцелением. Напротив, слабое и болезненное состояние органов (нередко всего тела) остается и после этого лечения, с очевидностью демонстрируя ошибочность объяснения локальных воспалений местной плеторой. А как прискорбны последствие этих кровопусканий! В то же время это чисто динамическое, несомненно, местное, воспалительное раздражение может быть быстро и безусловно устранено такой же малой дозой аконита или, в соответствии с обстоятельствами, белладонны, тем самым и вся болезнь будет уничтожена и излечена без неоправданного кровопролития.

9 Жизнь была поставлена под угрозу введением в вену небольшого количества чистой воды (Vide Муллен. цитирован Бирчем в "Истории Королевского общества").
Атмосферный воздух, введенный в кровеносные сосуды, вызвал смерть. (Vide J. M. Voigt, Magazin fuür den neuesten Zustand der Naturkunde, i, iii, S. 25.).
Даже инертные жидкости, введённые в вену, угрожают жизни. (Vide Autenreith, Physiologic, ii, § 784).

10 Восьмилетняя девочка из Глазго, укушенная бешеной собакой, была немедленно оперирована хирургом. Несмотря на полное удаление укушенного места, девочка заболела водобоязнью и погибла от неё в течение двух дней. (Med. Comment. of Edinb., Dec. 2, vol. ii, 1793).

11 Для того, чтобы объяснить большое количество гнилостной отвратительной материи и зловонных выделений, часто имеющих место при заболеваниях, а также для того, чтобы быть в состоянии представить их как материальную субстанцию, поддерживающую и вызывающую заболевание - хотя при развитии инфекции ничего, ощутимого в виде миазма, ничто материальное не может проникнуть в тело - обратились к гипотезе о том, что вещество инфекции, сколь бы малым оно не было, действует в теле, как фермент, вызывающий гниение жидкостей и превращающий их в подобный болезнетворный фермент, постоянно поддерживающий и усиливающий болезнь. Но какими же всемогущими и всеведущими очищающими потоками сможете вы очистить жидкости человеческого тела от этого постоянно воспроизводящего фермента, от этой массы воображаемой болезнетворной материи, и выполнить всё настолько совершенно, чтобы не оставить и мельчайшей частички патогенного фермента, которой, в соответствии с гипотезой, вполне достаточно для того, чтобы вызвать вновь загнивание жидкостей и образование болезнетворного вещества? Если бы это было так, то очевидно, что лечение болезней вашим способом оказалось бы невозможным! Смотрите, как все гипотезы, сколько бы изобретательно они не были составлены, не имеющие истинных оснований, оказываются совершенно абсурдными! Самый укоренившийся сифилис может быть излечен после устранения псоры, которой он часто осложняется, одной или двумя небольшими дозами в дециллион раз разведенного и потенцированного раствора ртути, в результате чего навсегда (динамически)! уничтожается и устраняется из жидкостей тела сифилитическая зараза.

12 Если бы это было так, то самый закоренелый насморк можно было бы вылечить тщательным сморканием и вытиранием носа.

13 В так называемых глистных заболеваниях кажется необходимым удаление глистов слабительными. Но эта необходимость - лишь кажущаяся. Несколько червей может быть найдено у некоторых детей, у многих есть аскариды. Но их присутствие всегда определяется общим загрязнением конституции (псорным), сочетающимся с нездоровым образом жизни. Исправьте последнее, вылечите гомеопатически, что особенно легко делается в этом возрасте, первое, и ни одного червя не останется, а излеченный таким образом ребёнок никогда больше не будет страдать глистами; в то же время после лечения слабительными, даже в сочетании с семенами полыни, глист появится вновь и в больших количествах.
"Ну, а как же ленточные черви? - мне кажется, я слышу чей-то возглас, - все усилия должны быть приложены ради изгнания этих чудовищ, созданных для мучений человечества".
Да, иногда, они изгоняются, но ценой каких страданий впоследствии и с какой угрозой для жизни! Я бы не хотел иметь на своей совести ни многие сотни человеческих жизней, принесенных в жертву ужасным сильнодействующим слабительным, направленным против ленточных червей, ни долгие годы нездоровья тех, кому удалось избежать печальной участи быть вычищенным до смерти. А как часто случается, что после всех этих разрушающих жизнь и здоровье очистительных процедур нередко растягивающихся на несколько лет, зверь не изгоняется, а если и изгоняется, то заводится вновь.
А что если нет и малейшей необходимости во всех этих неистовых, жестоких и опасных усилиях изгнать и убить червя?
Различные типы ленточных червей всегда обнаруживаются только в сочетании с псорным миазмом и всегда исчезают после его излечения. Но ещё до того, как завершится лечение, они живут - а пациент уже в это время наслаждается здоровьем - не собственно в кишках, но в остатках пищи, выделениях кишечника, как в своей естественной среде, совершенно спокойно, и находят в экскрементах все необходимое для своего питания, и соприкасаются со стенками кишечника, будучи совершенно безвредными. Однако если больной подвергнется любому острому заболеванию, то содержимое кишечника становится невыносимым для этого животного, оно начинает извиваться, приходит в соприкосновение с чувствительными стенками кишечника и раздражает их, вызывая характерные спазматические колики и заметно увеличивая страдания больного. (Так же и плод в матке становится беспокойным, ворочается и пинается только в случае заболевания матери; когда же она здорова, он спокойно плавает в своей естественной жидкости, не причиняя ей никаких страданий).
Нельзя не отметить того, что болезненные симптомы пациента, страдающего ленточными червями, обычно такого рода, что быстро облегчаются (гомеопатически) мельчайшими дозами настойки корня мужского папоротника; таким образом, нездоровье пациента, вызывающее беспокойство паразитирующего животного, на время устраняется; ленточный червь чувствует себя лучше и тихо живёт в выделениях кишечника, не причиняя страданий больному и не раздражая его кишечник, до тех пор, пока противопсорное лечение не продвинется достаточно далеко. Затем, после искоренения псоры, червь обнаруживает, что содержимое кишечника более неприемлемо для его питания и самопроизвольно навсегда исчезает из тела теперь уже излеченного пациента без каких бы то ни было очистительных (слабительных) лекарств.

14 Вместо того, чтобы быстро, без подтачивания сил больного и хождения вокруг да около, погасить болезнь гомогенетическим. динамическим лекарством, действующим непосредственно на поражённую точку тела, как это делает гомеопатия.

15 Как будто что-то нематериальное может быть удалено! Таким образом в этом случае также было представление о субстанции и болезнетворном веществе, хотя и чрезвычайно тонком, но, всё-таки, вероятно, присутствовавшем!

16 Это только наиболее лёгкие и острые болезни имеют тенденцию спокойно завершаться путём, как это принято называть рассасывания по прекращении естественного срока их течения независимо от того, использовались ли агрессивные аллопатические лекарства или нет. Жизненная сила вновь обретает способность восстановить состояние здоровья и исправить нарушенные функции. Но при тяжёлых острых и хронических заболеваниях, составляющих существенно большую часть человеческих болезней, и предоставленная самой себе природа, и старая школа одинаково бессильны. При этих болезнях ни пытающаяся помочь сама себе жизненная сила, ни имитирующая её аллопатия не могут добиться лизиса и достигают чаще всего лишь временного приглушения болезни, во время которого враг собирается с силами с тем, чтобы рано или поздно возобновить свои атаки с ещё большей яростью.

17 Это выражение выдаёт то, что они предполагают и воображают наличие болезнетворной субстанции, подлежащей растворению и выведению.

18 В обычной медицинской школе считалось, что усилия, предпринимаемые природой для освобождения организма от болезней в тех случаях, когда лекарства не использовались, могли быть наилучшими моделями для подражания. Но это было величайшей ошибкой. Жалкие и несовершенные усилия жизненной силы освободиться от острых болезней представляют собой зрелище, долженствующее возбудить наше сострадание и побудить все силы нашего рационального мышления прекратить эти вызванные ею самою страдания реальным лечением. Если природа не в состоянии излечить уже существующую болезнь гомеопатически, возбуждением нового подобного заболевания (§§ 43-46), что ей редко по силам (§ 50), и если организм должен в одиночку, своими собственными силами и без посторонней помощи, преодолеть вновь развившееся заболевание (в случаях хронических миазмов его силы сопротивления практически ничего не могут сделать), то мы видим лишь болезненные, часто опасные усилия природы спасти индивидуума любой ценой, часто приводящие к прекращению земного существования, смерти.
Сколь мало мы, смертные, знаем о процессах, протекающих внутри здорового организма, что должно быть скрыто от нас, так же как открыто глазу всевидящего Творца и Спасителя своих созданий - столь же мало можем мы понять процессы, происходящие внутри нашего организма при нарушениях естественного течения жизни, или болезнях. Внутренние процессы при заболеваниях проявляются только видимыми изменениями, жалобами и симптомами, исключительно посредством которых наш организм выдаёт внутренние нарушения. Таким образом, ни в одном случае мы не в состоянии решить, какой патологический симптом обусловлен первичным действием болезнетворного агента, а какой вызван направленной на самоисцеление реакцией жизненной силы. Те и другие путаются и смешиваются в наших глазах, представляя лишь отражённую внешнюю картину всего внутреннего заболевания, поскольку бесплодные усилия природы, предоставленной самой себе, прекратить страдания, сами вызывают новые муки для всего организма. Поэтому даже в так называемых кризисах, обычно производимых природой в конце скоротечных заболеваний, гораздо больше страдания, чем эффективной помощи.
Что и как делает природа в этих так называемых кризисах, остаётся для нас тайной, как и все внутренние процессы, протекающие в нашем живом организме. Одно совершенно ясно: все эти усилия разрушают большую или меньшую часть поражённого органа и приносят его в жертву ради спасения всего остального. Эти действия жизненной силы, направленные на самостоятельное излечение острого заболевания, производятся лишь в соответствии с законами органической жизни, не управляются мыслью и интеллектом и являются ничем иным, как разновидностью аллопатии. Для оказания помощи первично пораженному органу при помощи кризиса стимулируется дополнительная, часто избыточная активность экскреторных органов, для удаления заболевания от первого к последним, возбуждаются рвота, понос, диурез, потоотделение, абсцедирование и т. п. для того, чтобы раздражением удалённых частей вызнать род отвлечения от первично поражённого органа, и кажется, что динамически поражённая нервная сила освобождается от этих материальных продуктов.
Только путем разрушения и принесения в жертву части самого организма может лишённая помощи природа спасти пациента от острого заболевания, и, если смерть не последует, восстановить, хотя медленно и несовершенно, гармонию жизни - здоровье.
Выраженная слабость органов, перенесших заболевание, и даже всего тела, истощение и т. п. остающиеся после спонтанных излечений, убедительно подтверждают вышесказанное.
Короче говоря, все направленные на самолечение усилия природы при столкновении её с болезнями представляются наблюдателю ни чем иным как страданием и не содержат в себе ничего, чему он мог бы или должен был бы подражать, если бы хотел лечить болезни действительно искусно.

19 Ежедневный опыт демонстрирует прискорбные последствия этого манёвра при лечении хронических болезней. Достигается всё, что угодно, но только не излечение. Кто рискнёт говорить о победе тогда, когда вместо фронтальной атаки противника и рукопашной схватки, уничтожающей его и немедленно пресекающей дальнейшие попытки вражеского нападения, мы трусливо действуем за его спиной, налагая на всё запреты, перерезая его источники снабжения, выжигая всё на большом расстоянии вокруг? Действуя таким образом, мы, в конце концов, лишим его храбрости, необходимой для сопротивления, но не достигнем цели, поскольку враг ещё далеко не уничтожен, он все ещё на месте и вновь, ещё более озлобленный чем ранее, поднимет голову как только восстановятся источники снабжения. Враг, я повторяю, далёк от поражения, а бедная, ни в чем не повинная страна настолько сильно пострадала от разрушений, что не скоро сможет восстановить свои силы. Сходным образом действует аллопатия при хронических болезнях, когда непрямыми атаками на непоражённые части тела, удалённые от первичного очага болезни, разрушает организм вместо того, чтобы добиваться излечения. Таков результат этих травматических мероприятий!

20 К каким хорошим результатам могут привести эти зловонные искусственные язвы, получившие модное наименование выпускников? Если даже в течение первой недели или двух недель, пока они все ещё вызывают боль, они и могут, более или менее, благодаря своему антагонистическому воздействию, тормозить развитие болезни, то впоследствии, когда организм привыкнет к боли, они будут лишь истощать больного и увеличивать объём хронического поражения. Или кто-нибудь в девятнадцатом столетии воображает, что они служат отверстиями для удаления materia peccans? Это почти произошло бы, если бы только могло быть!

21 Так же неэффективны искусственно вызванные очищения.

22 Естественные последствия такого отражения местных симптомов расцениваются аллопатами как новые заболевания совершенно иной природы.

23 Нередко старая школа позволяет себе нечто совершенно противоположное. Так, когда усилия жизненной силы ослабить внутреннее заболевание очищениями и вызыванием местных симптомов на поверхности тела, становятся слишком беспокоящими, они капризно подавляют их при помощи отражающих и отгоняющих; они притупляют хронические боли, бессонницу и упорные поносы опасными дозами опиума, рвоты - шипучими солевыми растворами, зловонный пот стоп - холодными ножными ваннами и вяжущими аппликациями, кожные сыпи - препаратами свинца и цинка; они подавляют маточные кровотечения инъекциями уксуса, пот лица - квасцами, ночные поллюции - камфарой, частые приливы жара к телу и лицу - селитрой, растительными кислотами и серной кислотой, носовые кровотечения - закрытием ноздрей тампонами из корпии, смоченными вяжущими жидкостями; они высушивают мокнущие или гноящиеся язвы голеней, возникшие благодаря усилиям жизненной силы облегчить серьёзное внутреннее заболевание, при помощи оксидов свинца и цинка и т. д. с теми прискорбными результатами, которые опыт демонстрирует в тысячах случаев.
Устно и письменно врачи старой школы хвастливо именуют своё лечение рациональным, исследуют причины болезней для того, чтобы всегда добиваться радикального излечения. Однако на деле их лечение оказывается направленным лишь на изолированные симптомы и всегда сопровождается вредными для пациента последствиями.

24 Этот метод является, строго говоря, энантиопатическим, и я ещё вернусь к нему в тексте "Органона" (§ 59).

25 У страдающих тугоухостью удавалось получать временное улучшение слуха при помощи умеренных разрядов гальванической батареи аптекаря из Йевера, но улучшение длилось лишь несколько часов - эти умеренные разряды теряли свою силу. Для достижения тех же результатов он вынужден был увеличивать силу разрядов до тех пор, пока и они не утрачивали своего действия. Сильнейшие разряды улучшали на короткое время слух пациента, но в конце концов оставляли его совершенно глухим.

26 И тем не менее, Гуфеланд, вождь этой старой школы (v. Homoöоpathie, S. 22) с большим удовлетворением расхваливает применение дигиталиса в подобных случаях следующими словами: "Никто не сможет отрицать (опыт с несомненностью делает это) что слишком высокая скорость кровообращения может быть устранена (?) при помощи дигиталиса". Навсегда устранена? и при помощи героических доз энантиопатического средства? Бедный Гуфеланд!

27 Который Гуфеланд в своём памфлете "Die Homoöopathie", стр. 20 тщетно пытается приспособить к своему старому псевдоискусству. Так как хорошо известно, что 2500-летняя аллопатия до выхода в свет моей книги ("Хронические болезни") не знала ничего о происхождении наиболее длительных болезней (псора), то могла ли она приписать не ложный источник (genesis) этим болезням?

28 Смотрите эссе в первом томе "Materia Medica Pura" ("Чистое лекарствоведение", английское издание), "Источники общей Materia Medica".

29 Абсурдность лекарственных смесей понятна даже представителям старой медицинской школы. Тем не менее, они продолжают, вопреки собственным убеждениям, придерживаться этого небрежного метода лечения. Так, Миркус Герц (в Hufeland's Journal, ii, стр. 33) следующими словами описывает уколы совести, переживаемые им: "Если мы хотим устранить воспаление, то не используем что-нибудь одно: либо селитру, либо нашатырь, либо растительные кислоты, но смешиваем обычно несколько, и часто слишком много, так называемых противовоспалительных средств, или назначаем их одно за другим через небольшие интервалы времени. Когда нам предстоит устранить нагноение, мы не довольствуемся назначением для достижения нашей цели больших доз одного из известных антисептиков, таких, как кора хинного дерева, минеральные кислоты, арника, и т. д., но предпочитаем назначить несколько из них вместе и рассчитываем на их совместное действие; или же, из-за отсутствия уверенности в том, действие какого лекарства наиболее всего подходит в конкретном случае, мы смешиваем вместе большое число разнообразных веществ и практически оставляем на волю случая достижение желаемого эффекта одним из них. Поэтому мы редко добиваемся потоотделения, очищения крови (?), преодоления закупорок (?), улучшения отхаркивания и даже удаления primae viae при помощи одного средства; наши прописи в этих случаях всегда сложны и почти никогда не бывают простыми и ясными. Следовательно, таковыми не бывают и наши наблюдения за действием каждого отдельного вещества, включенного в пропись. Для того, чтобы обрести уверенность, мы научно присваиваем определенные ранги местоположению каждого лекарства в рецепте. Одному из них, эффекту которого мы приписываем основное действие прописи, присваивается наименование основного (basis), другие мы называем помогающими и поддерживающими (adjuvantia), корригирующими (corrigentia) и т. д. Однако очевидно, что эта классификация практически абсолютно произвольна. Помогающие и поддерживающие средства так же много значат для суммарного действия прописи, как и главный ингредиент, хотя из-за недостаточной стандартизации мы не можем определить степень участия каждого из них в достижении общего результата. Сходным образом влияние корригирующих средств на эффективность действия других ингредиентов не может быть совершенно безразличным; они должны усиливать или ослаблять их действие, или же придавать ему совершенно иную направленность. Поэтому мы всегда должны считать спасительные (?) перемены, которых мы добиваемся при помощи таких прописей, результатом совместного действия всех ингредиентов, и никогда не можем извлечь из такого действия чистого опыта об эффективности каждого отдельного средства из числа составляющих рецепт. В действительности наши знания всего того, что необходимо знать о лекарствах и о сотнях способов разнообразных взаимодействий между ними при смешивании, слишком малы для того, чтобы полагаясь на них, можно было с уверенностью говорить о степени и масштабах действия, самого, казалось бы, малозначащего вещества при его введении в человеческий организм в смеем с другими средствами".

30 Поскольку истина так же вечна, как и всеведущий великодушный Господь, она может долгое время скрываться от глаз человека, пока не настанет время, предначертанное Провидением, и тогда лучи её непреодолимым потоком рассеют облака предрассудков и возвестят рассвет нового дня, который просияет ярким и несказанным светом на благо человечества.

31 Так, они воображают, что могут изгнать из-под кожи застаивающуюся там после озноба потообразующую материю, назначив в стадии озноба при катаральной лихорадке настой цветов бузины. Последние способны устранить такую лихорадку благодаря подобию своего действия (гомеопатически) быстро и эффективно и добиться результата, не вызывая потоотделения, но только в том случае, если врач назначит небольшие дозы настоя и ничего не добавит сверх этого. К твердым, острым опухолям, интенсивные воспалительные процессы в которых не дают развиться нагноению и вызывают невыносимые боли, они прикладывают очень горячие и часто обновляемые припарки, в результате чего (смотри!) воспаление и боли быстро уменьшаются, и столь же быстро формируется абсцесс, узнаваемый легко по желтоватому блестящему возвышению и ощущаемому при пальпации размягчению. В этом случае они полагают, что твёрдое затвердение было размягчено влагой припарок, в то время как избыточное воспаление было гомеопатически подавлено, главным образом, благодаря ещё большему жару припарок, таким образом, что могло, наконец, развиться нагноение. Почему они с успехом применяют при офтальмии бальзам св. Ива, главным ингредиентом которого является красный оксид ртути, если и способный что-либо вызвать, то именно воспаление глаз? Или почему бы небольшое количество сока петрушки столь очевидно помогало в случаях (не таких уж редких) сильно беспокоящих, часто неэффективных усилий маленьких детей помочиться, а также при обычной гонорее, хорошо известной своими болезненными, частыми и безрезультатными позывами на мочу, если бы свежий сок этого растения не обладал бы силой вызывать у здоровых людей такие же болезненные и бесплодные позывы и, следовательно, излечивать их гомеопатически? Не осознавая гомеопатического закона исцеления, они при помощи корня очного цвета, вызывающего резкое усиление секреции слизи в бронхах и зеве, успешно лечили так называемую слизистую ангину, и подавляли некоторые вилы маточных кровотечений при помощи листьев сабины, которые сами способны вызвать метроррагию. В случаях непроходимости кишечника, в том числе при ущемлении грыжи, многие врачи находили, что отличным и наиболее верным лекарством являются небольшие дозы опиума, известного своим крепящим действием. При этом они были далеки от мысли, что эти случаи служат примерами эффективности гомеопатического закона исцеления. Они лечили невенерические язвы зева небольшими дозами ртути, являющейся гомеопатичной этим состояниям, останавливали некоторые виды поноса малыми дозами послабляющего ревеня, лечили водобоязнь белладонной, вызывающей сходное состояние, и, словно по волшебству, выводили больного из опасных коматозных состояний при острых лихорадках небольшими дозами согревающего, одурманивающего опиума. И, тем не менее, они отрицали гомеопатию и преследовали её с таким бешенством, которое могло развиться лишь в неспособных к совершенствованию сердцах от уколов нечистой совести.

32 Именно на таких примерах домашней медицины из практики основал м-р М. Люкс так называемый метод лечения идентичными средствами (idem), который он именует Изопатией, и некоторые эксцентрические особы уже успели объявить его высшей степенью (non plus ultra) терапевтического метода, не зная, впрочем, с чего они это взяли.
Однако, если мы внимательно рассмотрим предлагаемые примеры, то увидим, что они не оправдывают этих взглядов. Чисто физические силы отличаются по природе своего воздействия на человеческий организм от динамических лекарственных сил.
Тепло и холод окружающего воздуха, или воды, питья или пищи не представляют (как жар и холод) сами по себе абсолютной угрозы здоровому телу; чередование тепла и холода существенно необходимо для поддержания здоровой жизни; следовательно, сами по себе они не являются лекарствами. Тепло и холод действуют поэтому при поражениях человеческого тела как целебные агенты не вследствие своей сущности (то есть не как тепло или холод per se, не как факторы, патогенные сами по себе, каковыми являются лекарства, ревень, хина и т. д. даже в мельчайших дозировках), но только вследствие большего или меньшего своего количества, то есть в зависимости от степени их нагрева или снижения температуры, так же как (чтобы взять пример из области действия собственно физических сил) большой кусок свинца больно расшибёт мою руку не вследствие его внутренней сущности как свинца, то есть не вследствие того, что он является свинцом как таковым, так как тонкая свинцовая пластинка ни причинит ни малейшего вреда, но вследствие своего количества, вследствие большого веса.
Так мы обнаруживаем, что в этих примерах успешного применения домашних средств, положительные результаты были достигнуты не вследствие длительного выдерживания конечности в той же температуре, что вызвала отморожение, и что было бы изопатическим лечением (оно привело бы только к омертвению конечности), но вследствие использования такой минусовой температуры, которая лишь приближалась (гомеопатия) к вызвавшей отморожение и постепенно повышалась до температуры комфорта, так как замерзшие листья кислой капусты, приложенные в комнатной температуре к отмороженной руке, постепенно нагревались от 32 до 33 град. по Фаренгейту до комнатной температуры, то есть, скорее всего, лишь до 55 градусов, и, таким образом, конечность излечивалась при помощи физической гомеопатии. Сходным образом рука, обваренная кипятком, не может быть излечена изопатически прикладыванием кипящей воды. Излечения можно добиться только при использовании несколько меньших температур, например, при погружении руки в сосуд с жидкостью, нагретой до 160 град. и постепенно охлаждаемой до комнатной температуры, что позволит обваренному участку восстановиться гомеопатически. С помощью замерзшей воды нельзя добиться оттаивания картофеля или яблок, для этой цели пригодна лишь вода, температура которой близка к точке замерзания.
Так, (чтобы продолжить пример из области физического воздействия) боль и опухоль вследствие удара твёрдым телом по лбу вскоре уменьшатся гомеопатически, если ушибленное место придавить возвышением большого пальца на определенное время, поначалу сильно, а затем постепенно ослабляя давление, но ни в коем случае не с силой, равной силе удара, что лишь изопатически усугубляет страдания.
Примеры изопатических излечений, приведённые в книге, - мышечные спазмы у человека и спинальный паралич у собаки, вызванные охлаждением и излеченные холодными ваннами, - ошибочно относится к изопатии. То, что названо страданиями вследствие охлаждения, лишь номинально связано с холодом и часто развивается у предрасположенных субъектов даже от дуновения воздуха, который может вовсе и не быть холодным. Более того, многогранное воздействие холодной ванны на живой организм, в здоровом состоянии и при болезни не может быть сведено к этой простой формуле для того, чтобы оправдать построение столь претенциозной системы! Содержащиеся в этой же книге утверждения о том, что змеиные укусы наверняка излечиваются кусочками змеи, должны считаться сказками прошлых времён до тех пор, пока эти голословные заявления не будут недвусмысленно подтверждены наблюдениями и опытом, чего, конечно же, никогда не будет. Наконец, ссылки автора книги на то, что человек, страдающий водобоязнью (в России), был, как говорят, излечен слюной бешеной собаки - тем более это самое "говорят" никогда не заставит никого из здравомыслящих врачей повторить этот опасный эксперимент или разработать так называемую изопатическую систему, столь опасную и так мало правдоподобную при широком применении, как это было сделано (нечестным автором памфлета, озаглавленного "Изопатическое лечение заразных болезней": Leipzig: Kollmann), но его эксцентрическими сторонниками, особенно д-ром Гроссом (v. Alg. hom. Ztg., ii, p. 72), который превозносит свою изопатию (aequalia aequalibus) как единственно верный терапевтический метод. Он ничего не видит в правиле similia similibus и без сожаления поступается им ради вышеназванного, поступая довольно неблагодарно, так как всей своей славой и удачей целиком обязан similia similibus.

33 Также и Фернелиус (Therap., lib. vl, cap. 20) считает наилучшим лечением ожогов их приближение к огню, позволяющему устранить боль. Джон Хантер ("О крови, воспалении" и т. д., стр. 218) указывает на значительный вред от лечения ожогов холодной водой и отдаёт решительное предпочтение выдерживанию их у огня, руководствуясь при этом не традиционными медицинскими доктринами, предписывающими (contraria contraiis) холодные аппликации при воспалениях, но данными опыта, который учит тому, что прикладывание подобного тепла (similia similibus) является наиболее благотворным.

34 Сиденгам (Opera, р. 271 [edit. Syd. Soc., p. 601]) говорит, что часто прикладываемый винный спирт предпочтительнее всех других лекарств при ожогах. Бенджамин Белл также ("Система хирургии", 3-е изд., 1789) признает, что опыт показывает эффективность только гомеопатических лекарств. Он говорит: "Одной из лучших примочек при любом ожоге такого рода будет крепкий бренди или какой-либо другой спиртной напиток. Кажется, что на мгновение он усиливает боль (см. ниже, № 157), но она вскоре стихает и сменяется приятным чувством успокоения. Он оказывается наиболее эффективным в тех случаях, когда обожжённую поверхность погружают в него целиком. Если же это оказывается невозможным; то следует постоянно увлажнять обожжённую поверхность смоченными в спирте кусочками льняного полотна". К этому я могу добавить, что действие нагретого, а на самом деле сильно нагретого спирта оказывается гораздо более быстрым и эффективным, поскольку в нагретом виде он становится гораздо более гомеопатичным. И все опыты подтверждают это наиболее удивительным образом.

35 Эдвард Кентиш, которому приходится лечить рабочих угольных шахт, так часто получающих ужасные ожоги при взрывах рудничного газа, использует в качестве наилучших лекарств при наиболее обширных и тяжелых ожогах аппликации с нагретым скипидарным маслом или спиртом ("Второе эссе об ожогах", 1798). Никакое другое лечение не может быть ни более гомеопатичным, ни более эффективным.
Почтенный и опытный Гайстер (Institut. Chirurg., v. I, p. 33) подтверждает это исходя из своего собственного опыта и превозносит прикладывание скипидарного масла, спирта или просто горячие аппликации, так сильно нагретые, что их едва можно было терпеть.
Однако отрадное превосходство прикладывания к ожогам лекарств, обделяющих силой вызывать ощущения жжения и жара (следовательно, гомеопатических), над паллиативными охлаждающими средствами особенно неопровержимо подтверждается чистым экспериментом по сравнению эффективности двух противоположных методов при лечении одинаково тяжелых ожогов на одном и том же теле.
Так, Бенджамин Белл (в Kuhn's Phys. Med. Journal, Leipzig, 1801, Jun. p. 428) в случае, когда некая леди обварила обе руки, смазал одну из них скипидарным маслом, а другую заставил погрузить в холодную воду. Рана на первой руке зажила уже через полчаса, в то время как вторая болела ещё шесть часов, после извлечения руки из воды боль заметно усилилась, и для излечения потребовалось существенно большее время.
Джон Андерсон (Kentish, op. cit., p. 43) лечил сходным образом некую леди, обварившуюся топлёным жиром. "Её обожженное лицо, очень красное и чрезвычайно болезненное, через несколько минут после происшествия было смазано скипидарным маслом, руки же она, по своему собственному разумению, погрузила в холодную воду, надеясь таким образом излечить их за несколько часов. Через семь часов её лицо выглядело уже гораздо лучше, и боль утихла. Она беспрестанно меняла холодную воду, в которую были погружены руки, и каждый раз при вынимании их из воды, жаловалась на возрастающую боль, и, действительно, воспаление усилилось. На следующее утро я узнал, что всю ночь она страдала от сильных болей в руках, воспаление же распространилось выше локтей, сформировалось несколько больших пузырей, и толстые струпья покрыли предплечье и кисть. Только после этого были применены теплые аппликации. Лицо было совершенно безболезненно, а руки пришлось лечить смягчающими аппликациями в течение еще двух недель".
Кто же не увидит в этих примерах подтверждения окончательного превосходства (гомеопатического) лечения при помощи средств подобного действия над жалким лечением уже отжившей своё обычной медицинской школы, осуществляемым при помощи противодействующих средств (contraria contrariis)!

36 Джон Хантер (lос. cit.) не только указывает на значительный вред от лечения ожогов холодной водой. У. Фабрициус из Хильдена (De Combustionibus libellus, Basil, 1607, cap. 5, p. 11) утверждает, что холодные аппликации при ожогах чрезвычайно вредны и грозят самыми серьезными осложнениями; ими вызываются воспаления, нагноения и иногда даже некрозы.

37 Циммерман (Über die Erfahrung, ii, p. 318) сообщает, что жители жарких стран используют тот же метод и с наилучшими результатами, немного выпивая при перегревании чего-нибудь спиртного.

38 Я не привожу соответствующих цитат из сочинений авторов, предчувствовавших гомеопатический метод лечения на основании лишь опытных данных, в то время как он прочно основывается на своих собственных достоинствах. Однако мне хотелось бы также избежать обвинений в замалчивании этих работ с целью приписать самому себе приоритет в высказывании этой идеи.

39 Basil. Froben, 1538, р. 72.

40 Mémoirs de l'Académie Royale, 1710

41 Eph. Nat. Cur. cent., X. obs. 76

42 Medicin, Electrisitat, II, стр. 15 и 282.

43 Mémoir de l'Académie de Caen.

44 Libell. de Stram., стр. 8

45 B. Jo. Hamelii "Commentatio de Arthritide tam tartarea, quam scorbutica, seu podagra et scorbuto", Budingae, 1738, VIII, pp. 40-42.

ПРИМЕЧАНИЯ К "ОРГАНОНУ"

1 Его задачей не должно быть создание так называемых систем, сотканных из пустых спекуляций и предположений о внутренней сущности жизненного процесса и способе возникновения болезней в невидимых недрах организма (на что многие врачи до сих пор, движимые амбициями и честолюбием, растрачивают свои таланты и время). Задачей врача также не может быть придумывание бесчисленных объяснений болезненных явлений и их вероятных причин (которые навсегда должны остаться скрытыми от нас), и врач не может, в то время как страждущее человечество тщетно взывает о помощи, пытаться поразить воображение невежд, придав своим догадкам запутанными, туманными и абстрактными выражениями вид сверхучёности. Мы располагаем более чем достаточным количеством этих ученых фантазий (которым было присвоено наименование теоретической медицины и ради которых создаются новые профессорские кафедры), и теперь пришло самое время всем тем, кто называет себя врачами, прекратить, наконец, обманывать страждущее человечество пустыми разговорами и начать вместо этого действовать, то есть реально помогать и лечить.

2 Я не понимаю поэтому, как могут врачи у постели больного предполагать, что, отказавшись от тщательного анализа симптомов как единственного ориентира при лечении, они должны пытаться обнаруживать лечебные показания где-то в скрытых и неизвестных недрах организма; при этом они высокомерно и нелепо претендуют на то, что, пренебрегая симптомами, они действительно обнаруживают изменения внутри организма и могут устранять их (неизвестными!) лекарствами. Они утверждают также, что только такое лечение может именоваться радикальным и рациональным.
Разве не то, что проявляет болезнь своими доступными чувствам патологическими симптомами, является в глазах врача самим заболеванием, тем более, что он никогда не сможет увидеть духовную сущность, вызывающую болезни, жизненную силу? Ему не столько необходимо увидеть её, сколько составить верное представление о её патологических проявлениях для того, чтобы получить возможность вылечить заболевание. Что же ещё хочет обнаружить старая школа в скрытых недрах организма в качестве prima causa morbi, отвергая при этом и высокомерно презирая как объект лечебного воздействия те ощутимые и явные признаки заболевания, симптомы, которые так ясно предлагают себя нашему вниманию? Что же ещё, кроме этих симптомов, они собираются излечивать?

3 He нужно говорить, что каждый разумный врач прежде всего попытается её устранить, если таковая вообще существует; расстройство в этом случае исчезнет само собой. Он вынесёт из комнаты сильно пахнущие цветы, вызывающие обмороки и истерические жалобы; удалит из роговицы инородное тело, вызвавшее воспаление глаза; ослабит тугую повязку, грозящую привести к некрозу раненой конечности и заменит её более подходящей: выделит и перевяжет раненую артерию, предотвратив развитие шока; попытается рвотными средствами удалить проглоченные ягоды красавки; удалит инородное тело из какого либо отверстия тела (носа, пищевода, ушей, мочеиспускательного канала, прямой кишки, влагалища); раздробит камни мочевого пузыря; вскроет заращенный задний проход новорожденного и т. д.

4 Во все времена врачи старой школы, не зная, чем ещё они могут помочь, думали преодолеть и, если возможно, подавить лекарствами единственный из множества болезненных симптомов. Эти однобокие мероприятия, именуемые симптоматическим лечением, справедливо заслужили всеобщее презрение, так как не только не позволяли достичь каких-либо полезных результатов, но и приносили много вреда. Единичный симптом в такой же степени является всем заболеванием, в какой нога - человеком. Эти мероприятия были тем более достойны порицания, что такой единичный симптом обычно лечился антагонистическим средством (тем более, что лишь энантиопатическим и паллиативным способом), и за незначительным улучшением наступало выраженное обострение.

5 Если больной излечивается от своей болезни настоящим врачом таким образом, что не остаётся никаких патологических симптомов и даже следа заболевания и окончательно восстанавливаются все признаки здоровья, то как в таком случае можно утверждать, не рискуя при этом впасть в вопиющее противоречие со здравым смыслом, что всё телесное заболевание этого индивидуума сохраняется где-то в недрах организма? И, тем не менее, глава старой школы, Гуфеланд, утверждает это следующими словами: "Гомеопатия может устранить симптомы, но заболевание остается". (Vide Homöopathie, S. 27, I, 19). Он делает это отчасти будучи пристыженным благотворными для человечества достижениями гомеопатии, отчасти из-за того, что всё ещё придерживается сугубо материалистических представлений о сущности болезни, которую он ещё не может осознать как состояние организма, динамически изменённого болезненно поражённой жизненной силой, как изменённое состояние здоровья. Напротив, он представляет болезнь как нечто материальное, и думает, что по завершении лечения она может в скрытом виде остаться где-то в глубинных уголках организма с тем, чтобы однажды, в период цветущего здоровья, вырваться на свет, к своему удовольствию, во всём материальном великолепии! Настолько потрясающа всё ещё слепота старой патологии! Нe удивительно, что она только и может, что создать терапевтическую систему, занятую исключительно вычищением и выскребанием бедного пациента.

6 Oн мёртв и подвержен теперь лишь силам внешнего физического мира, он разрушается и вновь распадается на химические составляющие.

7 Что такое динамическое влияние - динамическая сила? Наша Земля, благодаря скрытой невидимой энергии, заставляет луну обращаться вокруг себя за двадцать восемь дней и несколько часов, и луна, в свою очередь, в строго определённые часы (с учетом известных различий, связанных с убыванием и нарастанием луны) вызывают приливы и отливы наших северных морей. Очевидно, что всё это обусловлено не какими-то материальными агентами или механическими приспособлениями наподобие тех, которые использует человек в своей деятельности. Сходным образом, мы видим вокруг себя многочисленные события, обусловленные действием одного вещества на другое, при которых нe удаётся обнаружить ощутимую связь между причиной и следствием. Только человек образованный, искушённый в сравнении и дедукции, может сам для себя сформулировать нечто вроде сверхчувственной концепции, достаточной для того, чтобы удержаться от механических или материалистических объяснений. Он называет такие эффекты динамическими, являющимися, по существу, результатом влияния абсолютной, специфической, чистой энергии веществ и обусловленным ею их воздействием друг на друга.
Так, например, динамическое влияние болезнетворных факторов на здорового человека, так же как и восстанавливающее здоровье динамическое воздействие лекарств на жизненный принцип, являются ни чем иным как инфекцией, то есть никоим образом чем-то материальным или механическим. Также и энергия магнита, притягивающего кусочки железа или стали, не является чем-то материальным или механическим. Можно видеть, что кусочки железа или стали притягиваются к одному из полюсов магнита, но как это делается, увидеть не удаётся. Эта невидимая энергия магнита не нуждается в каких-либо дополнительных механических (материальных) приспособлениях, крючках или рычагах, для того, чтобы притягивать железо. Магнит притягивает к себе кусочки железа и действует на стальную иглу при помощи сугубо нематериальной, невидимой, умозрительной, присущей ему энергии, то есть динамически, и магнитная энергия так же невидимо (динамически) достигает стальной иглы. Стальная игла сама намагничивается даже на определённом расстоянии от магнита, то есть не соприкасаясь с ним, и намагничивает другие стальные иглы, сообщая им (динамически) те же магнитные свойства, что и полученные ею ранее от куска магнитной руды. Точно так же ребёнок, больной оспой или корью, не прикасаясь к другому здоровому малышу, невидимым образом (динамически) передает ему оспу или корь, то есть заражает его на расстоянии, без того, чтобы нечто материальное могло перейти от него к инфицируемому. Сугубо специфическое, нематериальное воздействие передает малышу оспу или корь точно так же, как магнит передает стальной игле магнитные свойства.
Сходным образом следует расценивать и влияние лекарств на человека. Вещества, которые используются как лекарства, постольку являются лекарствами, поскольку обладают каждое своей собственной специфической энергией изменять состояние человека посредством динамического, духовного, опосредуемого чувствительными нервными волокнами влияния на духовный, управляющий функциями организма, жизненный принцип. Лечебные эффекты этих материальных субстанций, которые мы зовём лекарствами, определяются только их способностью вызывать изменения в здоровом течении животной жизни. Только от этого духовного динамического жизненного принципа зависит способность лекарств изменять состояние здоровья, их духовное (динамическое) влияние. Точно так же, как полюс магнита может сообщить расположенной неподалеку стальной игле (в результате своего рода инфицирования) лишь магнитные свойства, но не какие-либо иные (как, например, твёрдость, ковкость и т. п.), так же и каждое лекарственное вещество изменяет при помощи своеобразного инфицирования здоровье человека только одному ему присущим образом, и не воспроизводит действий другого лекарства. Оно делает это так же верно, как поражённый оспой ребёнок передает другому малышу именно оспу, а не какое-либо другое заболевание, например, корь. Эти лекарства действуют на наше здоровье без передачи организму своих материальных частиц, то есть динамически, наподобие инфекции. Существенно большая, по сравнению с действием больших доз лекарств, целебная энергия проявляется в случае применения мельчайшей дозы наилучшим образом динамизированного лекарства, в которой, согласно вычислениям, содержится столь малое количество материального вещества, что оно в своей ничтожности не может быть постигнуто лучшими математическими умами. Эта мельчайшая доза может содержать поэтому лишь только чистую, свободно развитую, духовную лекарственную энергию и исключительно динамически вызывает такие выраженные результаты, которые никогда не могут быть достигнуты большими дозами грубых лекарственных веществ.
Наличие целебной энергии не может быть связано ни с атомами высокодинамизированного лекарства, ни с физическими или математическими особенностями строения их поверхностей (при помощи которых многие тщетно пытаются объяснить увеличение энергии при динамизации, так как основываются при этом на слишком материалистической точке зрения). Скорее всего, в растворах лекарств или их увлажнённых крупинках невидимо присутствует раскрытая, освобождённая специфическая целебная сила, которая динамически действует на весь организм при контакте с его живыми нервными волокнами (не передавая им, однако, ничего материального, сколь бы значительно не было разведено лекарство), и действие это тем более выражено, чем раскрепощённее и свободнее от материальных оков становится энергия в процессе динамизации.
Неужели в наш век, прославленный множеством ясных умов, настолько невозможно допустить на основании ежедневно наблюдаемых и не поддающихся никакому другому объяснению явлений, существование динамической энергии как чего-то нетелесного? Неужели в том случае, если у кого-либо возникнет позыв к рвоте при виде чего нибудь тошнотворного, можно утверждать, что в его желудок пинало некое материальное рвотное средство, вызвавшее антиперистальтическое движение? Не является ли это просто динамическим воздействием указанного тошнотворного фактора на воображение? И если кто-то поднимает руку, разве это происходи при посредстве некоего материального видимого приспособления? (рычага?) Может быть, просто духовная динамическая энергия его воли заставляет руку подниматься?

8 Нет никакой практической пользы для врача знать то, как жизненная сила вынуждает организм проявить те ли иные патологические феномены, то есть то, как она вызывает болезни, и это останется навсегда скрытым от него. Бог открыл чувствам врача лишь то, что необходимо знать о болезнях и то, что ему вполне достаточно для их лечения.

9 Самые серьёзные заболевания могут быть вызваны достаточно сильным действием воображения на жизненную силу и излечены тем же средством.

10 Тревожный сон, суеверная фантазия, мрачное предсказание смерти в определённый день и час нередко вызывали все признаки начинающегося и прогрессирующего заболевания, приближающейся смерти и самой смерти, наконец, наступающей в предсказанный час, что не могло бы произойти без одновременного развития внутреннего изменении (соответствующего внешним проявлениям); в таких случаях все патологические признаки, указывающие на приближение смерти, часто исчезали от идентичной причины, когда хитрой уловкой или убеждением удавалось рассеять пагубные предчувствия и возбудить веру в благополучный исход болезни. Здоровье при этом восстанавливалось моментально, что не могло бы быть без устранения при помощи такого нравственного лекарства как внутренних, так и внешних патологических изменений, угрожающих смертью.

11 Только так, то есть показав врачу, что нужно устранять в болезнях для их уничтожения и восстановления здоровья, мог Бог, Спаситель человечества, проявить Свою мудрость и великодушие в деле лечения заболеваний человеческого рода. Но что же должны были бы мы думать о Его мудрости, и великодушии, если бы Он в таинственной темноте укрыл всё то, что при болезнях подлежит лечению (как это утверждается господствующей медицинской школой, делающей вид, что она обладает сверхчувственным проникновением во внутреннюю природу вещей), и затворил бы всё это в скрытых недрах организма, сделав тем самым невозможным для человека точное знание о болезни а, следовательно, и её лечение?

12 Другим возможным, помимо этих двух, методом применения лекарств является аллопатический метод, при котором используются лекарства, не имеющие непосредственного патологического отношения к болезненному состоянию. Они не являются ни подобными, ни противоположными и совершенно гетерогенны симптомам заболевания. Врач, использующий этот метод, ведёт, как я уже показывал, безответственную, губительную игру с жизнью больного, применяя опасные сильнодействующие лекарства, действие которых неизвестно, которые выбраны на основе догадок и назначаются в больших и часто повторяющихся дозах. Наконец, вред этого метода обусловлен болезненными операциями, направленными на отвлечение болезни к другим областям тела и расточающими силы и жизненные соки больного посредством рвотных и слабительных, возбуждения слюно- или потоотделения, но особенно он вреден из-за разбазаривания невозместимой крови. Всё это принято в господствующей рутинной системе лечения, применяемой слепо и безжалостно, обычно с целью подражания больной природе в её попытках самоизлечения, и бeз понимания того, насколько безрассудными являются стремления имитировать больную природу и подталкивать её в этих очень несовершенных, обычно неуместных попытках, предпринимаемых инстинктивной неразумной жизненной энергией, внедрённой в наш организм. Эти стремления безрассудны, так как жизненная энергия прекрасно приспособлена для поддержания гармонического развития жизни, но не для лечения её болезней. При поражении болезнетворными агентами наш жизненный принцип способен лишь проявлять своё подавленное состояние, вызванное расстройством регулярности жизненных отправлений в симптомах, которые разумный врач расценивает как мольбу о помощи. Если её не оказывают, он пытается спастись через усиление болезни, обычно при помощи интенсивных выделений, не смущаясь их возможными результатами, часто с величайшими жертвами и даже разрушением самой жизни.
Болезненно угнетённая жизненная сила имеет слишком мало возможностей для лечения болезней, и попытки её не заслуживают подражания, поскольку все вызванные ею в организме изменения и симптомы являются самим заболеванием. Какой же разумный врач будет стремиться подражать им, если только он хочет добиться излечения болезни, не принося при этом в жертву самого больного?

13 Я не имею в виду тот опыт, которым хвастают обычные врачи старой школы после многих лет упорной работы с множеством сложных рецептов против многочисленных болезней, которые они никогда внимательно не изучали, но которые, сохраняя верность тенетам своей школы, они считают уже описанными в трудах по систематической патологии, в которых предполагается, что можно выявить некое воображаемое болезнетворное вещество или некую другую гипотетическую аномалию. Эти врачи всегда что-то видели в болезненных явлениях, но не понимали, что именно, и получали результаты воздействия многих сил на неизвестный объект, то есть такие результаты, распутать которые было бы под силу одному только Богу; результаты, которые не могли ни научить чему-либо, ни обогатить врачей новым опытом. Пятьдесят лет такого опыта ничем не отличаются от пятидесятилетнего рассматривания в калейдоскоп неизвестных окрашенных объектов, образующих при непрекращающемся вращении тысячи неподдающихся учету постоянно меняющихся фигур!

14 Таким образом излечиваются как соматические, так и психические заболевания. Отчего рано на рассвете наблюдатель перестает видеть ярко светящийся Юпитер? Благодаря более сильному и очень сходному воздействию на его зрительный нерв яркости света наступающего дня. Как можно в зловонных местах наилучшим образом успокоить раздраженный обонятельный нерв? При помощи нюхательного табака, оказывающего на обоняние подобное, но более сильное действие. Ни музыка, ни сахарные булочки, действующие на органы других чувств, не могут устранить этого ощущения неприятного запаха. А как удается солдатам ловко заглушать жалобные крики прогоняемого сквозь строй? При помощи пронзительных звуков флейты в сочетании с барабанным боем! А как уменьшают нагоняющий ужас рев неприятельских пушек? Грохотом барабанов! Поскольку ни та, ни другая цель не может быть достигнута ни блеском униформы, ни призывами соблюдать дисциплину. Сходным образом, печаль и горе будут вытеснены из сознания упоминанием о большем несчастье, случившимся с другим человеком, даже если оно и окажется вымышленным. Скверные последствия неумеренной радости будут устранены питьём кофе, который сам способен вызывать чрезмерно радостное настроение. Нации вроде немцев, столетиями погружавшиеся глубже и глубже в бездушную апатию и приводящее к вырождению крепостничество, должны быть сначала ещё глубже втоптаны в грязь Западным Завоевателем так, чтобы их положение стало невыносимым, тогда они преодолевают собственную посредственную самооценку, в них пробуждается человеческое достоинство, и они впервые поднимают голову как немецкий народ.

15 Кратковременность действия искусственных болезнетворных сил, которые мы называем лекарствами, несмотря на их большую силу, делает возможным более быстрое их преодоление жизненной силой по сравнению с менее сильными естественными заболеваниями. Последние, благодаря только лишь своей длительности, обычно равной продолжительности жизни (псора, сифилис, сикоз) никогда не могут быть побеждены и изгнаны одной жизненной силой, пока врач не подействует на последнюю более сильным, но очень сходным агентом, гомеопатическим лекарством. Излечения многолетних болезней (§ 46) присоединением оспы или кори (каждая из которых совершает цикл развития всего за несколько недель) являются очень близкими по своей сущности событиями.

16 Когда я называю болезни расстройством в состоянии здоровья человека, я далёк от стремления дать тем самым сверхфизическое объяснение внутренней природы как болезней вообще, так и каждого частного заболевания. Я хотел лишь отметить, что, как это можно доказать, болезни не являются и не могут быть механическими или химическими повреждениями материальных субстанций тела и не зависят от материального болезнетворного вещества, но являются лишь духовным динамическим расстройством жизни

17 Подтверждением этого служит следующий поразительный факт. До 1801 года гладкая скарлатина Сиденгама, периодически распространявшаяся эпидемиями среди детей, поражала каждый раз без исключения всех детей, которым удалось избежать заражения в предыдущую эпидемию. Во время сходной эпидемии, очевидцем которой я был в Кёнигслютере, напротив, все дети, своевременно принявшие небольшую дозу белладоны, избежали поражения этим крайне заразным детским заболеванием. Если лекарства могут предохранять от заболевания, свирепствующего вокруг, то это означает, что они обладают существенно более мощным воздействием на жизненную силу.

18 "Mémoires et Observations", Description de I'Egypte, I.

19 При лечении заболевания сильнодействующими аллопатическими лекарствами вместо него возникнут новые, ещё более трудно поддающиеся лечению и опасные для жизни.

20 Obs., lib. i. obs. 8.

21 В Hufeland's Journal, XV, 2.

22 Шевалье, в "Neusten Annalen der französishen Heilkunde" Гуфеланда, ii, стр. 192

23 Mania phthisi superveniens eam cum omnibus suis phaenomenis auffert, verum mox redit phthisis et occidit, abeunte mania, Reil Memorab.. fasc. iii. v, стр. 171.

24 В Fdinb. Med. Comment., pt. i, 1.

25 Джон Хантер, "О венерических болезнях", стр. 5.

26 Рейни, в Edinb. Med. Comment., iii, p. 480.

27 Очень точно описанная Вайтерингом и Пленцизом, но значительно отличающаяся от пурпуры и часто ошибочно называемая скарлатиной. Только в последние годы эти два заболевания, значительно различавшиеся ранее, стали напоминать друг друга по своим симптомам.

28 Дженнер, в Medicinishe Annalen. Aug. 1800, p. 747.

29 В Journal der praktischen Arzneikunde Гуфеланда, XX, 3. p. 50.

30 Loc. cit.

31 Obs. phys. med., lib. il. obs 30.

32 В результате тщательных экспериментов и анализа случаев излечения сложных заболеваний я пришел к твёрдому убеждению в том, что не может быть истинного объединения двух болезней, но что в таких случаях одно заболевание существует в организме рядом с другим, каждое в наиболее соответствующем ему месте, и полное излечение будет достигнуто при благоразумном чередовании лучших меркуриальных препаратов с лекарствами, специфичными для псоры, при назначении каждого из них в наиболее приемлемых формах и дозах.

33 Vide Transactions of a Society for the Improvement of Med. et Chir. Knowledge, ii.

34 В Edinb. Med. Comment, iii. p. 480.

35 В Med. and Phys. Journ., 1805

36 Opera, ii. p. I, cap 10

37 В Hufeland's Journal, XVII.

38 Поскольку ртуть, наряду с болезненными симптомами, благодаря подобию которых она может гомеопатически излечивать венерическое заболевание, имеет среди своих эффектов много других, несходных с симптомами сифилиса, как например, опухание и изъязвление костей, которые, при назначении ртути в больших дозах, вызывают новые заболевания и разрушают тело, особенно если случай, как это часто бывает, осложнён псорой.

39 Точно так же, как образ пламени лампы быстро исчезает с нашей сетчатки под более сильным воздействием солнечного луча, попавшего в глаз.

40 Traité de l'inoculatlon, p. 189.

41 Heilkunde fur Mutter, p. 384.

42 Interpres clinicus, p. 293.

43 Neue Heilart der Kinderpocken, Ulm, 1769, p. 68 и Specimen obs. n. 18

44 Op. cit.

45 Nov. Act. Nat. cur., vol. I, obs. 22.

46 Nachricht von dem Krankeninstitut zu Erlangen, 1783.

47 Этим, кажется, можно объяснить тот замечательный факт, что после повсеместного распространения вакцинации коровьей оспой по Дженнеру, человеческая оспа перестала проявляться так же широко, как 40-45 лет назад, когда в городе, перенесшем эту гибельную эпидемию, погибала половина или даже три четверти детей.

48 Виллиан, Über die Kuhpockenimpfung, aus dem Engl., mil Zusatzen G. P. Muhry, Jöttingen, 1808.

49 Особенно Клавир, Хюрель и Дезмормё в Bulletin des sciences médicales, publié par left membres du comité central de la Soc. de Médecine du Departament de I'Eure, 1808; а также в Journal de médicine centinué, vol. XV, p. 206.

50 Балхорн в Hufeland's Journal, 10, ii.

51 Стевенсон, в "Annals of Medicine" Дункана, lustr. 2. vol. i (pt) 2, № 9.

52 В Hufeland's Journal, XXIII.

53 О венерических болезнях, ч. 4.

54 Куллен, "Элементы практической медицины", ч. 2. 1, 3, гл. VII.

55 Или, по крайней мере, этот симптом устранялся.

56 В Hufeland's Journal, XX, 3. р. 50.

57 Pay, Über d. Werth., des hom. Heilv., Heidelb., 1824, p. 85.

58 И экзантематозный заразный принцип, присутствующий в лимфе коровьей оспы.

59 А именно, оспа и корь.

60 Как будто при утверждении науки, основанной на наблюдении природы, чистом эксперименте и опыте могут иметь место пустые спекуляции и схоластическая похвальба.

61 До самого недавнего времени никто не мог признать динамического действия (примечание к § 11) болезнетворных агентов, каким является действие лекарств на жизнь животного организма. Поэтому полагали, что лечению при болезнях подлежит нечто материальное, что следует удалить из организма.

62 Переполняет меру самолюбования смешение (очень научное) множества различных лекарств в так называемых прописях и назначение их часто и большими дозами, отдающее драгоценную и ранимую человеческую жизнь в руки этих извращающих медицину врачей. Всё это особенно верно в отношении выпускников, венесекций, рвотных, слабительных, пластырей, фонтанелей и прижиганий

63 Третий способ использования лекарств при болезнях пытались разработать при помощи изопатии, то есть метода лечения болезней теми же патогенными агентами, которые их вызывают. Даже если и удавалось найти такой патогенный агент, то вследствие назначения его в высокопотенцированном виде и, следовательно, в изменённом состоянии, излечение достигалось только противопоставлением подобного подобному.
Попытки излечения теми же самыми болезнетворными агентами (per Idem) противоречат здравому смыслу и всему опыту человечества. Первые исследователи Изопатии думали, вероятно, о той пользе, которую принесли человечеству прививки коровьей оспы, предохраняющие вакцинированных от последующего заболевания натуральной оспой и излечивающие её заранее. Однако коровья оспа и оспа натуральная являются лишь подобными заболеваниями и ни в коем случае - одной и той же болезнью. Они различаются по многим характеристикам, а именно более быстрым и мягким течением коровьей оспы, и особенно тем, что она никогда не может быть передана другому человеку только лишь вследствие его нахождения вблизи больного. Всеобщая вакцинация положила конец ужасным и страшным эпидемиям натуральной оспы, и это её благородное действие выражено настолько сильно, что нынешнее поколение полностью утратило представление о прежних повальных эпидемиях.
Более того, несомненно, что если и далее следовать тем же путём, то при некоторых специфических заболеваниях животных, очень сходных с некоторыми важнейшими человеческими болезнями, можно будет выделить лекарственные вещества для последних - и тем самым счастливо увеличить арсенал гомеопатических средств,
Но использование человеческого патогенного агента (псоринум, получаемый от чесоточного больного) против той же самой человеческой чесотки или её последствий является -?
Ничего не может получиться из этого, кроме новых бед и утяжеления болезни.

64 Несмотря на то, что врачи до сих пор слишком мало значения придавали тщательным наблюдениям, обострения, столь неизбежно следовавшие за паллиативным лечением, не могли ускользнуть и остаться незамеченными. Поразительный пример этого мы можем обнаружить у Дж. Г. Шульца в его Diss. qua corporis humani momentanearum alterationum specimena quoedam expenduntur Гале, 1741, § 28. Виллис отмечает нечто подобное (Pharm. rat., § 7, cap. I, р. 298): "Opiata dolores atroscissimos plerumque sedant atque indolentiam-procurant, camque - aliquamdiu et pro stato quodam tempore continuant, quo spatio elapso dolores mох recrudescunt et brevi ad solitam ferociam augenfur".
А также на странице 295: "Exactis opii viribus illico redeunt tormina, nec atrocitatem suam remittunt, nisi dum ab, codem pharmaco rusus incantuntur". Сходным образом Дж. Хантер ("О венерических болезнях", стр. 13) пишет, что вино и сердечные стимуляторы при назначении их ослабленному больному усиливают деятельность сердца, не сообщая ему, однако истинной силы, так что энергия тела тает пропорционально интенсивности возбуждающего воздействия; ничто не достигается при таком лечении, а слишком многое может быть утрачено.

64а Vide Введение.

65 Vide Гуфеланд, памфлет die Homöopatie, стр. 20.

66 Все обычные паллиативные средства, назначаемые больным в связи с теми или иными страданиями, всегда имеют в качестве своего последствия (как это видно из приведенных примеров) усиление тех же самых страданий, и старые врачи вынуждены были поэтому назначать свои паллиативные средства в возрастающих дозах, чтобы достигнуть облегчения, хотя бы отдаленно напоминающею начальное, но оно никогда не было сколько нибудь длительным и достаточным для предотвращения ещё более острого рецидива болезни. Однако Бруссо, ещё двадцатью пятью годами ранее, выступал против безрассудного смешивания разнородных веществ в одном рецепте и тем самым положил конец господству этой практики во Франции (за что ему благодарно человечество), ввёл так называемую физиологическую систему (не принимая во внимание уже существовавший в то время гомеопатический метод лечения), метод лечения, направленный на постепенное уменьшение выраженности и окончательное искоренение страданий, применимый ко всем болезням человечества, но неосуществимый при помощи имевшихся в то время в арсенале врача паллиативных средств.
Будучи не в состоянии вылечить заболевание при помощи мягких (щадящих) и безвредных лекарств, Бруссо нашёл более легкий способ свести до минимума страдания больных ценой их жизненных сил, и, в конце концов, самой жизни - метод лечения, который, увы, казался его современникам приемлемым. Болезни проявляются тем ярче, и боли тем интенсивнее, чем больше сил сумел сохранить пациент в ходе заболевания. Он стонет, жалуется, кричит и взывает о помощи всё громче и громче, так что врач, как бы он не торопился оказать помощь, не может подать её достаточно быстро. Бруссо было нужно лишь подавить жизненную силу, постепенно уменьшить её во всё большей и большей степени, и вот пациент подвергался новым и новым кровопусканиям, всё большее число пиявок и кровососных банок высасывало его жизненные соки (поскольку неповинную в страданиях больного и невосполнимую кровь считали основной виновницей почти всех болезней). В той же пропорции пациент утрачивал и силы для восприятия боли или выражения жестами или интенсивными жалобами признаков ухудшения своего состояния. Больной затихал по мере ослабления его сил; окружающие расценивали это как свидетельство улучшения состояния и готовились повторить те же меры при возобновлении страданий - спазмов, удушья, страхов или боли - поскольку раньше им удавалось так замечательно успокоить больного и дать надежду на скорое облегчение. При длительных заболеваниях, когда больному удавалось сохранить сколько-нибудь сил, его лишали еды, сажали на "голодную диету", для того, чтобы тем самым ещё успешнее подавить жизненные силы, и вместе с ними и беспокойство. Ослабленный пациент уже не имел сил протестовать против дальнейшего использования пиявок, нарывных пластырей, теплых ванн и тому подобных средств. Смерть после всех этих часто повторяемых истощающих жизненную энергию мер должна была следовать незаметно для больного, уже лишенного сознания, и родственники, ослепленные облегчением последних страданий кровопусканиями и тёплыми ваннами, не могли осознать её наступление и бывали крайне поражены, когда больной тихо отходил к вечному сну.
"Но знает Бог: лечение больного на его ложе болезни не было жестоким, поскольку укол небольшого ланцета практически безболезнен, раствор гуммиарабика (воды де Журме, практически единственного лекарства, которое применял Бруссо) был мягкого вкуса и не оказывал сколько нибудь заметного действия, укусы пиявок незначительны, кровопускания выполнялись врачом тихо и незаметно, тёплые ванны могли оказать только лишь успокоительное действие, а, следовательно, сама болезнь уже с самого начала носила фатальный характер, так что, несмотря на все усилия врача, больному уже было предназначено оставить грешную землю". Примерно этими словами утешали друг друга родственники и, особенно, наследники дорогого усопшего.
Врачи в Европе и во всем свете принимали это удобное лечение всех болезней согласно единому правилу, поскольку оно избавляло от необходимости думать (самой тяжелой работы под солнцем). Они должны были заботиться лишь о том, чтобы смягчить уколы совести и успокоить себя тем, что не они разработали эту систему, и что тысячи других последователей Бруссо делают то же самое, и вообще, как учил их метр, "все на свете смертны". Каким образом многие тысячи врачей были, к несчастью, сбиты с истинного пути и занимались тем, что проливали (с холодными сердцами) потоки теплой крови своих больных, ещё способных излечиться, и постепенно, следуя методу Бруссо, лишили жизни миллионы людей, число которых значительно превысило количество павших в наполеоновских войнах. Была ли воля Божья на то, чтобы система Бруссо, разрушившая медицинскими средствами жизни излечимых ещё пациентов, предварила появление гомеопатии, и открыла тем самым всему свету глаза на единственно верную науку и искусство лечения, гомеопатию, при помощи которой все излечимые пациенты обретают здоровье и новую жизнь, если это труднейшее из всех искусств применяется неутомимым наблюдательным врачом безупречно и добросовестно?

67 Только в самых неотложных случаях, когда угроза жизни и надвигающаяся смерть не оставляют времени для проявления действия гомеопатического средства - не только часов, но даже и четверти часа или нескольких минут- при внезапных несчастных случаях со здоровыми до этого людьми - например, при асфиксии и замирании жизни вследствие удара молнии, удушения, обморожения или утопления и т. д. - допустимо и разумно во всех подобных случаях в качестве предварительной меры стимулировать раздражимость и чувствительность (физическую жизнь) при помощи паллиативных средств, несильными электрическими ударами, например, или клистирами с крепким кофе, стимулирующими запахами или тёплыми обертывающими с постепенным повышением температуры и т. д. Как только проявится эффект этих стимулирующих мер, тотчас, как и раньше, начнётся здоровая деятельность жизненных органов, поскольку уже не будет заболевания, подлежащего излечению*, а останется лишь некое ослабление проявлений здоровой жизненной силы. К упомянутой категории средств принадлежат различные антидоты, применяемые при отравлениях: щёлочи для минеральных кислот, серная печень для металлов; кофе и камфара (и ипекакуана) для опиума и т. д.
Нельзя делать выбор об ошибочности выбора гомеопатического средства только лишь на основании того, что некоторые его лекарственные симптомы антипатичны некоторым слабо выраженным и наименее важным симптомам болезни. Достаточно того, чтобы другие, более сильные, ярко выраженные (характерные) и специфические симптомы болезни покрывались тем же лекарством и соответствовали ему на основании подобия симптомов. Иными словами, чтобы болезненные симптомы преодолевались, уничтожались и исчезали. Несколько противоположных симптомов также исчезнут при этом сами собой по окончании срока действия лекарства и не будут оттягивать исцеление.

* Тем не менее, новая секта, смешивающая обе системы, призывает (хотя и тщетно) обратить внимание на это наблюдение, с тем, чтобы оправдать попытки отыскивать упомянутое исключение повсеместно и сделать его общим правилом для всех болезней, чтобы оправдать удобное для них использование аллопатических паллиативных средств, а вместе с ними и всей прочей аллопатической дряни. Всё это им нужно только для того, чтобы избавить себя от забот и труда, связанного с поиском подходящего гомеопатического средства для каждого случая болезни и получить возможность без хлопот именовать себя гомеопатами, не являясь таковыми на самом деле. Но их искусство скомпрометировано, оно не отличается от действий взятой ими за образец системы.

68 В живом человеческом существе невозможно добиться никакой нейтрализации противоположных и антагонистических ощущений наподобие того, как это имеет место в химической лаборатории с веществами противоположных свойств, когда, например, серная кислота и калий образуют при смешении совершенно иное вещество, нейтральную соль, не являющуюся уже ни кислотой, ни щелочью, и не разлагающуюся даже при нагревании. Такое смешивание и тщательное комбинирование с целью создать нечто абсолютно центральное и инертное, как уже было сказано, никогда не увенчаются успехом из-за динамического характера воздействий, производимых антагонистическими сущностями на наши воспринимающие органы. В таких случаях происходит только подобие нейтрализации и взаимного устранения, да и то лишь в первое время, поскольку антагонистические ощущения не могут окончательно устранить друг друга. Слёзы скорбящих лишь на короткое время можно высушить комичными представлениями; шутки вскоре забываются, и слезы текут с новой силой.

69 Это ясное положение понималось и неверно, и многие утверждали, что паллиативное средство при его вторичном действии, подобном симптомам имеющей место болезни, способно излечивать заболевание так же успешно, как и гомеопатическое средство при его первичном действии. Они, однако, не учитывали того, что вторичное действие обусловлено не лекарством, но только антагонистически действующей жизненной силой организма, и что поэтому вторичное действие, обусловленное реакцией жизненной силы на применение паллиативного средства, является состоянием, близким симптомам заболевания, которое паллиативное средство оставляет неискорененным и которое ещё больше усиливается благодаря реакции жизненной силы на паллиативное средство.

70 Точно так же, как пленник в темном подземелье, с трудом различающий близкие к нему предметы, под действием алкоголя вдруг увидит камеру освещённой самым утешительным для бедняги образом, но как только действие алкоголя закончится, он снова погрузится во мрак ночи, которая окутает его тем плотнее, чем ярче была предшествовавшая ей вспышка, и тем труднее будет ему различать окружающие его предметы.

71 Гомеопат, не принимающий предвзятых выводов обычной школы (выбравший несколько наименований подобных лихорадок, помимо которых могущественная природа словно для того, чтобы позволить представителям старой школы лечить эти болезни неким неизменным методом), не признаёт также и наименований рецидивирующей лихорадки, желчной лихорадки, тифозной лихорадки, гнилостной лихорадки, нервной лихорадки или слизистой лихорадки, но лечит каждую из них в соответствии с её особенностями.

72 После 1801 года одна из разновидностей purpura miliaris, пришедшая к нам с Запада, была ошибочно принята врачами за скарлатину, несмотря на то, что симптомы их были абсолютно различны, что профилактическим и лечебным средством для последней была белладонна, а для первой - аконит, и что первое заболевание было, как правило, спорадическим, а второе неизменно эпидемическим. В последующие годы казалось, что две болезни, соединившись вместе, образовали сыпную лихорадку особого рода, для которой ни первое, ни второе средство не могло быть истинно гомеопатическим.

73 Единственно возможный случай плеторы можно видеть на примере здоровой женщины за несколько дней до наступления месячных, когда она проявляется ощущением определённой полноты в матке и грудях без каких-либо признаков воспаления.

74 Среди всех методов лечения болезней, которые может представить нам наше воображение, не найдется более аллопатического, иррационального и наименее пригодного, чем метод Бруссо, или истощающее лечение при помощи венесекций и голодной диеты, которое за многие годы распространилось на большей части земного шара. Ни один разумный человек не увидит ничего медицинского или полезного в этом методе, в то время как истинные лекарства, даже при выборе и назначении их вслепую, могут иногда, благодаря тому, что случайно окажутся гомеопатичными конкретному случаю болезни, принести пользу. От венесекции же здравомыслящий человек не может ждать ничего, кроме уменьшения жизненных сил и укорочения жизни. Прискорбным и совершенно беспочвенным является вводящее в заблуждение утверждение, что все болезни обусловлены, на самом деле, местным воспалением. Даже при подлинном местном воспалении наиболее верным и быстрым лечением будет назначение лекарств, способных динамически и без малейшей потери жидкостей и сил устранить артериальное раздражение, служащее основой воспалительного процесса. Местные кровопускания, даже из поражённых частей, могут только усилить уже имеющееся воспаление. И точно так же всегда неподходящим болезни и всегда убийственным является кровопускание из вен, при воспалительных лихорадках, многих фунтов крови, в то время как несколько подходящих лекарств устранят это возбуждённое состояние артерий, вызывающее бурное течение спокойной до того крови, за несколько часов и без потери жизненных соков и сил. Столь значительная кровопотеря, очевидно, останется невосполненной за оставшуюся часть жизни, поскольку органы, предназначенные Создателем для кроветворения, будут слишком ослаблены упомянутыми процедурами, и даже если и смогут произвести необходимое количество крови, то качество её уже не будет прежним. Сколь невероятным поэтому должно быть это замечательно быстрое развитие воображаемой плеторы и насколько неестественным - её устранение частыми кровопусканиями, назначаемыми, несмотря на то, что ещё час назад пульс этого возбужденного пациента (до развития стадий жара и озноба) был ровен и спокоен. Ни один человек, ни один больной не имеет слишком большого количества крови или слишком много сил. Напротив, каждый больной теряет силы, иначе бы жизненная энергия предотвратила развитие болезни. Поэтому бессмысленно и жестоко усугублять истощение больного при помощи самого мощного средства ослабления жизненной энергии, какое только можно вообразить. Это убийственная и вредная практика, бессмысленно и жестоко основанная на совершенно беспочвенных и абсурдных предположениях. Вместо этого необходимо стремиться к изгнанию болезни, которая всегда является динамической и может быть устранена динамическим воздействием.

75 Если больной в конце концов погибает, то врач, использующий такое лечение, обычно на посмертном вскрытии демонстрирует скорбящим родственникам те внутренние органические изменения, которые сформировались благодаря его псевдоискусству, но которые он искусно выдаёт за признаки исходного неизлечимого заболевания (см. мою книгу "Die Alloopathie, ein Wort der Warnung an Kranke jeder Art. Leipzig, bei Baumgartner (переведено на английский язык в книге "Малые сочинения"). Эти ложные записи, иллюстрированные труды по патологической анатомии, являются результатом такой жалкой и неумелой работы. Скончавшиеся больные из крестьян и из бедных слоев городского населения, умершие без помощи неумелых врачей с их вредными методами лечения, как правило, не подвергаются патологоанатомическому вскрытию. Подобные искажения и деформации не были бы обнаружены в их телах. Этот факт позволяет понять истинную цену наглядного представления о болезни, получаемого благодаря прекрасным иллюстрациям, а также честности авторов и составителей подобных книг.

76 В годы цветущей юности и с началом регулярных менструаций, особенно при образе жизни, благоприятном для души, сердца и тела, они остаются и течение долгих лет нераспознанными. Поражённые привлекают родственников и знакомых совершенным здоровьем и болезнь, полученная при инфицировании или унаследованная от родителей, кажется совершенно исчезнувшей. Но в дальнейшем, после влияния неблагоприятных событий и жизненных обстоятельств, они неизбежно прояснятся заново, а их развитие будет тем более быстрым а характер тем более серьёзным, чем значительнее окажутся нарушения жизненного принципа под действием ослабляющих страстей, тревог и забот, и, особенно, неуместного медицинского лечения.

77 Я провёл двенадцать лет в исследовании источника этих невероятно многочисленных хронических болезней, в выяснении и подтверждении достоверными фактами великой истины, оставшейся неизвестной для прежних и современных исследователей, и в то же время на поиск оспенных (противопсорных) средств, которые все вместе являются почти равным соперником тысячеглавому монстру болезни в его различных вариантах и формах. Я опубликовал наблюдения по этому поводу в книге, озаглавленной "Хронические болезни" (4 тома, Drezden, Arnold, 2-ое издание, Düsseldorf, Schaub). До того, как я обрёл это знание, я мог учить лишь тому, как лечить все бесчисленные хронические болезни как изолированные, обособленные заболевания при помощи тех лекарственных веществ, которые к тому времени уже были испытаны на здоровых людях. Поэтому каждый случай хронического заболевания лечился моими последователями в соответствии с совокупностью его симптомов как идиопатическое заболевание. Нередко они достигали при этом замечательных результатов, и страждущее человечество было обрадовано неиссякаемой сокровищницей лекарственных средств, собранной новым лечебным искусством. Теперь же повод для радости стал гораздо существенней, поскольку мы заметно приблизились к желанной цели, и связано это с появлением недавно открытых и гораздо более специфических гомеопатических средств, предназначенных дли лечения хронических поражений, обусловленных псорой (более точно они называются противопсорными средствами), опубликованием в печати инструкции по их изготовлению и применению. Из этих средств истинные врачи могут теперь выбрать целебные вещества, лекарственные симптомы которых соответствуют наиболее подобным (гомеопатическим) образом хроническому заболеванию, подлежащему излечению. Таким образом, применяя (противопсорные) лекарства, более подходящие этому миазму, врач оказывается в состоянии оказать более существенную помощь и почти всегда добиться совершенного излечения.

78 Некоторые из этих причин, оказывающих модифицирующее влияние на переход псоры в хронические заболевания, определяются иногда климатом или специфическими физическими характеристиками местожительства, иногда слишком разнообразными в юности упражнениями для ума и тела, которыми могли как пренебрегать в качестве второстепенных, так и заниматься ими в избытке, иногда же чрезмерным трудом или крайностями таких жизненных обстоятельств как режим и диета, страсти, нравы, самые разные привычки и обычаи.

79 Как много содержат эти труды неточных и двусмысленных названий, каждое из которых объединяет совершенно разнородные патологические состояния, часто напоминающие друг друга лишь каким-нибудь отдельным симптомом, как, например, болотная лихорадка, желтуха, водянка, чахотка, лейкорея, геморой, ревматизм, апоплексия, судороги, истерия, ипохондрия, меланхолия, мания, свинка, паралич и т. д., которые описываются как заболевания застывшего и неизменного характера и лечатся в соответствии с их названиями по определённому плану! Как может награждение таким именем оправдать неизменность лекарственного лечения? Если же лечение не должно быть одним и тем же во всех случаях, то какая польза в идентичных названиях, определяющих идентичность лечения? "Nihil sane in artem medicam pestiferum magis unquam irrepsit malum, quam generalia quaedam nomina morbis imponere iisque aptare velle generalem quandam medicinem", - говорит Гаксхэм, человек столь же проницательный, сколь и достойный уважения благодаря своей добросовестности (Oр. phys. med., I). И, сходным образом, Фритце сокрушается (Анналлы, I. стр. 80) из-за того, что "существенно разнородные болезни обозначаются одним и тем же наименованием". Даже те инфекционные болезни, эпидемии которых могут, без сомнения, протекать изолированно, и которые распространяются посредством специфических инфекционных агентов, остающихся пока неизвестными нам, обозначаются старой медицинской школой специальными названиями точно так же, как если бы они были хорошо известными, неизменёнными болезнями, всегда протекающими в одной и той же форме, такими, как госпитальная лихорадка, тюремная лихорадка, лагерная лихорадка, гнилостная лихорадка, желчная лихорадка, нервная лихорадка, слизистая лихорадка, хотя каждая эпидемия таких лихорадок всегда проявляется как иное, новое заболевание, которое благодаря особенностям течения, ведущих симптомов и всех своих проявлений, предстаёт в таком виде, как будто никогда не встречалось ранее. Каждая из них так значительно отличается от всех предыдущих, какие бы наименования они не носили, что разрушает все наши стройные логические представления о том, какие средства следует назначать при этих болезнях, столь сильно различающихся между собой, хотя и описываемых в трудах по патологии под одним названием, и показывают невозможность их лечения и соответственно с этим неверным наименованием. Только беспристрастный Сиденгам понимал это. (Obs. med. cap. ii, De morb. epid.) настаивал на необходимости не расценивать любое эпидемиологическое заболевание как уже бывшее ранее и не лечить его так же, как и другое, исходя при этом лишь из успеха прежнего лечения, поскольку они всегда так многочисленны и так отличаются одно от другого: "Nihil quieqam (opinor) animum universae qua patet medicinae pomoera perlustrantem, tanta admiratione percellet, quam discolor illa et sui plahe dissimilis morborum Epidemicorum facies; nоn tam qua varias ejusdem anni tempestates, quam qua discrepantes diversorum ab invicem annorum cinstitutiones referunt, ab iisque dependent. Quae tam aperta praedictorum morborum diversitas tum propriis ac sibi peculiaribus symptomatic, tum etiam medendi ratione, quam hi ab illis disparem prorsus sibi vendicant satis illucescit. Ex quibus constat morbus hosce, ut ut externa quadantenus specie, er symptomatis aliquot utrisque pariter supervenientibus convenire, paulo incautioribus videantur, re tamen ipsa (si bene adverteris animum), alienae admodum еsse indolis, et distare ut aera lupinis".
Из всего этого ясно, что эти бесполезные и неверные наименования болезней не должны оказывать никакого влияния на работу истинного врача, понимающего, что он должен составлять суждение о болезни и лечить её не на основании сходства названий и симптомов, а в соответствии с совокупностью признаком особенного состояния каждого индивидуального пациента, и что обязанностью его является тщательное исследование нарушений в состоянии больного, а ни в коем случае не гипотетические предположения о них.
Если же, тем не менее, иногда кажется необходимым употреблять названия болезней для того, чтобы в нескольких словах описать состояние больного языком, понятым для обычных людей, то следует употреблять их как общие наименования и говорить, например, что у больного разновидность пляски св. Витта, разновидность водянки, разновидность сыпного тифа, разновидность болотной лихорадки, но (для того чтобы сразу же пресечь ошибочные суждения, возникающие благодаря таким названиям), мы никогда не должны говорить, что у больного именно пляска св. Витта, именно сыпной тиф, именно водянка, именно малярия, поскольку, безусловно, не существует неизменных застывших болезней с этими и подобными наименованиями.

80 Поскольку дальнейшие направления изучения симптомов лишь отчасти применимы в случаях острых болезней.

81 Каждый вопрос прерывает ход мыслей рассказчика, и всё, что он хотел рассказать сначала, уже не будет передано им теми же словами,

82 Например, врач не должен спрашивать: "Имело ли место то или это обстоятельство?" Он никогда не должен быть виновным в подобных намеках, так как они вводят больного в заблуждение и подталкивают его к тому, чтобы дать неверный ответ или искажённый отчёт о своих симптомах.

83 Каков, например, характер стула? Как отходит моча? Как обстоят дела с дневным и ночным сном? Каковы настроение и память? Что можно, сказать о жажде? Какой привкус во рту? Какие питьё и пища предпочтительны и какие вызывают отвращение? Каждое ли из яств в полной мере обладает свойственным ему вкусом или имеет какой-то непривычный привкус? Какое самочувствие после еды и питья? Может ли он сказать что-нибудь в отношении головы, конечностей или живота?

84 Например: "Как часто наблюдается стул? Каков в точности характер испражнений? Состоят беловатые испражнения из кала или слизи? Испытывает ли он боли при дефекации или нет? Каков точно характер болей, и где они локализуются? Чем рвёт больного? Является ли неприятный привкус во рту гнилостным или горьким, или кислым или каким-либо ещё? Ощущается ли он во время, до или после еды? В какое время дня выражен он особенно сильно? Каков вкус отрыжки? Мутнеет ли моча только после отстаивания, или уже сразу отходит мутной? Каков её цвет сразу после мочеиспускания? Какого цвета осадок? Как он спит ночью? Не плачет ли он, не стонет ли, не вскрикивает ли и не говорит ли во сне? Не вздрагивает ли он во cнe? Но храпит ли он во время вдоха или во время выдоха? Лежит ли он только на спине или ещё на какой-либо части тела? Укрывается ли он целиком или может оставить какую-либо часть тела не укрытой? Легко ли он просыпается или спит слишком крепко? Как он чувствует себя сразу по пробуждении? Как часто появляется тот или иной симптом? Что за причина каждый раз вызывает его появление? Возникает ли он в положении сидя или лёжа, или стоя, или при движении? Появляется ли он только на голодный желудок, или утром, или только вечером после еды, когда вообще он обычно появляется? Когда возникает озноб? Было ли это просто ощущение озноба, или поверхность тела действительно похолодела в то же время? Если да, то в какой части тела? Не было ли тело тёплым на ощупь во время озноба? Было ли это просто ощyщение холода, не сопровождавшееся дрожью? Был ли жар без покраснения лица? Какие части тела были горячими на ощупь? Может быть, были только жалобы на ощущение жара без того, чтобы тело стало горячим при прикосновении? Как долго продолжалась стадия озноба? А жара? Когда ощущалась жажда - во время озноба? жара? или до них? а, может быть, после? Насколько выражена была жажда и какого напитка хотелось? Когда появился пот - в начале или в конце стадии жара? И через сколько часов после жара? во время сна или в состоянии бодрствования? Насколько обилен был пот? Был ли он теплый или холодный? На каких частях тела? Каков был его запах? На что он жаловался во время озноба или до него? А на что во время жара? На что после того? На что - во время или после пота?"
У женщин необходимо учитывать характер менструаций и других выделений и т.д.

85 Как, например, вёл себя пациент на приёме, он был ли он угрюмым, сварливым, торопливым, плаксивым, тревожным, отчаявшимся, грустным, или оптимистичным, спокойным и т. д. Был ли он соплив и не была ли его психическая активность снижена по какой-либо ещё причине? говорил ли он охрипшим голосом или на низких тонах, или бессвязно, или как-либо иначе? какой был цвет его лица, и глаз, и кожи в целом? насколько чувствовались жизнь и сила в его глазах? каково было состояние его языка, дыхания, слуха, каков запах изо рта? были ли зрачки сужены или расширены? как быстро и в какой степени реагировали они на темноту и свет? каков был характер пульса? каково было состояние живота? насколько влажна или горяча, холодна или суха на ощупь была его кожа в той или иной части тела, или же в целом? лежал ли он с запрокинутой головой, с наполовину или полностью открытым ртом, с руками у головы, на спине, или в каком-либо ином положении? каких усилий стоило ему подняться? и всё, что угодно ещё в его состоянии, что, будучи выдающимся и необыкновенным, могло бы поразить врача.

86 Ею может быть любая причина постыдного характера, в которой ни пациент, ни его друзья не хотят сознаться, по крайней мере, сознательно и которую врач должен попытаться выяснить или при помощи умелого расспроса, или получив необходимые сведения частным образом. К ним относятся отравление пли попытка самоубийства, онанизм, обычное распутство, или извращённые его формы, избыточное употребление вина, ликёров, пунша или других крепких напитков, или кофе, переедание или злоупотребление какой-либо одной и вредной для организма пищей, заражение венерической болезнью или чесоткой, несчастная любовь, ревность, семейные неурядицы, заботы, горе в связи с каким-либо несчастьем в семье, несправедливое обращение, неудачная месть, уязвленная гордость, запутанность в денежных проблемах, суеверный страх, голод, или какие-либо недостатки интимных органов, разрыв, выпадение и так далее.

87 При хронических болезнях женщин необходимо обращать внимание на беременность, бесплодие, половое чувство, разрешение от бремени, самопроизвольные аборты, кормление грудью и характер месячных очищений. В отношении последнего пункта мы не должны пренебрегать выяснением того, случаются ли менструации слишком рано или позже положенного времени, сколько дней они длятся, прерывистые или постоянные, обильные или нет, насколько тёмен их цвет, нет ли лейкореи до или после месячных; особое внимание следует обратить на те телесные или психические расстройства, которые предшествуют менструациям, сопровождают их или наблюдаются после их окончания; если есть лейкорея, то какой её характер, какие ощущения ей сопутствуют, каково количество белей, при каких условиях и в каких ситуациях она появляется.

88 Даже в случаях самых нетерпеливых ипохондриков вы никогда не встретитесь с простым выдумыванием симптомов и жалоб. В этом можно наглядно убедиться, сравнив их жалобы до и после того, как врач или не назначит им вообще ничего, или выпишет что-либо нелекарственное. Но мы должны сделать определённые выводы из их преувеличений, приписывать их всегда повышенной чувствительности, и тогда склонность к преувеличениям при рассказе о жалобах станет уже сама важным симптомом в перечне характеристик, составляющих вместе картину болезни. Иная ситуация существует в случаях слабоумных больных и бессовестных симулянтов.

89 Врач, который уже при первых случаях может выбрать средство, приближающееся к гомеопатическому, сможет при последующих случаях или подтвердить пригодность выбранного лекарства, или найти более подходящее, более соответствующее гомеопатическое средство.

90 Врач старой школы мало беспокоился об этом при своём методе лечения. Он бы не стал слушать о каждой незначительной подробности всех обстоятельств заболевания пациента. В самом деле, он часто прерывал его рассказы о его страданиях, чтобы его не задерживали при быстром выписывании рецепта, составленного из ряда ингредиентов, неизвестных ему по своему истинному воздействию. Ни один врач-аллопат, как уже было сказано, не стремился узнать все подробные обстоятельства заболевания пациента, а тем более записать их. При повторном осмотре пациента несколько дней спустя, он ничего не добавлял к тому, что услышал по время первого визита (осматривая тем временем так много других пациентов, страдающих от разных болезней); у него всё входило в одно ухо и выходило в другое. В последующие визиты он только задавал несколько общих вопросов, совершал обряд прощупывания пульса на запястье, смотрел язык и, в то же время, выписывал другой рецепт, на таких же неразумных принципах, или предписывал продолжать первый (в значительных количествах несколько раз в день) и с грациозным поклоном он торопился к пятнадцатому или шестнадцатому пациенту, которых он должен был посетить таким бездумным образом в течение утра. Профессией, которая из всех других действительно требует наибольших размышлений, добросовестного, тщательного обследования состояния каждого отдельного пациента и основанного на этом специального лечения, занимались, таким образом, лица, называвшие себя врачами, разумными практиками. Результат, как можно было, естественно, предположить, был почти неизменно плохим; тем не менее, пациенты вынуждены были обращаться к ним за советом, частично за неимением ничего лучшего, частично следуя моде.

91 Ни один врач, насколько мне известно, в течение предыдущих 2500 лет не думал об этом столь естественном, абсолютно необходимом и единственно верном способе испытания лекарств с точки зрения их истинного и специфического воздействия на расстройство здоровья человека, чтобы узнать, какое патологическое состояние каждое лекарство может вылечить, кроме великого и бессмертного Альбрехта фон Галлера. Он один, кроме меня самого, видел необходимость этого (смотри Предисловие к "Pharmacopoea Helvet", Basil, 1771, fol., p. 12): "Nempe primum in corpore sano medela tentanda est, sine perigrina ulla miscela; odoreque et sapore ejus exploralis, exigua lilius dosis ingerenda et ad omnes, quae inde contingut, aiffectiones, quis pulsus, qui calor, quae respiratio, quaenam excretiones, attendendum. Inde ad ductum phaenomenorum in sano obviorum, transeas ad experimenta in corpore aegroto", и т.д. Но никто, ни один из врачей не внял или не последовал этому бесценному совету.

92 Невозможно, чтобы существовал другой надёжный, лучший способ лечения динамических заболеваний (т.е. всех болезней, не являющихся строго хирургическими) кроме гомеопатии, точно так же, как невозможно провести более одной прямой междy двумя заданными точками. Тот, кто воображает, что есть другие способы лечения болезней кроме этого, не смог ни фундаментально разобраться в гомеопатии, ни вдумчиво применить этот метод, никогда не видел или не читал о случаях правильного гомеопатического лечения. С другой стороны, он не мог увидеть необоснованности всех аллопатических методов лечения болезней и их плохих или даже ужасных эффектов, если с таким небрежным безразличием он ставит единственно истинное искусство лечения в один ряд с этими вредными методами, или утверждает, что последние являтся дополнительными к гомеопатии, которая не может обойтись без них? Мои верные, добросовестные последователи, чистые гомеопаты, с их успешным, почти неизменно надёжным лечением, могли бы обучить этих лиц лучше.

93 Первые плоды этих трудов, настолько совершенные, насколько это было возможно в то время, я описал в "Fragmenta de viribus medicamentorum positivis, sivi in sano corpore humane observatis", pts. i, ii, Lipsiae, 8, 1805, ap. I. A. Barth; более зрелые плоды - в "Reine Arzneimittellehre, I, Th., dritte Ausg.; II Th., dritte Ausg., 1833; III Th., zweite Ausg., 1825; IV Th., zw. Ausg. 1825; V Th., zw. Ausg., 1826; VI Th., zw. Ausg., 1827 [английский перевод "Materia medica Pura", vols. I and II] и во второй, третьей и четвертой частях "Die chronische Krankheiten", 1828, 1830, Dresden bei Arnold [2nd edit., и пятой части Düsseldorf bei Schaub, 1835, 1839].

94 Смотри, что я сказал по этому вопросу в "Examination of the Sources of the Ordinary Materia Medica", предпосланной третьей части моей "Reine Arzneimittellehre" [переведённой в "Materia Medica pura", vol. ii].

95 Незначительное число людей склонны впадать в обморок от запаха роз и впадать во многие другие болезненные, а иногда опасные состояния, отведав мидий, крабов или икры усача, дотронувшись до листьев некоторых видов сумаха и т.д.

96 Так, принцесса Мария Порфирогенита привела в чувство своего брата, императора Алексия, который был подвержен обморокам, окропив его розовой водой в присутствии его тётки Евдокии (Hyst. byz. Alexias, lib. IV, p. 503, ed. Posser), и Хортиус отметил, что розовый уксус очень полезен при обмороках.

97 Это понимал также А. фон Галлер, который говорил (Предисловие к его "Hist. stirp. helv."): "Latet immensa virium diversitas in iis ipsis plantis, quarum facies externas dudum novimus, animas quasi et quodcunque caelestius nabent, nondum perspeximus".

98 Любой, кто досконально знает лекарственные вещества и может оценить их удивительные различия и их воздействие на здоровье человека, легко поймёт, что среди них никогда не может быть, с медицинской точки зрения, эквивалентных средств, никаких заменителей. Только те, которые не знают истинного, позитивного воздействия различных лекарств, могут быть столь глупы, чтобы пытаться убедить нас в том, что одно средство может применяться вместо другого и при одной и той же болезни быть таким же полезным, как другое. Так, несведущие дети путают существенно различающиеся вещи, т. к. они только едва знают их внешний вид, гораздо меньше - их реальное значение, их истинную ценность и присущие им очень несхожие свойства.

99 Если это истинная правда, а это, несомненно, так и есть, то ни один врач, который не лишён здравого смысла и который не стал бы действовать вопреки велению своей совести, единственного истинно достойного арбитра, не может применять при лечении болезней никакого лекарственного вещества, кроме того, истинное значение которого ему точно и полностью известно, т.е. чьё позитивное воздействие на здоровье здоровых индивидуумов он так тщательно испытал, что знает определённо, что оно может вызывать болезненное состояние, очень подобное (более подобное, чем любое другое лекарство, прекрасно ему знакомое) состоянию, представленному в истории болезни, которую он намеревается лечить посредством этого лекарства. Как было показано выше, ни человек, ни, возможно, сама Природа, не могут быстро и полностью вылечить другим способом, кроме как с помощью гомеопатического средства. Впредь ни один настоящий врач не сможет не проводить таких экспериментов, необходимых для получения наиболее нужных знаний о важнейших в деле лечения лекарствах, тех знаний, которыми до сих пор пренебрегали врачи всех времён. Во все прежние времена последующие поколения едва ли поверят этому, врачи довольствовались тем, что вслепую прописывали при болезнях лекарства, действие которых было неизвестно и которые никогда не испытывались относительно их чрезвычайно важного, очень различного, чисто динамического воздействия на здоровье человека. Более того, они смешивали в одной прописи несколько этих неизвестных лекарств, очень отличающихся друг от друга, и предоставляли случаю определить, какое действие это окажет на пациента. Это то же самое, как если бы сумасшедший ворвался в мастерскую ремесленника, нахватал полные руки различных инструментов, с применением которых он совершенно незнаком, и начал бы, как он воображает, работать над заготовками, попавшими в поле его зрения. Едва ли нужно говорить. что они были бы сломаны, можно сказать, совершенно разрушены в результате его бессмысленных действий.

100 Зелёный горошек, зелёная фасоль, варёный картофель и морковь во всех видах допустимы как наименее обладающие лекарственными свойствами овощи.

101 Человек, испытывающий лекарство, или не должен иметь привычку пить вино, бренди, кофе или чай, или он должен совершенно отказаться на длительное время от употребления этих вредных напитков, некоторые из которых являются возбуждающими, другие обладают лекарственными свойствами.

102 Тот, кто сообщает результаты таких экспериментов медицинскому сообществу, становится ответственным, таким образом, за надёжность экспериментатора и за его утверждения, и это справедливо, так как под угрозой находится благо страдающего человечества.

103 Испытания, которые врач проводит на себе, имеют для него и другие неоценимые преимущества. Прежде всего, великая истина, заключающаяся в том, что лекарственная сила всех препаратов, от которой зависят их целебные свойства, заключается в изменениях и здоровье, которые он сам ощущает при приеме испытываемых им лекарств, и болезненные состояния, испытанные им самим от этих лекарств, становятся для него непреложным фактом. Кроме того, путём таких заслуживающих внимания наблюдений за собой он придёт к пониманию своих собственных ощущений, своего образа мышления и своего характера (основа истинной мудрости), он будет также приобретать навыки, чтобы стать хорошим наблюдателем, каким должен стать каждый врач. Все наши наблюдения на других едва ли так интересны, как на самих себе. Наблюдатель за другими должен всегда опасаться, что экспериментатор не чувствует именно то, о чём он говорит, или что он описывает свои ощущения не в самых подходящих выражениях. Он вынужден всегда сомневаться, не вводят ли его в заблуждение, по крайней мере, в определённой степени. Эти препятствия на пути к познанию истины, которые никогда не могут быть полиостью преодолены при наших исследованиях искусственных болезненных симптомов, вызываемых в других при приеме лекарств, полностью устраняются, если мы проводим испытания на самих себе. Тот, кто проводит такие испытания на себе, знает определённо, что он чувствовал и каждое испытание является новым стимулом для него, побуждающим исследовать силу других лекарств. Он становится, таким образом, всё более опытным в искусстве наблюдения, таком важном для врача, продолжая наблюдать себя, того, на кого он может полностью положиться и кто никогда не обманет его. И это он будет делать наиболее ревностно, так как эти эксперименты на самом себе обещают дать ему достоверное знание истинного значения и значимости инструментов лечения, которые всё ещё в большой мере неизвестны. Не нужно думать, что такие лёгкие недомогания, вызванные приёмом лекарств с целью их испытания, могут быть в основном вредными для здоровья. Напротив, опыт показывает, что организм испытателя становится в результате этих частых атак на его здоровье более приспособленным к подавлению всех внешних воздействий, враждебных для его конституции, и всех искусственных и естественных болезнетворных, пагубных факторов и в результате умеренных экспериментов с лекарствами на самом себе становится более стойким, чтобы сопротивляться всему, что носит вредный характер. Его здоровье становится более устойчивым; он становится более сильным, как показывает опыт.

104 Симптомы, которые, в течение всей болезни, наблюдались только задолго до (применения лекарства) или никогда ранее, следовательно, суть новые, присущие данному лекарству.

105 В наши дни стало обычным доверять испытание лекарств неизвестным людям, находящимся на расстоянии, которым платили за их работу, получаемая таким образом информация публиковалась. Но в этом случае работа, которая важнее всех других, которая должна составлять основу единственно верного искусства врачевания и которая требует величайшей моральной убеждённости и достоверности, становится, как мне кажется, к сожалению должен сказать, сомнительной и неопредёленной по своим результатам и теряет всякую ценность.

106 Сначала, около 40 лет назад, я был единственным человеком, который испытание истинной силы лекарств сделал самым важным своим занятием. Затем мне помогали несколько молодых людей, которые проводили эксперименты на себе, и чьи наблюдения я критически рассматривал. Вслед за этим несколько подлинных работ такого рода было сделано немногими другими. Но на что мы не будем в состоянии в полной мере влиять в способе лечения беспредельно большой области болезней, когда множество точных и заслуживающих доверия наблюдателей обогатят эту, единственно истинную materia medica путём тщательных экспериментов на себе! Искусство врачевания тогда по определённости приблизится к математическим наукам

107 Смотри второе примечание к § 109.

108 Но этот трудный, иногда очень трудный, поиск и выбор гомеопатического средства наиболее подходящего во всех отношениях для каждого болезненного состояния, является процедурой, которая, несмотря на все замечательные книги, облегчающие его, тем не менее, требует изучения самих оригинальных источников в то же время большой осторожности и серьёзного размышления, лучшей наградой которых является сознание честно выполненного долга. Как могла его трудная, беспокойная работа, которая представляется единственным наилучшим способом лечения болезней, понравиться джентльменам из новой смешанной секты, которые присвоили почетное имя гомеопатов и даже как будто применяют лекарства по типу и внешнему виду гомеопатические, но определяемые ими как попало (quidquid in buccam venit), и которые, когда неподходящее лекарство не приносит немедленного облегчения, вместо признания вины в своем непростительном невежестве и небрежности в выполнении самого важного и серьёзного дела в деятельности людей, приписывают это гомеопатии, которую они обвиняют в несовершенстве (если сказать правду, её несовершенство состоит в том, что наиболее подходящие гомеопатические лекарства для каждого болезненного состояния не попадают само произвольно к ним в рот, подобно жареным голубям, без каких либо усилий с их стороны). Они, однако, знают благодаря частой практике, как возместить неэффективность почти половины гомеопатических средств применением аллопатических средств, которые гораздо удобнее для них, среди которых одна или более дюжин пиявок, прикладываемых к поражённому месту, или небезобидное кровопускание до 8 унций и т. д., играют важную роль, и если пациент, несмотря на всё это, поправится, они превозносят их кровопускания, пиявки и т. д., утверждая, что если бы этого не было сделано, пациент не был бы спасен и недвусмысленно дают понять нам, что эти процедуры, выведенные без серьезной подготовки из пагубной практики старой школы, действительно являются наилучшим вкладом в лечение. Но если пациент умирает в результате лечения, как нередко случается, они пытаются утешить друзей, говоря, что "они сами были свидетелями того, что было сделано всё возможное для оплакиваемого умершего". Кто окажет этому пустому и вредному клану честь назвать их, по названию очень трудного, но целительного искусства врачами-гомеопатами? Да настигнет их справедливое возмездие: когда они заболеют, их могут лечить тем же способом!

109 Доктор фон Бённингхаузен, опубликовав характерные симптомы гомеопатических лекарств и свой Реперторий, оказав гомеопатии большую услугу, так же, как доктор Дж. Х. Г. Яр своим справочником основных симптомов.

110 Превышение лекарственных симптомов над аналогичными им симптомами болезни, которое выглядит как ухудшение, наблюдалось также другими врачами, когда они случайно использовали гомеопатическое средство. Когда пациент, страдающий от зуда, жалуется на усиление зуда после приёма серы, его врач, который не знает причины этого, утешает пациента, уверяя его, что зуд сначала должен как следует проявиться, прежде чем он может быть вылечен; он не знает, однако, что усиление зуда вызвано серой, которая предполагает это. "Лицевая сыпь, которую лечит viola tricolor, была усилена им в начале его действия", говорит нам Лерой (Heilk. für Mutter, р. 406), но он не знал, что явное ухудшение было в какой-то степени следствием слишком большой дозы лекарства, оказавшимся в этом случае в определённой степени гомеопатическим. Лизонс говорит (Меd. Transact., vol. ii, London, 1772) "Хина наиболее надежно лечит те кожные заболевания, которые усиливаются в начале её действия". Если бы он не давал хину в громадных дозах, обычных в аллопатии, а в более или менее малых дозах достаточных для того, чтобы лекарство проявило подобие симптомов, т. е., когда оно применяется гомеопатически, он бы провёл лечение без или почти без этого явного усиления болезни (гомеопатическое обострение).

111 Если они не были вызваны серьёзной ошибкой в режиме, глубоким переживанием или резким изменением в организме, такими, как например, начало или прекращение менструации, зачатие, роды и т. д.

112 В случаях, когда пациент (что, однако, случается чрезвычайно редко при хронических, но нередко при острых болезнях) чувствует себя очень больным, хотя его симптомы очень нечётки, его состояние можно отнести скорее за счет притупленного состояния нервной системы, которая не позволяет пациенту четко ощущать свою боль и страдания; это онемение внутренней чувствительности снимается опиумом, и в своем вторичном действии симптомы болезни становятся различными

113 Одна из величайших и пагубных ошибок старой школы.

114 Недавнего происхождения зудящая сыпь, твёрдый шанкр, кондилома, как я указывал в моей книге "Хронические болезни"

115 Как было до настоящего времени со средствами для кондиломатозных болезней (и антипсорными лекарствами).

116 Выпускники практикующих врачей старой школы делают нечто подобное; как искусственные язвы на наружных частях, они подавляют некоторые внутренние хронические болезни, будучи не в состоянии вылечить их, но только на короткое время, пока они вызывают болезненное раздражение, к которому больной организм не привык, но, с другой стороны, они ослабляют и разрушают общее здоровье в целом гораздо сильнее, чем это делается метастазами, на которые действует инстинктивная жизненная сила.

117 Поскольку любые лекарства, назначенные в то же самое время для внутреннего употребления только усиливали бы заболевание, так как эти средства не обладают специфической силой лечения болезни в целом, а атакуют организм ослабляют его и вызывают кроме того другие хронические лекарственные болезни

118 Я не могу поэтому советовать, например, местное уничтожение так называемого рака с губ и лица (продукта высокоразвитой псоры, нередко в сочетании с сифилисом) с помощью арсеникального средства Frère Cosme не только потому, что это чрезмерно болезненно и часто бесполезно, но больше потому, что если это динамическое средство будет успешным в излечении пораженной части тела от злокачественной язвы локально, основное заболевание нисколько не ослабнет. Вследствие этого требуется защитная жизненная сила, чтобы перенести действие серьёзного внутреннего заболевания на какую-нибудь более важную часть (как она это делает в каждом случае метастаз) и, как следствие, - слепота, глухота, безумие, удушающая астма, водянка, апоплексический удар и т. д. Это сомнительное местное излечение данной части от злокачественной язвы с помощью местного арсеникального средства успешно, в конце концов, только в тех случаях, когда язва ещё не достигла большого размера, и когда жизненная сила ещё очень активна; но именно в таком случае ещё реально осуществимо полное внутреннее лечение исходной болезни в целом.
Тот же результат получается в том случае, когда без предварительного лечения внутреннего миазма только ножом удаляется рак лица или молочной железы или вылущиваются инкапсулированные опухоли; в результате происходит что-нибудь худшее или, во всяком случае, ускоряется смерть. Такие случаи происходили бессчётное число раз, но старая школа, тем не менее, продолжает слепо поступать таким же образом в каждом новом случае, с теми же губительными последствиями.

119 Зудящая сыпь, твердый шанкр (бубон), кондиломы.

120 При исследованиях такого рода мы не должны разрешать себе быть обманутыми утверждениями пациентов или их друзей, которые часто считают причиной хронической, даже очень серьёзных и застарелых болезней, или перенесенную много лет назад простуду (когда сильно промокнешь, разгорячённым выпьешь холодной воды), или прежние испуг, растяжение связок, неприятность (иногда даже колдовство) и т. д. Эти причины слишком несущественны, чтобы вызнать хроническую болезнь в здоровом теле, удерживать её в течение нескольких лет и усиливать год за годом, как обстоит дело со всеми хроническими болезнями, вызванными развившейся псорой. Причины гораздо более серьёзные, чем эти запомнившиеся вредные воздействия, должны лежать в основе возникновения и развития серьезной, трудноизлечимой, упорной продолжительной болезни; приписываемые причины могли только активизировать скрытый хронический миазм.

121 Как часто, например, сталкивались мы со спокойным, мягким характером пациентов, годами мучимых наиболее болезненным заболеванием, так что врач невольно относится с уважением и сочувствием к страдальцу! Но если болезнь подавляется, и здоровье пациента восстанавливается, как часто бывает в гомеопатической практике, он часто бывает изумлён и напуган страшными изменениями в характере пациента. Он часто становится свидетелем проявления неблагодарности, бессердечия, изощрённой злобы и самых постыдных и разрушающих личность наклонностей, которые были свойственны пациенту до того, как он заболел.
Те, которые были терпеливыми, когда были здоровы, часто становятся упрямыми, резкими, торопливыми или даже нетерпимыми и капризными, или раздражительными, или потерявшими надежду, когда заболевают; ранее целомудренные и сдержанные часто становятся похотливыми и бесстыдными. Обладающий светлым умом человек нередко становится тупым, в то время как обычно слабоумный становится рассудительным и вдумчивым; человек, медленно принимающий решения, иногда приобретает большое присутствие духа и скорость принятия решений, и т. д.

122 Так, аконит редко или никогда не способствует ни быстрому, ни полному излечению пациента с тихим, спокойным, уравновешенным характером; точно так же, как будет мало полезен нукс вомика, если характер мягок и флегматичен, пульсатилла - для пациентов, которые счастливы, веселы и упрямы, или игнация - для невозмутимых и не предрасположенных к страху и к раздражительности пациентов.

123 Очень редко случается так, чтобы длительная умственная или эмоциональная болезнь спонтанно прекратилась (так как внутренняя дискразия снова переносится на телесные органы). Время от времени бывают случаи, когда прежнего обитателя сумасшедшего дома выписывают по видимости здоровым. До сих пор, более того, все сумасшедшие дома остаются переполненными до отказа, так что множество других душевнобольных, которые ищут доступ в такие институты, едва ли могут найти в них место, пока некоторые из больных в этом доме не умрут. Ни один никогда действительно и полностью не излечивался в них! Убедительное доказательство среди многих других, совершенной бесполезности неизлечивающего ремесла, до сих пор практиковавшегося, которое было и нелепо удостоено аллопатическим хвастовством названия рациональной медицины. Как часто, с другой стороны, правильное искусство врачевания, подлинная чистая гомеопатия была способна вылечить эти несчастные существа, вернуть им психическое и телесное здоровье и возвратить их счастливым друзьям и миру!

124 Казалось, что ум, в этих случаях, чувствовал с тревогой и печалью правильность этих рациональных представлений и действовал на тело, как будто желая восстановить утраченную гармонию, но тело вследствие болезни реагировало на органы ума и характер и приводило их в ещё больший беспорядок, вновь переводя свои страдания на них.

125 Невозможно не изумляться бездушию и невоспитанности врачей во многих заведениях для пациентов такого рода, которые, не пытаясь найти истинный и единственно действенный метод лечения таких болезней, которым является лечение с помощью гомеопатических лекарственных (антипсорных) средств, довольствуются тем, что мучают этих людей, самых жалких из всех человеческих существ, самыми яростными ударами и другими болезненными мучениями. Этой недобросовестной и отвратительной процедурой они низводят себя ниже уровня тюремных надзирателей, так как последние применяют такие наказания по обязанности, возлагаемой на их учреждение, и только к преступникам, в то время как первые - из унизительного осознания своей бесполезности как врачей, только чтобы дать выход своей озлобленности из-за предполагаемой неизлечимости психической болезни в грубости по отношению к несчастным, невинным страдальцам, поскольку они слишком невежественны, чтобы быть, хоть в какой-то мере, полезными и слишком ленивы, чтобы принять разумный способ лечения.

126 Лечение яростного душевнобольного маньяка и меланхолика может проводиться только в заведениях, специально приспособленных для их лечения, а не в кругу семьи пациента.

127 Два или три состояния могут чередоваться друг с другом. Так, например, в случае двойной чередующейся болезни боли могут постоянно появляться в ногах и т. д., немедленно после исчезновения своего рода офтальмии; последняя появляется вновь, как только боли в конечностях на время прекращаются: судороги и спазмы могут чередоваться с любым другим поражением тела или некоторой его части. В случае тройных чередующихся состояний при обычном недомогании может наступить период кажущегося улучшения здоровья и необычного возбуждения телесной и психической сил (непомерная весёлость, необычная активность тела, избыток ощущения комфорта, необычный аппетит и т. д.), после которого, и совершенно неожиданно, появляются мрачный меланхолический юмор, невыносимое ипохондрическое расстройство настроения с нарушением нескольких жизненных функций, пищеварения, сна и т. д., который вновь, и так же неожиданно, заменяется привычным умеренным недомоганием; и так несколько и очень различных чередующихся состояний. Когда возникает это новое состояние, часто нет никаких ощутимых следов предыдущего состояния. В других случаях остаются только слабые следы первого чередующегося состояния, когда возникает новое; несколько симптомов первого состояния остаются при появлении и в течение второго. Иногда болезненные чередующиеся состояния являются совершенно противоположного свойства, как, например, меланхолия, периодически чередующаяся с беспечным радостным психическим расстройством или безумием.

128 Патология, которая до сих пор в моде и которая всё ещё находится на ранней стадии иррационального развития, признаёт только одну-единственную перемежающуюся лихорадку, которая также называется малярией, и не признает никаких разновидностей кроме тех, которые характеризуются различными интервалами повторения приступов: ежедневные, трёхдневные, четырёхдневные и т. д. Но между ними есть гораздо более важные различия. Существует неисчислимое разнообразие этих лихорадок, некоторые из которых даже не могут называться малярией, так как их приступы состоят только из стадии жара; другие характеризуются только стадией озноба с или без последующей стадии пота; другие вызывают ощущение жара при холодной поверхности тела или ощущения озноба, когда поверхность тела горячая; есть лихорадки, при которых один приступ состоит полностью из стадии озноба или просто ощущения прохлады, за которым следует период здорового состояния, в то время как следующий состоит только из стадии жара, за которой следует или нет пот; при других сначала наступает стадия жара, а стадия озноба не наступает, пока не пройдёт первая; при других после озноба или жара следует безлихорадочный период, затем начинается стадия пота наподобие второго приступа, часто много часов спустя; при других никакого потения не наступает; другие же характеризуются тем, что вся атака состоит из одного потения без стадии холода или жара, или при которых потение имеет место только во время жара. Существуют неисчислимые другие различия, особенно с точки зрения дополнительных симптомов, таких, как головная боль особого рода, плохой вкус во рту, тошнота, рвота, диарея, чрезмерная жажда, специфические боли в теле или конечностях, беспокойный сон, делирий, изменения в характере, спазмы и т. д., наблюдаемые до, в течение или после стадии озноба; до, в течение или после стадии жара; до, в течение или после стадии потения, и бесчисленные другие разновидности. Все они - явно перемежающиеся лихорадки очень разных типов, каждый из которых, как, естественно, можно было бы предположить, требует специального (гомеопатического) лечения. Следует признать, что они почти все могут быть подавлены (как это часто делается) огромными дозами хинной корки и её фармацевтическим препаратом - сульфатом хинина, то есть, может быть устранено их периодическое повторение (их характерный признак), но пациенты, страдавшие перемежающимися лихорадками, для которых хинная корка не является подходящим средством, как в случае со всеми теми эпидемическими перемежающимися лихорадками, которые пересекают целые страны и даже горные местности, полностью не выздоравливают после подавления характерного признака; наоборот, они теперь страдают другой болезнью, которая сильнее, а часто гораздо сильное, чем предыдущая: они поражены специфической, хронической хинной дискразией и едва ли могут выздороветь даже в результате продлённого на основе правильного метода лечения - и это ещё называется лечением!

129 Доктор фон Бёнингхаузен, оказавший больше услуг нашей полезной системе медицины, чем кто-либо другой из моих последователей, разработал эту тему, требующую так много внимания и заботы, и облегчил выбор действенного сродства для различных эпидемий лихорадки в своей работе, озаглавленной "Versuch einer homöopathischen Therapie der Wechselfieber, 1833, Münster bei Regensberg".

130 Это наблюдается в смертельных случаях, отнюдь не редких, при которых умеренные дозы опиума, данные во время стадии озноба, быстро приводили к летальному исходу.

131 Большие, часто повторяющиеся дозы хинной корки так же, как препараты, содержащие её производные, как, например, сульфат хинина, могут, конечно, избавить пациентов от периодических приступов болотной малярии, но пациенты, которые считают, что они вылечились, заблуждаются, так как они заболевают другой, часто неизлечимой, болезнью - хининной интоксикацией (смотри § 276, примечание).

132 То, что я сказал в пятом издании "Органона", и длинном примечании к этому параграфу, о необходимости предотвращения нежелательных реакций жизненной энергии, было только объяснением опыта. Но в течение последних четырех или пяти лет, однако, все эти трудности полностью разрешены с помощью моего нового изменённого, но правильного метода. То же самое тщательно выбранное лекарство может теперь назначаться ежедневно и месяцами, если это необходимо, следующим образом: после более низкой степени потенциирования, используемой в течение одной или двух недель при лечении хронический болезни, таким же образом делается переход к более высоким степеням (начиная в соответствии с новым методом динамизации с самих низких стгепеней).

133 Мы не должны, даже в случае использования наилучшим образом выбранного гомеопатического лекарства, например, одной крупинки той же степени потенциирования, которая сначала была полезна, назначать пациенту вторую или третью дозу сухими. Точно так же, если лекарство было растворено в воде и первая доза оказалась полезной, вторая или третья, и даже меньшая, дозы из пузырька, стоящего неподвижно, даже с интервалами в несколько дней, окажутся больше не полезными, хотя первый препарат был потенциирования посредством десяти встряхиваний или, как я предлагал позже, посредством только двух встряхиваний, чтобы устранить этот недостаток, в соответствии с вышеприведёнными причинами. Но, благодаря модификации степени динамизации каждой дозы, как я учил, никаких препятствий не существует, даже если дозы повторяются более часто, даже если лекарство было бы очень усилено большим числом встряхиваний. Кажется, это почти как будто лучшее выбранное лекарство могло лучше извлекать болезненное расстройство из жизненной силы и при хронических болезнях уничтожать то же самое, если применяется в нескольких различных формах.

134 Приготовленный из 40, 30, 20, 15 или 8 столовых ложек воды с добавлением некоторого количества спирта или кусочка древесного угля, чтобы сохранить его. Если используется древесный уголь, он опускается в пузырёк на нитке и вынимается, когда пузырёк встряхивается. Растворения лекарственной крупинки (а редко нужно использовать более одной крупники) тщательно потенцированного лекарства в большом количестве воды можно избежать, приготовив раствор только в 7-8 столовых ложках воды, и после тщательного встряхивания пузырька взять из него одну столовую ложку раствора, влить его в стакан воды (содержащий от 7 до 8 ложек), тщательно перемешать и дать одну дозу пациенту. Если он необычно возбужден и чувствителен, можно чайную ложку этого раствора влить во второй стакан воды, тщательно перемешать и дать одну или более чайных ложек. Есть пациенты, обладающие такой сильной чувствительностью, что могут потребоваться третий или четвертый стаканы, приготовленные таким образом. Каждый такой стакан должен быть свежим, т.е. готовиться ежедневно. Крупинка высокой степени потенцирования лучше измельчается с несколькими песчинками сахара или в молоке, которые пациент может положить в пузырёк и растворить в необходимом количестве воды.

135 Поскольку, как показывает весь опыт, доза наиболее подходящего гомеопатического лекарства едва ли может быть приготовлена слишком малой, но, тем не менее, достаточной, чтобы вызвать заметное улучшение при болезни, которой оно соответствует (§§ 275-278), мы действовали бы неразумно и губительно, если бы при отсутствии улучшения или некотором, хотя бы очень слабом ухудшении повторяли или даже увеличивали дозу того же самого лекарства, как делается в старой системе, пребывая в заблуждении, что оно не было полезно из-за его малого количества (его слишком малой дозы). Каждое обострение в результате появления новых симптомов, если не было никаких нарушений в психическом или физическом режиме, неизменно доказывает непригодность ранее данного лекарства для данного случая болезни, но никогда не указывает на то, что доза была слишком слаба.

136 Хорошо осведомлённый и добросовестный врач никогда в своей практике не окажется в таком положении, чтобы требовать антидот, если он будет начинать, как и должен, давать выбранное лекарство в самых малых дозах насколько это возможно. Такая мельчайшая доза лучший образом выбранного средства восстановит порядок во всём организме.

137 Как я более подробно описал в предисловии к "Ignatia" (в первом томе "Materia Medica Purа").

138 Скорые признаки улучшения в состоянии духа и ума, однако, могут ожидаться только после приема лекарства, если доза была достаточно малой (то есть, настолько малой, насколько эти возможно), не вызванная необходимостью большая доза даже самого подходящего гомеопатического лекарства, воздействует слишком сильно и сначала вызывает слишком сильное и длительное расстройство состояния духа и ума, чтобы мы смогли быстро распознать в них улучшение. Здесь я должен заметить, что это, такое существенное, правило нарушается, главным образом, слишком самоуверенными новичками в гомеопатии и врачами, обратившимися к гомеопатии после пребывания в рядах старой школы. Из-за старых предрассудков эти персоны ненавидят мельчайшие дозы самого низкого деления лекарств в таких случаях и поэтому они не в состоянии испытать огромные преимущества и блага этого метода работы, который, как показал тысячекратный опыт, является наиболее полезным; они не могут выполнить всего, что может сделать гомеопатия, и поэтому они не должны претендовать на то, чтобы их считали её приверженцами.

139 Доносящиеся издалека нежнейшие звуки флейты, которые в тихие полуночные часы могут наполнить нежное сердце возвышенными чувствами и растворить его в религиозном экстазе, не слышны и слабы среди диссонирующих криков и дневного шума.

140 Не рекомендуется кофе; крепкий китайский и другие чаи из трав; пиво, приготовленное с лекарственными растительными веществами; так называемые возбуждающие напитки, приготовленные с лекарственными добавками; все виды пунша; шоколад со специями; пахучие воды и запахи многих видов; сильно пахнущие цветы в помещении; зубные пасты и эссенции и ароматические вещества, приготовленные из лекарственных средств. Очень острые блюда и соусы; пирожные и мороженое со специями; лекарственные растения в свежем виде для супов; блюда из трав, корней и стеблей растений, обладающих лекарственными свойствами; спаржа с длинными зелеными кончиками, хмель и все овощи, обладающие лекарственными свойствами, сельдерей, лук; острый сыр и мясо в стадии разложения или обладающие лекарственными свойствами (свиное мясо и сало, утки и гуси, мясо слишком молодого теленка, кислые продукты), просто не следует предлагать пациентам, поскольку они должны избегать всяких излишеств в пище, в употреблении сахара и соли, а также спиртных напитков, не разбавленных водой. Неблаготворно влияют пребывание в жарких комнатах, ношение шерстяных вещей непосредственно на теле, малоподвижный образ жизни в закрытых помещениях или частые занятия пассивными упражнениями (верховая езда, управление экипажем или качание), продолжительное сосание груди, долгий послеобеденный отдых в положении лёжа на постели, долгое сидение по ночам, нечистоплотность, неестественное обжорство, расслабленность в результате чтения неприличных книг при чтении лёжа, онанизм или незавершённый или задерживаемый половой акт с целью предотвращения зачатия; всё, вызывающее гнев, горе или раздражение, страсть к игре, перенапряжение ума или тела, особенно после еды, проживание в болотистых местностях, сырые комнаты, скудные средства к существованию и т. д. Всего этого следует, насколько возможно, избегать, чтобы лечение не затруднялось или не стало невозможным. Некоторые из моих последователей, кажется, без необходимости излишне ограничивают диету пациентов, запрещая употребление многих довольно нейтральных вещей, что не рекомендуется.

141 Это, однако бывает редко. Так, например, при воспалительных процессах, когда так необходим аконит, действие которого может быть нарушено содержащимися в пищевых продуктах растительными кислотами, желание пациента всегда ограничивается только чистой холодной водой.

142 Все вещества животного и растительного происхождения обладают в свежем виде в большей или меньшей степени лекарственными свойствами и могут влиять на здоровье человека, каждое своим особым способом. Растительные и животные вещества, употребляемые в пищу наиболее просвещёнными народами, имеют то преимущество перед другими, что они содержат большее количество питательных составляющих и отличаются от других тем, что их лекарственная сила в их свежем виде или не очень велика или уменьшается в результате кулинарной обработки, которой они подвергаются при приготовлении для домашнего употребления - выжимания вредных соков (как корень маниски Южной Америки), брожение (ржаная мука и тесто для выпечки хлеба, квашеная капуста, приготовленная без уксуса и маринованные корнишоны), копчение и действие жара (при кипячении, тушении, поджаривании хлеба, жарений, выпеканий), в результате чего лекарственные составляющие многих этих веществ частично разрушаются и утрачиваются. При добавлении соли (маринование) и уксуса (соусы, салаты) животные и растительные вещества определенно теряют многие из их вредных лекарственных свойств, но, с другой стороны, появляются другие недостатки.
Но даже те растения, которые обладают лекарственными свойствами, в наибольшей степени теряют их частично или полностью под действием таких процессов. В результате высушивания корней разных видов ириса, хрена, различных видов аронника и пионов они теряют почти все свои лекарственные свойства. Сок самых опасных растений часто становится инертной, смолообразной массой под действием тепла, используемого при приготовлении обычных экстрактов. Выжатый сок самых смертоносных растений становится совсем слабым, если он просто постоит в течение долгого времени; даже при умеренной температуре воздуха в нём начинается винное брожение и поэтому существенно утрачиваются его лекарственные качества, немедленно после этого начинается уксусное и гнилостное брожение, в результате чего он утрачивает все свои специфические лекарственные свойства; образовавшийся осадок, если растение было хорошо вымыто, совершенно безвреден, как обычный крахмал. В результате горения, которое возникает, когда какое-то количество зелёных растений складывают одно на другое, большая часть их лекарственных свойств утрачивается.

143 Бухгольц (Taschenb. f. Scheidek u. Apoth. a. d. Т., 1815, Weimar, Abth. I, vi), уверяет своих читателей (и его интервьюер в "Leipziger Literaturzeitung, 1816, № 82 не возражает ему), что за этот отличный способ приготовления лекарств мы должны быть благодарны кампании в России, откуда он был (в 1812 г.) импортирован в Германию. В соответствии с благородным обычаем многих немцев быть несправедливым по отношению к своим соотечественникам, он скрывает тот факт, что это открытие и те рекомендации, которые он цитирует точно моими словами из первого издания "Органона" (§ 230 и примечание) сделаны мною, и что я первым опубликовал их для мира за два года до кампании в России ("Органон" вышел в свет в 1810 г.). О tempora! О mores! Некоторые люди скорее бы приписали происхождение открытия обитателям пустыни Азии, чем немцу, которому эта честь принадлежит.
Спирт, конечно, иногда до этого использовался для смешивания с растительными соками, например, чтобы сохранить их на некоторое время, прежде чем делать из него экстракты, но никогда с целью назначения их пациентам в таком виде.

144 Хотя равные части спирта и свежевыжатого сока являются обычно самой подходящей пропорцией, чтобы способствовать выпадению в осадок клейковины и белковых веществ, тем не менее, для растений, которые содержат толстый слой растительной слизи (например, Symphytum officinale, Viola tricolor и т. д.) или избыток белка (например, Aethusa cynapium, Solanum nigrum и т. д.) обычно требуется двойная порция спирта.
Растения, которые очень полезны в виде соков, такие как Oleander, Buxus, Taxus, Ledum, Sabina и т.д., следует сначала измельчить и превратить в сырую однородную массу, а затем смешать с двойным количеством спирта, чтобы сок мог соединиться с ним и после того, как он таким образом экстрагируется спиртом, его можно отжать; оставшуюся массу, когда она высохнет, можно также растереть с молочным сахаром в порошок, а затем растворить и потенциировать (§ 271).

145 С целью сохранения их в виде порошка необходима предосторожность, которой до сих пор фармацевты обычно пренебрегали, и поэтому порошки даже хорошо высушенных веществ животного и растительного происхождения не могли сохраниться неиспорченными даже в хорошо закупоренных бутылках. Необработанные растительные вещества, несмотря на то, что они совершенно сухие, тем не менее, содержат, как обязательное условие сцепления их текстуры, определённое количество влаги, при котором не превращённое в порошок лекарство поможет оставаться в таком сухом виде без опасности его порчи, но которого слишком много для порошкообразного состояния. Вещество животного или растительного происхождения, которое в его естественном виде было полностью высушено, превращается, если его тонко растереть, в нечто вроде влажного порошка, который без того, чтобы он быстро не испортился и не заплесневел, ещё не может сохраниться в закупоренных бутылках, если предварительно не будет освобождён от избыточной влаги. Это лучше всего сделать, насыпав порошок в плоское жестяное блюдце с выступающими краями, которое плавает в посудине, наполненной кипящей водой (т. е., водяная баня) и, помешивая, высушить его до такой степени, когда все мельчайшие частицы его (не склеенные больше в комок), а подобно сухому, мелкому песку легко отделяются друг от друга и быстро превращаются в пыль. В таком сухом виде тонкие порошки могут навсегда сохраниться неповреждёнными в хорошо закупоренных и запечатанных бутылках, сохраняя все свои исходные лекарственные свойства без опасения, что они будут испорчены насекомыми или плесенью; и лучше всего они сохраняются, если бутылки держать защищёнными от дневного света (в закрытых контейнерах, ящиках, коробках). Все вещества животного и растительного происхождения, если их хранить не в герметических сосудах и не защищать от солнечного и дневного света, со временем постепенно теряют слои лекарственные свойства больше и больше, даже в целом виде, но ещё больше в виде порошка.

146 Задолго до этого моего открытия, опыт показал, что в различных природных веществах могут быть вызваны некоторые изменения посредством трения, например, добывание тепла, жара, огня, извлечение запаха из вещества, которые в обычном состоянии запаха не имеют, намагничивание стали и т. д. Но все эти свойства, вызываемые трением, относились только к физическим и неодушевленным предметам, тогда как это есть проявление закона природы, в соответствии с которым под действием сил, способных изменять необработанные вещества, происходят физиологические и патогенные изменения даже в таких веществах, которые никогда не проявляли никаких лекарственных свойств. Это достигается посредством растирания в порошок и встряхивания, но при условии применения в определённом соотношении нейтрального средства. Этот удивительный физический и особенно физиологический и патогенный закон природы не был открыт до моего времени. Не удивительно поэтому, что современные студенты - естественники и врачи (до сих пор несведущие) не могут поверить в магическую лечебную силу малых доз лекарств, приготовленных в соответствии с гомеопатическими правилами (динамизированных).

147 То же самое наблюдается в бруске железа или стали, в которых едва ли можно распознать признаки скрытой магнитной силы. Оба бруска, поставленные стоймя, отталкивают северный полюс магнитной стрелки нижним концом и притягивают южный полюс, в то время как верхний конец проявляет себя как южный полюс магнитной стрелки. Но это только скрытая сила: даже мельчайшие частицы чугуна не могут быть вытянуты с помощью магнита или прикрепиться к любому концу бруска,
Только после того, как брусок динамизирован посредством однонаправленного трения тупым напильником, он становится действительно активным сильным магнитом, способным притягивать железо и сталь и наделять другой брусок стали путём простого контакта и даже на некотором расстоянии от него магнитной силой в тем большей степени, чем продолжительнее будет трение. Точно так же посредством растирания лекарственного вещества и встряхивания его раствора (динамизация, потенциирование) развивается лекарственная сила, скрытая в нём, и проявляется в большей и большей степени, или, если так можно сказать, одушевляет само материальное вещество.

148 Что касается этого, то это относится только к увеличению и более интенсивному развитию их способности вызывать изменения в здоровье животных и людей, если эти природные вещества в таком улучшенном виде очень близко подводятся к живому чувствительному волокну или соприкасаются с ним (в результате принятия внутрь или дыхания). Точно так же, как магнитный брусок особенно, если его магнитная сила увеличена (дннамизирована), может проявить магнитную силу только в стальной стрелке, полюс которой близок к нему или касается его. Сталь сама остаётся неизменной по своим остальным химическим и физическим свойствам и не вызывает никаких изменений в других металлах (например, в латуни), точно так же, как динамизированные лекарства не могут оказывать действия на безжизненные предметы.

149 Мы ежедневно слышим, как гомеопатические лекарственные потенции называются простыми растворами, в то время как они являются чем-то совершенно противоположным, а именно истинным раскрытием природных веществ, проявляющих и показывающих спрятанную лекарственную силу, содержащуюся в них и вызванную посредством трения и встряхивания. Помощь выбранного нелекарственного средства разбавления является только вторичным условием.
Простой раствор, например, раствор крупинки соли станет водой, крупинка соли исчезнет в растворе с большим количеством воды и никогда не превратится в лекарственную соль, которая посредством нашей хорошо подготовленной динамизации достигает удивительной силы.

150 Одну треть из ста гранов молочного сахара положить в глазурованную фарфоровую ступку, дно которой предварительно натереть мелким влажным песком. Поверх этого порошка положить один гран измельчённого в порошок лекарства, которое нужно растереть (одна капля ртути, нефти и т.д.). Молочный сахар, используемый для динамизации, должен быть особого чистого качества, чтобы он обладал способностью кристаллизоваться и поступал бы к нам в виде длинных брусков. Лекарство и порошок быстро перемешивают фарфоровой лопаточкой и довольно сильно растирают шесть-семь минут затупленным пестиком, затем полученную массу соскребают со дна ступки и с пестика в течение трех-четырех минут, чтобы сделать её однородной. Затем эту массу растирают таким же образом 6-7 минут без добавления чего-либо и снова соскребают в течение 3-4 минут то, что пристало к ступке и пестику. Теперь нужно добавить вторую треть молочного сахара, размешать лопаточкой и снова растирать 6-7 минут, затем соскрести за 3-4 минуты и растирать, ничего не добавляя, 6-7 минут. Затем добавить последнюю треть молочного сахара, размешать лопаточкой и растирать, как раньше, 6-7 минут, затем всё тщательнейшим образом соскрести. Приготовленный таким образом порошок помещается в пузырёк, хорошо заткнутый пробкой, защищённый от прямого солнечного света с обозначением вещества первого продукта, помеченного 1/100.
Для получения продукта 1/10000 один гран порошка смешать с третьей частью 100 гранов порошка молочного сахара и затем продолжать делать всё, как раньше, но каждую треть следует тщательно растирать дважды, каждый раз 6-7 минут, и соскребать 3-4 минуты, прежде чем добавить вторую и последнюю трети молочного сахара. После добавления каждой трети проделывается та же процедура. Когда всё это закончено, порошок помещается в хорошо заткнутый пузырёк и маркируется 1/10 000. Если теперь с одним граном этого последнего порошка поступить таким же образом, 1/1 000 000, т.е. в каждом гране будет содержаться 1/1 000 000 исходного вещества. Соответственно, для растирания этих трёх степеней каждый раз требуется шесть раз по шесть-семь минут на растирание и шесть раз по 3-4 минуты на соскребание, таким образом, один час для каждой степени. После одного часа такого растирания первой степени каждый гран будет содержать 1/100: второй степени - 1/10 000 и третьей степени - 1/1000 000 исходного вещества *. Ступку, пестик и лопаточку нужно вычистить перед их использованием для приготовления другого лекарства. Сначала ступку, пестик и лопаточку вымыть тёплой водой и высушить, затем прокипятить их в течение получаса. Посуда должна быть до такой степени чистой, что её рекомендуется прокаливать на огне.

* Это - три степени растирания сухого порошка, которое, если будет выполнено правильно, будет хорошим началом динамизации лекарственного вещества.

151 Пузырек, используемый для потенциирования, заполняется на две трети.

152 Может быть, на книге в кожаном переплёте.

153 Они готовятся под наблюдением кондитера из крахмала и сахара, и для устранения пыльных частиц просеиваются через сито. Затем они пропускаются через фильтр, который пропускает только 100 крупинок общим весом в один гран - наиболее подходящий размер для нужд врачей-гомеопатов.

154 Небольшой цилиндрический сосуд, похожий по форме на напёрсток, сделанный из стекла, фарфора или серебра, с маленькими отверстиями в дне, в который помещаются крупинки, из которых делается лекарство. Они смачиваются некоторым количеством динамизированного лекарственного спирта, размешиваются и высыпаются на промокательную бумагу быстрой просушки.

155 В соответствии с начальными проявлениями следовало брать одну каплю жидкости для получения более высокой степени потенцирования. Однако это соотношение количества средства разбавления и количества средства, которое должно быть динамизировано (100:1) оказалось, как было установлено, недостаточным, чтобы развить до высокой степени силу лекарства посредством ряда таких встряхиваний без специально применяемой большой силы, в чём меня убедили утомительные эксперименты.
Но если взять только одну такую крупинку из 100 общим весом в один гран и динамизировать её 100 каплями спирта, соотношение может быть получено 1 к 50 000 и даже большее, так как 500 таких крупинок едва ли могут абсорбировать одну каплю для их насыщения. При таком непропорционально более высоком соотношении между лекарством и разбавляющим веществом посредством многих последовательных ударов пузырька, на две трети наполненной спиртом, можно вызвать гораздо большее развитие лекарственной силы. А при таком малом соотношении количества разбавляющего средства и лекарства, как 100 к 1, если их с помощью мощной машины подвергнуть многим встряхиваниям, будут получены лекарства, которые, особенно более высоких степеней динамизации, действуют почти немедленно, но с огромной, даже опасной силой, особенно на слабых пациентов, не вызывая продолжительной, мягкой реакции жизненного принципа. Метод же, описаный мною, напротив, позволяет получать лекарства высочайшего развития силы и очень мягкого действия, которые, однако, при правильном выборе, целительно * действуют на все поражённые части организма. При острых лихорадках малые дозы самых низких степеней динамизации таким образом улучшенных лекарственных препаратов, даже лекарств длительного действия (например, белладонна) могут назначаться повторно через короткие интервалы. При лечении хронических болезней лучше начинать с самых низких степеней динамиэации и, если необходимо, продвигаться к более высоким, гораздо более сильным, но мягко действующим степеням.

* В очень редких случаях, если, несмотря на почти полное восстановление здоровья и при хорошей жизненной силе, остаются старые досаждающие местные нарушения, то не только разрешается, но даже настоятельно рекомендуется назначать в увеличивающихся дозах гомеопатическое средство, которое оказалось полезным, но потенциированное до очень высокой степени посредством многих встряхиваний рукой. Такие местные заболевания после этого могут исчезнуть удивительным образом.

156 Это утверждение не покажется невероятным, если учесть, что посредством этого метода динамизации (препараты, приготовленные таким образом, как я обнаружил в результате многочисленных утомительных экспериментов и проверочных испытаний, являются очень сильными и, в то же время, очень мягкого действия, т.е. улучшенными), материальная часть лекарства уменьшается с каждой степенью динамизации, в 50 000 раз и всё-таки неизмеримо увеличивается его сила, так что при дальнейшей дннамизации в 125 и 18 нулей достигается только третья степень динамизации. Тридцатая степень динамизации, полученная таким прогрессирующим способом, была бы представлена дробью, которую почти невозможно выразить цифрами. Становится совершенно очевидно, что материальная часть посредством такой динамизации (развитие истинной, внутренней лекарственной сущности) полностью растворится в его индивидуальной духовной (умозрительной) сущности. В своём необработанном виде поэтому лекарственное вещество может рассматриваться состоящим действительно только из этой неразвитой духовной сущности.

157 До тех пор, пока государство, в будущем, осознав необходимость хорошо приготовленных гомеопатических лекарств, не будет иметь лекарств промышленно изготовленных компетентными беспристрастными людьми, чтобы давать их бесплатно врачам-гомеопатам, подготовленным в гомеопатических больницах, которые выдержали теоретические и практические экзамены и, таким образом, в соответствии с этим законно квалифицированы. Врачи смогут тогда поверить в эти божественные инструменты для лечебных целей, но также будут давать их пациентам бесплатно - богатым и бедным.

158 Эти крупинки (§ 270) сохраняют свою лекарственную силу в течение многих лет, если защищены от солнечного света и тепла.

159 Два вещества, противоположные друг другу, объединённые в нейтральное вещество и средние соли благодаря их химическому сродству и в неизменных пропорциях, так же, как сульфированные металлы, найденные в земле, и металлы, полученные техническим способом в постоянном соотношении серы и щелочных солей, например (сульфат натрия, сульфат кальция и т. д.), так же как эфиры, полученные путём перегонки спирта и кислот, могут вместе с фосфором рассматриваться как простые лекарственные вещества врачами-гомеопатами и назначаться пациентам. С другой стороны, экстракты, полученные с помощью кислот из так называемых алкалоидов растений, представлены в большом разнообразии препаратов (например, хинин, стрихнин, морфин) и не могут, поэтому, быть принятыми врачом-гомеопатом как простые лекарства, всегда те же самые, особенно если он располагает, в самих растениях, в их естественном состоянии (кора хинного дерева, нукс вомика, опиум), всеми свойствами, необходимыми для лечения. Более того, алкалоиды не являются единственными составляющими растений.

160 Если разумный врач выберет полностью гомеопатическое лекарство для хорошо рассмотренного случая болезни и назначит его для внутреннего употребления, на долю принятой иррациональной аллопатической практики останется только назначение питья или припарок из различных растений, введение лекарственных клистиров и растирание теми или другими мазями.

161 Хвала, расточаемая в последние годы некоторыми немногими гомеопатами большим дозам, объясняется тем, что либо они выбирали низкие степени динамизации назначаемых лекарств (как я сам делал двадцать лет назад из-за незнания ничего лучшего), либо выбираемые лекарства были негомеопатическими и плохо приготовленными их производителями.

162 Так, длительное употребление больших доз сильных аллопатических ртутных препаратов при сифилисе вызывает почти неизлечимые ртутные заболевания, в то время как одна или несколько доз мягкого, но действенного препарата, несомненно, радикально излечили бы в течение нескольких дней всю венерическую болезнь вместе с твердым шанкром, при условии, что она не была бы нарушена внешними наружными средствами (как это всегда делается аллопатией). Точно так же, аллопат дает хинную корку и хинин при перемежающейся лихорадке ежедневно в очень больших дозах в тех случаях, когда эти препараты показаны и одной очень маленькой дозы высоко потенциированной хины было бы вполне достаточно (при перемежающихся лихорадках и даже людям, которые не были поражены какой-либо явной псорной болезнью). В этих случаях развивается хроническая хинная болезнь (сочетающаяся в то же самое время с развитием псоры), которая, если она постепенно не убьет пациента, разрушив жизненно важные внутренние органы, особенно селезенку и печень, тем не менее, ввергнет его, страдающего годами, в печальное состояние здоровья. Гомеопатический антидот для такого несчастья, вызванного злоупотреблением большими дозами гомеопатических средств, едва ли не найдется

163 Правило, в соответствии с которым гомеопатическое лечение хронических болезней следует начинать с мельчайших, насколько это возможно, доз, постепенно увеличивая их, имеет важное исключение при лечении трех сильных миазмов, пока они проявляются только на коже, а именно, недавно развившаяся чесотка, нетронутый твёрдый шанкр (на половых органах, половых губах, во рту или на губах, и так далее) и остроконечные кондиломы. При таких заболеваниях не только допустимо, но и в самом деле необходимо с самого начала лечения назначать большие дозы их специфических средств всё более высоких степеней динамизации ежедневно (возможно также несколько раз в день). Если придерживаться этого курса, то можно не бояться, как при лечении болезней, скрытых внутри, что чрезмерная доза, пока она уничтожает болезнь, возбудит и в результате продолжающегося употребления, возможно, вызовет хроническую лекарственную болезнь. Совсем иначе обстоит дело при наружных проявлениях этих трех миазмов, поскольку можно ежедневно наблюдать за ходом их лечения и оценивать, до какой степени эти большие дозы снижают день за днем ощущение болезни жизненным принципом; и поскольку ни один из этих трех миазмов не может быть вылечен без того, чтобы врач не смог убедиться, благодаря их исчезновению, что больше нет никакой необходимости в этих лекарствах.
Поскольку болезни, в основном, представляют собой не что иное, как динамические атаки на жизненный принцип и ничего материального - никакой materia peccans - в качестве их основы (как старая школа в своем заблуждении в течение тысячи лет придумывала небылицы и лечила больных, соответственно, до их гибели), в этих случаях также нет ничего материального, что можно забрать, свести, сжечь, перевязать или отрезать без того, чтобы не сделать пациента бесконечно более больным, и более трудно излечиваемым ("Хронические болезни", часть I), чем он был до начала местного лечения любого из этих трех миазмов. Динамический, враждебный принцип, распространяющий свое влияние на жизненную энергию, есть сущность этих внешних признаков внутренних пагубных миазмов, которые могут быть уничтожены только действием какого-либо гомеопатического лекарства на жизненный принцип, поражающим его подобным, но более сильным образом и таким способом устраняющим ощущение внутреннего и внешнего духовного (умозрительного) болезнетворного врага так, что он больше не существует для жизненного принципа (для организма), освобождая таким образом пациента от его болезни, и он излечивается.
Опыт, однако, учит, что зуд плюс его внешние проявления, так же, как твёрдый шанкр вместе с внутренним венерическим миазмом, могут и должны лечиться только посредством специфических лекарств, принимаемых внутрь. Но для полного излечения остроконечных кондилом, если они в течение некоторого времени не подвергались лечению, необходимо также и наружно применять специфические для них лекарства одновременно с их внутренним употреблением,

164 Влияние лекарств, действующих на ребенка через молоко матери или кормилицы, удивительно полезно. Любая болезнь ребенка отступает перед правильно выбранными гомеопатическими лекарствами, даваемыми в умеренных дозах кормящей грудью матери, таким образом назначаемое лекарство более легко и безусловно используется, этими новыми гражданами мира, чем в более поздние годы. В то время как большинство младенцев обычно наделяются псорой через молоко кормилицы, если они уже не унаследовали ее от матери, они в то же самое время могут быть защищены от псоры через молоко кормилицы, подвергшееся соответствующему лекарственному воздействию. Что касается матерей, то их обязательно следует при их (первой) беременности подвергнуть мягкому антипсорному лечению, особенно с динамизированной серой, приготовленной в соответствии с изложенным в этом издании (с. 270), чтобы уничтожить псору - этого возбудителя большинства хронических болезней - которая наследуется детьми; уничтожить её как у самой матери, так и у плода, заблаговременно защитив таким образом потомство. Это верно относительно беременных женщин, которых лечат таким образом; они рожают детей обычно более здоровых и сильных к изумлению каждого. Новое подтверждение великой истины теории псоры, открытой мною.

165 Этим фактом могут быть объяснены те чудесные излечения, однако нечастые, когда хронически обезображенные пациенты, кожа которых никогда не была здоровой и чистой, излечивались быстро и полностью после нескольких ванн, лекарственные составляющие которых (случайно) были близки к гомеопатическим. С другой стороны, минеральные ванны очень часто приводят к усилению заболевания у пациентов, кожные раздражения у которых были устранены. После непродолжительного периода здоровья жизненный принцип позволяет внутреннему, невылеченному заболеванию проявиться где-нибудь в другом месте, более важном для жизни и здоровья.
Иногда вместо выздоровления наступает паралич глазного нерва, вызывающий слепоту, хрусталик может стать мутным, утрачивается слух, могут последовать маниакальный синдром или удушающая астма, или апоплексия может прекратить страдания обманутого пациента.
Фундаментальный принцип врача-гомеопата (что отличает его от любого врача всех более старых школ) заключается в том, что он никогда не применяет ни для кого бы то ни было из пациентов лекарства, воздействие которого на здоровых людей не было ранее тщательно испытано и которое, таким образом, не стало известно ему (§§ 20, 21). Назначение больному лекарства просто по предположению, что оно может быть полезно при некоторых сходных болезнях, или на основе слухов, "что данное лекарство помогает при таких-то и таких-то болезнях" - такую бессовестную затею гомеопат-филантроп оставит аллопату. Истинный врач и врач, практикующий в нашей области, никогда поэтому не назначит больному ни одной из бесчисленных минеральных ванн, потому что почти все они неизвестны с точки зрения их точного, позитивного воздействия на здоровый организм, и если они неправильно используются, то должны рассматриваться в ряду самых сильных и опасных лекарственных препаратов. Так, из тысячи, посылаемых на самые знаменитые из этих ванн невежественными врачами, аллопатически не вылеченных и вслепую посылаемых туда, возможно, один или два случайно излечиваются, часто возвращаются только по видимости вылеченными, и это чудо громко доводится до всеобщего сведения. Тем временем сотни чувствующих себя в большей или меньшей степени хуже, прокрадываются незаметно, а остальные остаются, чтобы приготовиться к вечному покою; факт, подтверждаемый наличием многочисленных заполненных кладбищ по соседству с наиболее известными из этих курортов *.

* Истинный врач-гомеопат, один из тех, кто никогда не действует, не руководствуясь правильными фундаментальными принципами, никогда не рискует жизнью доверившихся ему больных, как в лотерее, где выигрывает один из 500 или из 1000 (все остальное случаи усиления болезни или смерти), никогда не будет подвергать никого из своих пациентов такой опасности и посылать его, на счастье, на минеральные ванны, как часто это делается аллопатами, чтобы приемлемым способом отделаться от больного, которому нанесен вред им или другими

166 Особенно одного из таких людей, которых немного, кто наряду с большой добротой и совершенной телесной силой обладает только очень умеренным желанием полового акта, которое доставило бы ему очень слабое беспокойство, даже если его пришлось бы полностью подавить. Следовательно, все тонкие жизненные духовные силы, которые иначе могли бы использоваться на выработку спермы, готовы для передачи их другим, путем касания их и сильно возбуждая волю. Некоторые сильные магнетизёры, с которыми я был знаком, все были людьми такого особенного склада.

167 Когда я здесь говорю о бесспорной и определенной лечебной силе положительного месмеризма, я, безусловно, не имею в виду то, что порочит его, когда пассы такого рода, повторяющиеся в течение получаса или иногда в течение целого часа и даже день за днем осуществляются над слабыми, нервными пациентами, что вызывает чудовищную ломку всего организма человека, и называющуюся сомнамбулизмом, в состоянии которого человек вырывается из мира здравого смысла и кажется, что он принадлежит больше миру призраков - очень неестественное и опасное состояние, посредством которого нередко пытались лечить хронические болезни.

168 Это хорошо известное правило, заключающееся в том, что человек, положительно или отрицательно магнетизируемый, не должен носить шёлковых вещей.

169 Поскольку отрицательные пассы, особенно, если они очень быстрые, чрезвычайно вредны для чувствительных людей, поражённых хроническим заболеванием и с недостаточной жизненной силой.

170 Сильный деревенский мальчик десяти лет утром из-за легкого недомогания подвергся действию нескольких очень сильных пассов, выполненных профессиональным магнетизёром-женщиной кончиками обоих больших пальцев надчревья желудка вдоль нижнего края ребёр. Он мгновенно стал мертвенно бледным и впал в такое состояние потери сознания и неподвижности, что никакие усилия не могли пробудить его, и он был почти при смерти Я заставил его старшего брата сделать ему очень быстрый негативный пасс от макушки головы через туловище к ногам, и он в одно мгновение пришёл в сознание и стал живым и веселым.


New Page 249