МОРА-ТЕРАПИЯ 299-45-61, 299-08-75, 299-70-26

ОГЛАВЛЕНИЕ:

  1. Введение

  2. Основные принципы МОРА-терапии

  3. Показания.

  4. Физические основы МОРА - терапии.....

  5. Видимое тело

  6. Электромагнитное тело.

  7. Вода - идеальная среда хранения информации

  8. Клетка, место хранения "биосигналов"

  9. Гомеопатические медикаменты имеют электромагнитные свойства..

  10. Принцип переноса и хранения информации на носителе.

  11. Дифференцирование аллергена - "триггера" и аллергена -"причины"

  12. Комплект испытания микозов

  13. Резистентность к лечению аллергии и микозов вследствие нарушенного кислотно-щелочного баланса

  14. Теория 5-элементов и МОРА-терапия.

  15. Общие принципы и процедуры для тестирования и терапии

  16. Цветы Баха

  17. Химические элементы

  18. Минеральные соли Шюсслера

  19. Программа зубоврачебных испытаний

  20. Выведение амальгамы с помощью МОРА

  21. Целевая терапия

  22. ГЕО-БИОЛОГИЯ


New Page 3

к оглавлению

Введение

В 1977 году в Германии доктором Ф. Мореллем и инженером Э. Раше был предложен новый биофизический метод - МОРА-терапия, получившая в дальнейшем название "биорезонансная" терапия. Фирма MedTronik GmbH (Германия) - родоначальник этого метода.

Основатель МОРА-терапии доктор Морель. В 1990 году он умер в возрасте 70 лет. Впервые был совмещен опыт врача и инженера для разработки нашего метода.

Биорезонансная МОРА-терапия позволяет осуществлять целостный подход к диагностике и терапии путем использования собственных сверхтонких электромагнитных колебаний человеческого тела. Электромагнитные колебания - это уровень управления, они стимулируют и контролируют все процессы жизнедеятельности в организме. При действии патогенных факторов возникают новые источники электромагнитных колебаний, не характерные для организма. При нарушении динамического равновесия между физиологическими и патологическими колебаниями возникает информационно-энергетическая блокада, дающая толчок для запуска патологических реакций, образования токсинов. Этот процесс поддается биоэнергетической коррекции.

Основные принципы МОРА-терапии

Организм и его функционирующие системы являются источниками чрезвычайно слабых электромагнитных колебаний в широком спектре частот. Электромагнитные колебания - это уровень управления, они стимулируют и контролируют все процессы жизнедеятельности в организме. При действии патогенных факторов возникают новые источники электромагнитных колебаний, не характерные для организма. При нарушении динамического равновесия между физиологическими и патологическими колебаниями возникает информационно-энергетическая блокада, дающая толчок для запуска патологических реакций, образования токсинов. Этот процесс поддается биоэнергетической коррекции.

Электромагнитные сигналы пациента через электроды передаются в МОРА-прибор, где разделяются на физиологические и патологические. Физиологические осцилляции могут быть усилены, а патологические - возвращаются обратно через электроды к пациенту в электронно инвертированном виде. Таким способом достигается цель лечения - ослабить патологические и усилить физиологические сигналы. Пациент во время лечения находится в контуре с прибором, поэтому происходит постоянное приспособление лечебных сигналов к изменениям у пациента, таким образом, постепенно восстанавливается физиологическое динамическое равновесие и начинается процесс восстановления регуляции.

На первом этапе лечения (базисная терапия) гармонизируется весь организм в целом. Второй этап направлен на патологический процесс - локальная терапия. На этом этапе часто используются специальные электроды: точечные, роликовые, магнитные и др. При различных заболеваниях успешно действуют определенные спектры частот, причем в зависимости от характера процесса амплитуда сигналов может ослабляться или усиливаться.

Показания

Универсальность подхода и максимальная индивидуализация лечения в каждом конкретном случае необычайно расширяют диапазон возможностей применения метода. МОРА-терапия является методом выбора в тех случаях, когда не удается добиться полного эффекта с помощью общепринятой терапии. Так бывает в первую очередь, при хронических длительно протекающих заболеваниях бронхолегочной системы, желудочно-кишечного тракта, опорно-двигательного аппарата, рецидивирующих болевых синдромах, недостаточности иммунной системы, трофических расстройствах, различных функциональных нарушениях, пред- и постоперационном периоде. Наиболее эффективно метод зарекомендовал себя при лечении аллергии, непереносимости пищевых продуктов, острых и хронических интоксикациях, вызванных веществами окружающей среды. Стоматологи с помощью метода МОРА определяют индивидуальную переносимость у пациентов зубных материалов. С помощью этого метода можно добиться освобождения от амальгамной интоксикации организма. Кроме этого, можно устанавливать очаги инфекции (например, зубные), влияющие на внутренние органы пациентов. МОРА-терапия хорошо сочетается при необходимости с применением медикаментов и многих других немедикаментозных методов.

Результаты этого нового вида лечения подтверждены статистическими данными. Так, по данным врачей Германии, при лечении аллергических заболеваний излечение наступило в 84% случаев, улучшение -14%, без изменений или возврат заболевания - 2%. Немногочисленные случаи неудач лечения объясняются исключительно неточностью коррекции во время терапевтической фазы.


New Page 4

Физические основы МОРА - терапии

Электромагнитные колебания - это самые важные силы в природе. Они управляют обменом веществ, ростом, распределением гормонов, ощущением боли, короче, всеми физическими проявлениями жизни.

То, что электромагнитные поля управляют биохимическими процессами, известно не так давно и еще не полностью внедрилось в осознание общей картины мира. Многие все еще думают, что тело - это своего рода машина сгорания, и его функции обусловлены только биохимическими процессами.

Уже в 1936 году Густав Штромберг (Gustav Stromberg), астроном обсерватории Mount-Wilson и биологического института Carnegie в Вашингтоне в своей книге "Души вселенной" выдвинул хорошо продуманный тезис, согласно которому структура и развитие живых существ связаны с определенной "Системой нематериальных волн". Эти силы, названные им "живые поля", обладают способностью образовывать молекулярные соединения большой сложности и так их упорядочивать, чтобы они смогли стать живой материей.

Также без практических последствий осталось проведенное с большими затратами исследование в США. Под руководством профессора Бурра (Burr) медицинский факультет Йельского университета при участии многочисленных биологов и ученых высшей школы, сухопутных войск и морского флота в 1940-1945 годах осуществили исследовательскую программу, результат которой может быть суммирован как следующее:

"Все живые организмы обладают электрическими полями и, как следствие, магнитными полями сложной природы. Эти поля полностью пропадают со смертью".

Биологические системы и материалы излучают электромагнитные волны. Эти электромагнитные излучения могут быть экспериментально измерены. В Германии исследования и эксперименты были проведены физиком доктором Поппом. (Рорр). Он привел доказательство того, что все биологические процессы можно свести к электромагнитным воздействиям.

Традиционная медицина сегодняшнего дня имеет теперь перед собой трудную необходимость рассматривать человеческое тело двояко. Она видит только видимое и твердое тело, но не признает невидимое электромагнитное тело.

Видимое тело

Оно состоит из костей, мышц, внутренних органов, соединенных кровеносными и нервными волокнами. Все эти части построены из клеток, которые, в свою очередь, состоят из протеинов, молекул ДНК, РНК, энзимов, коэнзимов, многочисленных молекул и элементарных частиц, таких, как протоны и электроны.

Молекулярная медицина в последние 4 десятилетия смогла изучить все, ей подвластное, так что в нашем теле ничего неизвестного больше нет. Традиционная классическая медицина базируется на изучении и понимании этого твердого тела.

Электромагнитное тело

Оно рассматривается отдельно от твердого тела, однако, в отличие от твердого тела находится в непрерывном изменении своей световой интенсивности, постоянно изменяет свою форму и локализацию в зависимости от своего патологического, физиологического или психологического состояния. Если бы мы имели возможность видеть электромагнитное тело, то получили бы совершенно отличающуюся картину.

• Мы бы увидели чакры в их цветах.

• Мы бы увидели десятки акупунктурных меридианов.

• Мы бы увидели много сотен акупунктурных точек.

В отличие от твердого тела, в котором всё занимает ясную позицию с определенным объемом и достоверными границами, напротив, электромагнитное тело не имеет однозначного ограничения. Высокоразвитая коммуникационная система, состоящая из электромагнитных волн и фотонов, осуществляет Непрерывный обмен информацией в клетках и между клетками, овладевает событиями со значительно большими скоростями, чем известная нам коммуникационная система нервных волокон, гормонов и других молекул.

Подобно радио- и телевизионным волнам, электромагнитные поля имеют гораздо больше возможностей транспортировать информацию в пространстве и времени, чем изолированные нервные клетки или медленные взаимодействия на поверхности молекул. По этим причинам электромагнитное тело по значению и иерархически стоит выше твердого тела и распоряжается тем самым здоровьем и болезнью.

Если бы мы могли изучать и исследовать электромагнитное тело, то встретились бы со значительными проблемами в противоположность изучению твердого тела.

Электромагнитное тело невидимо. Его нельзя воспринимать непосредственно.

Если электромагнитные волны существуют, и их излучение можно измерить и сделать практически полезным, то можно практически использовать и электромагнитные поля человека и животного.

На основании узнанных и описанных в последнее время явлений доктор Франц Морелл и инженер Эрих Раше в 1975 году разработали систему тестирование - передатчик -приемник (TSE), которая электронно передает электромагнитное излучение медикаментов при электроакупунктурном измерении (как радиопередатчик и приемник), тем самым, действуя как радиомостик между медикаментом и электроакупунктурным измерительным прибором.

В дальнейших экспериментах было показано, что путем подходящего усиления информации медикаментов можно добиться терапевтического действия.

Одновременно в одном из последующих экспериментов установили, как с помощью электронного фильтра можно изменить волновую информацию медикаментов, чтобы она действовала на человеческий организм как высокая потенция.

Итог: Все живые существа находятся в ведении электромагнитной организационной схемы.

Медикаменты обладают специфическими для своего вида электромагнитными сигналами и в человеческом теле могут действовать терапевтически. Акупунктурные точки позволяют не только измерять проводимость, они также излучают колебания, отражающие

Энергетическую ситуацию органов. Эти энергетические взаимоотношения, подтвержденные ранее опытом азиатской медицины, являются основой МОРА-терапии.

МОРА-терапия является первым практическим использованием идей Штромберга и познаний Бурра, выдвинутых в 1945 году.

Как функционирует МОРА-терапия технически?

С помощью электродов (это могут быть ручные электроды, точечные электроды или гибкие поверхностные электроды), мы снимаем микромагнитные сигналы человеческого тела и передаем их в чувствительную усилительную систему. Электромагнитные сигналы разъединяются оптически так, что при обратной передаче сигнала к телу не образуется никаких гальванических токов. После разъединения сигнал через электронные ступени активного фильтра передается на усилительные ступени, которые могут сигнал по своей фазе инвертировать на 180° (зеркальное отображение) или усилить его в той же фазе. Кроме того, сигнал может переключаться на проход высокие и низких частот (аналогично высокой и низкой потенции) и ограничиваться различными диапазонами частот в пределах от 0 гц до более высоких частот.

Инвертирование по фазе снятого сигнала и его возвращение к телу вызывает эффект гашения микромагнитных соединительных сил молекул, таких, как например, тяжелых металлов, которые нагружают организм и ограничивают его регуляционную способность.

Как же ответить на вопрос: "Что происходит с информацией, которая полезна человеческому организму и его стабилизирует? Здесь можно провести аналогию с гомеопатическими средствами, которые предлагают организму, не будучи точно уверенными, что они действительно подходят. Организм, согласно принципу резонанса элементарных частиц, выбирает спектр колебаний, который нужен ему для выздоровления (6).

Дальнейшее развитие прибора МОРА - терапии привело к тому, что потребовалось колебательные информации, полезные для организма, отделять от информаций, которые его нагружают. Эта проблема была решена, взяв за основу следующие опытные факты. Частоты колебаний молекул не представляют широкую полосу, а распределяются в определенном диапазоне. В то же время различные материалы образуют широкие области значений. Тем самым в каждой электромагнитной конструкции высокочастотной техники можно построить и цепи поглощения. Например, твердые тела, такие, как феррит, имеют собственный резонанс, который вступают в действие, когда эти материалы используют в качестве материалов катушек. Такие материалы отнимают у контура поглощения катушки энергию, когда собственный резонанс уменьшается. Эта энергия в большинстве случаев превращается в тепло.

В человеческом организме также встречаются дискретные полосы частот молекулярных колебаний, частота которых определяется величиной межмолекулярных сил. Например, гемоглобин в здоровой крови имеет определенные собственные частоты, причем в случае болезни расстояния между большими молекулами изменяется и, тем самым, изменяется и собственная частота. Видеть такие изменения на патологических и гистологических разрезах можно с помощью растрового электронного микроскопа. Гемоглобин мог бы, например, для этого случая привлечен как резонансная молекула для здоровой крови.

Молекулярный фильтр, или широкополостная молекулярная цепь поглощения, в наших приборах МОРА - терапии содержат так называемые молекулы-сканнеры, которые состоят из комплексов неорганических и органических субстанций, которые, в свою очередь, количественно и качественно отличаются друг от друга. Имеются физиологические молекулы-сканнеры, и они входят в резонанс как раз только с теми молекулами, которые существуют в теле человека от природы. Механизм действия и, тем самым, эффект разделения основан на частотах резонансов ядерных спинов элементарных частиц, таких, как протоны, электроны и нейтроны. Если соединение молекул не имеется в качестве молекулы-сканнера, резонанс не может осуществиться и, таким образом, не произойдет физиологическое разделение. Нагружающие информации, такие, как например, кадмий или ртуть, не присутствуют в качестве молекул-сканнеров и поэтому не могут быть опознаны как физиологические. Обработка разделенных компонентов информации происходит чисто математически - электронным путем при помощи аналогового электронного устройства.

Мы называем те компоненты информации, которые полезны организму, думая здесь обо всех содержащихся минералах, энзимах и коэнзимах, а также о редких элементах и ферментах, не забывая все витамины, как физиологические и, тем самым, гармонические компоненты (Н). Н-компоненты действуют в терапевтическом круге регулирования как так называемое согласующее включение, т.е. подтверждающе. Компоненты информации, которые действуют на организм токсически и, тем самым, нагружающе, будут, так называемым встречным включением, т.е. отрицанием. Они включаются противоположно и, вследствие этого, стираются. Мы называем такие компоненты как дисгармонические инвертированные, короче D (D с черточкой).

В практическом использовании можно колебательные компоненты независимо друг от друга усиливать и ослаблять. Благодаря этому можно в качестве примера компоненты Н (физиологические) выключить и только компоненты D (неполезные) усилить. Терапевтический эффект в этом случае действует как аутонозод.

Динамический образ действия такого круга регулирования позволяет автоматически установить в зависимости от состояния пациента соответствующий по величине состав из Н и D колебаний для терапии. На примере терапевтического круга регулирования можно узнать, что тенденция разгрузки Ц и стабилизация Н организма всегда неизбежно активирует лечение и, тем самым, благоприятствует. Каждое, достигнутое при терапии изменение состояния здоровья, оценивается, а затем самостоятельно определяется терапия, ставшая необходимой в данный момент.

Застой - это движение назад!

Биорезонансная МОРА-терапия позволяет осуществлять целостный подход к диагностике и терапии путем использования собственных сверхтонких электромагнитных колебаний человеческого тела. Электромагнитные колебания - это уровень управления, они стимулируют и контролируют все процессы жизнедеятельности в организме. При действии патогенных факторов возникают новые источники электромагнитных колебаний, не характерные для организма. При нарушении динамического равновесия между физиологическими и патологическими колебаниями возникает информационно-энергетическая блокада, дающая толчок для запуска патологических реакций, образования токсинов. Этот процесс поддается биоэнергетической коррекции.

Морель провел интересный опыт. И этот эксперимент оказался очень важным для развития Мора – терапии. Морель понизил давление крови одному пациенту, а потом давление крови было резко повышено, патологически – это был воспалительный процесс. Он провел для этого пациента полную акупунктурную диагностику, подобрал гомеопатические препараты. За счет медикаментов все точки акупунктуры пациента были приведены в равновесие, т.е. был достигнут энергетический баланс. Это понижение через полчаса повторилось, но СОЕ было значительно ниже. Это значит, что гомеопатия действует. Но Морель сделал еще другой опыт. И это тоже основано на том же самом понижении уровня СОЕ крови. Он взял еще одного пациента. Повысил значительно СОЕ. Проверил медикаменты. А теперь самое важное. Взял пробу крови. Обложил медикаментами эти трубочки и повторил понижение. И оно опять было значительно меньше. Надо было подумать над тем, что же там произошло? Без биохимического воздействия на кровь уровень СОЕ изменился. Что же тут подействовало? И теперь мы как раз находимся на пути к информационной терапии.

Т.е. биохимия изменяется за счет информации – это много лет не было известно в учебной, обучающей медицине. Поэтому здесь произошло изменение от классической медицины к плементарной, но до сих пор еще трудно поверить в это. Но в этом деле нам помогают физики, поскольку именно они разработали теорию о том, что ни одна химическая реакция не происходит без физической информации Мы теперь находимся на уровне информационной терапии, которая способна изъять биохимию.

Хочу вам привести один пример, который вы наверное можете проверить на практике. Разрежу лимон на ваших глазах. Вы видите этот лимон? Вы смотрите на этот лимон. Начинаю глотать. Что произошло? Вы получили от меня информацию. И ваш организм начинает реагировать на эту кислоту. Это значит что я возбудил, вашими усилиями, биохимические процессы на основе информации. Мы делали такие эксперименты в нашей лаборатории и при этом измеряли слюну. Слюна становилась щелочной.

Вернемся к нашему тестированию медикаментов. Морель сказал, что хотел бы найти физическое объяснение воздействию медикаментов. Он спросил “Можешь ли ты представить себе, что каждый медикамент имеет язык, как мы, он может говорить? Как оказывается он действует даже на каком-то расстоянии – значит он что-то излучает. Ты можешь себе это представить?” И если мы сможем эту информацию передавать без помощи проводов, то мы сможем, опосредовано передать эту информацию по приемнику. Если бы мы знали микромагнитный характер каждого медикамента, тогда мы смогли бы это сделать.

Сделаем опыт с приемником и передатчиком. Вверху - передатчик, внизу – приемник. Это значит, что мы можем принять информацию от медикамента. Мы передаем эту информацию как бы по радио-мосту на настроенный приемник и, вместо громкоговорителя, отправляем информацию в измерительный прибор. Происходит тоже самое, что и при акупунктуре, когда пациент держал в руках медикамент. Таким образом мы получили доказательство, что гомеопатические препараты имеют микромагнитное поле, оказывают микромагнитное воздействие. А этот микромагнитный характер управляет биохимическими процессами в организме.

Тогда возникает вопрос: “Из чего же состоит человеческий организм?”. Можно ли рассматривать это твердое тело, которое мы видим как физическое тело, в качестве электромагнитного? Не два ли тела у нас – здесь твердое, а там информационное? Акупунктура китайцев, которая имеет возраст около 5 тысяч лет, в отличии от европейской медицины, рассматривает только как электромагнитное тело. Современная медицина знает где находится сердце, печень, знает, что в человеке 4 литра крови, полтора литра слюны в день и т. д. Это все точно определено. Но мы забываем один важный компонент – электромагнитное тело. Оно является доминантой по отношению к химии. Я хочу напомнить вам о трех физиках: Максвел – его постулатом было то, что существует магнетизм, Фарадей, который говорил об электромагнетизме. Никто не мог сказать, что это такое, никто этого не видел и поэтому возникало много сомнений. И вы знаете кто преобразовал электромагнетизм в физические явления? Маркони (Попов). Телеграф – это его изобретение. Он взял электромагнитную энергию и передал ее через кабель из пункта А в пункт В. И никто не спрашивал: “Как же это функционирует?”. Увидели результат и поверили ему. А теперь перед нами та же самая проблема. Мы проводим в течении 20 лет информационную терапию и считаем только результат. Что здесь играет роль? Это главный вопрос. Что происходит в нашем организме? Каким образом, через что действуют медикаменты на наш организм? Мы это исследовали и пришли к простому механизму воздействия. В частности к вращательному (спиновому) резонансу молекул. Физики и химики рассматривают протоны, электроны и нейтроны как маленькие электронные вращающиеся частички. В 1976 году была изображена модель этих частиц. Вы видите микромагнитное поле, и если на это магнитное поле действует внешний магнит, частички приобретают постоянное вращение, т.е. элементарные частички поддаются внешнему влиянию, в частности через внешние электромагнитные поля.

Самый простой способ понять, что имеется физическая информация. действующая на материальном уровне, это рассмотреть в качестве примера постоянный магнит. Разные полюса двух магнитов притягиваются, одинаковые - отталкиваются. В зависимости от силы магнитного поля часто требуется чрезвычайное усилие, чтобы отделить магниты друг от друга.

Что происходит? Каждый ферромагнитный материал (такой, как железо) построен из молекулярных магнитов. Эти магниты могут принимать все возможные направления.

Рисунок I. Ферромагнитный материал (не магнитный) Рисунок 2. Магнитный материал

Этот материал действует как немагнитный. Если приблизить к ферромагнитному материалу постоянный магнит, его молекулярные магнаты ориентируются в одном направлении.

Ферромагнитный материал стал магнитным. Чем сильнее силовое воздействие постоянного магнита на материал, тем больше ориентируются молекулярные магниты. Если все молекулярные магниты ориентированы, то ферромагнитный материал, например, железо, магнитонасыщен.

Размагничивание достигается путем нагрева материала. В так называемой точке Кюри (французский физик 1867-1934) при температуре 770°С материалы теряют свой магнетизм. Размагничивания достигают также путем сотрясения, например, ударами молота.

В модели Бора мы наблюдаем тоже самое явление. Мы знаем, что ядро является основой массы элемента. И то и другое имеет микромагнитные спины. Связующие силы внутри молекулы - это и есть электромагнитные силы. Они не физически связаны между собой, а электоро -магнитным путем. И когда вы слышите слово Биорезонанс, я убежден, что у вас возникают соответствующие ассоциации. Знаете вы ядерный спиновый томограф. Там он используется как диагностический аппарат. А мы используем этот феномен уже терапевтически. Сильное электромагнитное поле, воздействующее на пациента во время диагностики при помощи томографа, Элементарные частицы внутри организма вынуждены воспринимать информацию и осуществлять вращение так как им указывают. Можете представить себе, что наша жизнь не зависит от электромагнитного поля Земли. Нам необходимо, чтобы внутри нашего организма происходил спиновый Это значит, что электромагнитные регулирующие круги внедряются в наш организм направляя его и управляя им. Так что мы в принципе можем воспринимать это излучение и применять его теоретически.

Еще один пример - два этапа, последующие за данными опытами. Когда у нас уже есть заданная скорость, то от медикамента к медикаменту решающей является уже не жидкость, а вид статистических протонов и в связи с этим различный спин, потому что каждая элементарная частица имеет свой, отличный от другого электромагнитный спин. И доктору Морелю пришла мысль добавить к нему еще медикамент, и не биохимический, а электромагнитный. И первое, что он получил, был вопрос: “В какой области скоростей вращаются гомеопатические препараты?”. Я убежден, что не должен объяснять вам, что такое гомеопатические препараты. Гомеопатия – это значит измельчить в порошок, потрясти и развести. Процесс разведения мы можем прекрасно понять. До тех пор мы можем рассматривать процесс разведения, пока не дойдем до единичной молекулы. Но при сильном разведении, например 1023 не остается уже никаких молекул данного вещества. Что же дальше при разведении D30? Что тут действует на организм? Мы в Мора – терапии имеем для этого свое особое название. На организм действует электромагнитный слепок или как бы портрет исходной субстанции. Этот образец конечно должен быть взят от исходной субстанции. И затем этот образец должен быть как бы погружен в жидкость. И он должен где-то храниться. Что же является хранителем информации? И опять мы возвращаемся к исходной позиции. Возможно ли, чтобы вода имела функцию памяти. Можно ли воду рассматривать как хранилище? Конечно, да.


New Page 5

Вода - идеальная среда хранения информации

Также как нормальный магнит обладает северным и южным полюсом, так и молекула воды имеет один положительный и один отрицательный полюсы и является, тем самым, электрическим диполем. Молекула воды - это полярная молекула. Она имеет положительный и отрицательный заряд. Вследствие этого ее поведение точно соответствует поведению обычного магнита. Ее молекулы притягиваются друг к другу.

Молекулы воды сцепляются по отдельности через водородные мостики и образуют таким образом груду молекул, называемую также кластером (по-английски cluster = куст, скопление). Около 300-400 молекул воды связываются друг с другом при комнатной температуре в кластер. Но внури кластеров имеются различные подструктуры с различными молекулярными модулями. Эти различные модули в кластерах содержат специфическую информацию.

Рисунок 1.2.1. Представление кластеров молекулы воды и их дипольной структуры

Дипольная структура воды дает возможность хранения информации также, как это имеет место на магнитных лентах. Подобно молекулам воды ведет себя и спирт. По этой причине спирт также используется в качестве информационного носителя.

Клетка, место хранения "биосигналов"

1. Клеточная система человека ответствена за сохранение биосигналов и обмен информацией между кяетками. Это значит, что каждая клетка должна обладать возможностью хранить информацию. Но хранить информацию клетка может только тогда, когда она содержит воду, и, по возможности, самую чистую по качеству воду. Для того, чтобы достигнуть этой степени чистоты, клетка обладает естественным осмосом. Внутренняя среда клетки отделена от внешней среды полупроводящей мембраной. При нормальном осмотическом давлении в мезенхиме вода удерживается наружной оболочкой мембраны. При давлении выше нормального осмотического вода будет продавливаться сквозь клеточную мембрану внутрь клетки. Остаток воды вместе с вредными продуктами будет абсорбироваться и выводится. Эта стадия требует обсуждения.

2. Почему клетка использует процесс осмоса, чтобы сохранять в своей внутренней среде чистую воду?. Что происходит, когда мембрана клетки загрязнена различными токсинами?

3. Что происходит, когда мембрана клетки загрязнена различными токсинами?

4. Какое качество вообще должно иметь наше основное жизненнное средство - вода, и какие задачи должна выполнять вода в организме?

По пункту 2 нужно сказать: Чем чище вода. тем выше ее готовность хранить информацию. Этот факт однозначно доказан изучением воды разных видов, в которые была введена различная информация.

Итог: Чем больше вода освобождена от минералов и загрязняющих веществ, тем больше ее способность к хранению электромагнитной информации. Это особенно значимо для качества внутриклеточной жидкости в биологических системах.

К пункту 3: Если клеточная мембрана закупорена отложениями вредных веществ, неасимилированных минералов и тяжелых металлов, осмотическое давление вне клеток повышается, в результате чего в клетках возникает потеря воды. Мы знаем из работ профессора Винцента, что потеря воды клетками является фактором, предрасполагающим к возникновению рака. Понижается способность клеток связываться друг с другом, потому что они из-за потери воды больше не в состоянии хранить информацию и передавать ее через биорезонансные цепи в другие клеточные соединения.

Итог: Первым собирателем мусора человека является мезенхима. Однако, она должна быть свободна от вредных отложений, чтобы дать возможность постоянного обмена воды в клетках. Если имеются отложения, они должны быть устранены при помощи определенных мероприятий. Тем самым мы переходим к пункту 4:

Какие задачи должна исполнять вода в человеческом организме и что означает хорошее качество воды? Ответ прост. Вода в организме должна выполнять две задачи:

1. Используется в метаболических процессах.

2. Действует как средство растворения и транспортировки. Чтобы оптимально обеспечить функцию средства растворения, концентрация минералов в питьевой воде должно быть как можно меньше. В качестве средства растворения принципиально должна служить только та жидкость, которая сама не насыщена ненужными минералами, имеющими неорганическую природу и не усваиваемыми организмом. Но это также значит, что вода с правильной основой (рН 6.0-7.0. rH<28 и R>6000 ом) действует очищающе на всю клеточную систему. Вода такого качества очищает организм, связывая неаассимилированные минералы и тяжелые металлаы. Не зря терапевты МОРА советуют после каждой терапии МОРА обильно пить воду, бедную минералами (например, воду Volvic, Konigsteiner или PUROLUX).

В этой связи я должен вспомнить о детях, так легко поддающихся лечению. Они прямо-таки лежат в воде, так как их масса может до 90% состоять из воды. поэтому ребенок является лучшим хранителем и передатчиком биосигналов.

Гомеопатические медикаменты имеют электромагнитные свойства

Различные работы Морреля и Раше по передаче и приему биологических сигналов, однозначно показали, что действие гомеопатических медикаментов имеет электромагнитную основу. Последующие работы в свою очередь показали, что медикаментную информацию можно отфильтровать, и тем самым существует возможность выделить из первоначальных тинктур отдельные потенциалы или аккорды потенциалов.

Др. Ашофф и Др. Инг. Штрубе уже давно предполагали, что механизм тестирования медикаментов базируется на спиновом резонансе молекул. Что такое спиновые резонансы? Спин происходит от английского глагола to spin (вращать).

Элементарные частицы, такие, как протоны, электроны и нейтроны, можно с определенной точки зрения рассматривать как маленькие волчки, которые, кроме того, ведут себя как маленькие магнитные столбики. Скорость вращения этих элементарных частиц зависит от окружающего их магнитного поля.

Если, например, к материи подводится энергия, тогда спиновые резонансы могут возбуждаться. Вследствие этого возникает напряжение и частота. При этом оси волчков элементарных частиц со своей стороны начинают вращаться, т.е. они выполняют прецизионное движение. Это может дать объяснение атомной или молекулярной структуры движение материи.

Вращение элементарных частиц вокруг их собственных осей (англ. spin) способствует возникновению микротоков и микромагнитного поля. Электроны становятся микромагнитами. Направление вращения определяет полярность.

Такие исследования относятся к стандартным способам в физике и химии. Ранее упомянутые спиновые резонансы называют частотой ядерного магнитного резонанса, сокращенно fNMR. В течение нескольких лет этот метод применяется и в медицине, осуществленный в ядерно-магнитной томографии. Вследствие того, что каждая материя, включая воду, спирт, минералы или редкие элементы обладают элементарными частицами, магнитная энергия к которым подводится через естественное магнитное поле Земли, природа существует в форме электромагнитный информации.

Как пример наличия электромагнитной информации на молекуле Н20 можно показать следующее:

Рассматривая ядерно-спиновый резонанс воды, принимают во внимание только протон водорода. Кислород с атомной массой 16 исключается из-за его двойного четного ядра (8 протонов и 8 нейтронов) и вследствие этого отсутствующим ядерным спином.

Магнитное поле Земли примем в среднем равным по силе 0.45-0.5 Гаусс. Для этого поля резонансная частота (fNMR) равна:

fNMR 42.5759 MHz

10-* Gauss

Если теперь все это выражение умножим на измеренное магнитное поле Земли, получим резонансную частоту протона равным

fNMR= 42.5759MHz * 0,45 Gauss / 104 Gauss = c.a.2.000MHz

Это вычисление может быть проведено с каждым элементом. Оно в конце концов показывает нам, что материя существует в форме амплитуды и частот.

Принцип переноса и хранения информации на носителе

Когда медикаменты тестируются электроакупунктурным методом (ЕАР), они не действуют терапевтически на организм пациента слишком долго. Удалим медикамент из измерительного цикла ЕАР, и патологическое состояние немедленно восстановится. В отдельных исключительных случаях медикамент, который применялся только в рамках испытания, действовал терапевтически на пациента более продолжительное время. Морелл в ходе нашей совместной исследовательской работы обнаружил, что если воздействовать медикаментом на патологическую точку ЕАР с 8-10- кратным электронным усилением, терапевтический эфффект сохраняется продолжительное время.

Как говорилось ранее вода действует как идеальный хранитель биосигналов. Тело в среднем до 70% состоит из воды. Отсюда следует, что информация медикаментов должна по такому же пути передаваться к организму через воду или спирт.

В 1985 году мы уже обнаружили, что элемент с электронным усилением 10 действует на человеческий организм терапевтически. Это значит, что я могу дать медикамент человеку через руку, т.е. когда он будет держать его в руке. Конечно же воздействие пойдет через точки акупунктуры. Химическая реакция возникнет конечно же некоторое время спустя. Но энергетический эффект уже можно заранее видеть. Это были самые основные знания, которые теперь позволяют нам объяснить термин электронная гомеопатия. Мы сделали массу измерений. Мы изобразили наши измерения при помощи подобных картинок. В промежутке между медикаментом и организмом мы подключили электронный фильтр. Этот фильтр может пропускать только желаемые или необходимые колебания. Таким образом выходим на частотную область гомеопатических препаратов. Результат можно увидеть на этой функции. На оси X можно видеть частоту от 0 до 100 тысяч герц. Интенсивность без обозначений на оси Y. Без обозначений, потому что там была масса людей, измерение которых мы провели. Это значит, что когда мы говорим о различных потенциях, мы обнаруживаем, что к примеру D12 имеет частоту от 1000 до 2500 Гц, следовательно мы имеем электронные окна в соответствии с их потенцией. К примеру D100 относится к более высокой области, чем D12. И мы сделали множество измерений, которые дали нам такой результат. Исходная субстанция содержит кажется всю информацию о дальнейших более высоких потенциях. Это было явление, которое можно было видеть. Из исходной жидкости мы можем вывести самую высокую потенцию. А в технике это называется предварительный анализ. Мы делаем электронную гомеопатию. Это значит , что гомеопатические препараты мы можем потрясти и разбавить электромагнитным воздействием, заставить их воздействовать через электромагнитное поле.

Теперь у нас присутствуют два момента. Первое – это то, что интенсивность имеет терапевтическое воздействие на организм. И через электронную фильтрацию медикамента можно воздействовать на его качество. Это было переворотом в представлениях о гомеопатии и акупунктуре тоже. Эксперты, которые среди вас могут присутствовать скажут, что в этих рассуждениях присутствует ошибка, что это не может быть правдой.

Каждый из названных препаратов имеет одинаковые окна Этот вопрос поставил Морелль и я тоже. Это была мощная работа, но она не была закончена. Прошло 14 дней. Морелль позвонил мне и сказал: “Дорогой мой, мы все-таки были правы”. Через этот фильтр мы можем оказать такое воздействие на каждый медикамент. Каждое окошечко связано с определенным медикаментом. “У тебя есть объяснение этому?” - спросил я. Он сказал: “Да. Я тебе покажу, а ты сам до этого дойдешь”. А я сейчас вам покажу, и вы тоже, как я, дойдете до этого сами. Камертон А имеет частоту 442. Вы можете сказать какой инструмент передает эту частоту камертона А? Фагот, скрипка, флейта или какой-то еще, например, орган? Си играет частоту 445. Вы должны выбрать какой из этих инструментов играет Си. А вы должны выбрать какой из этих инструментов играет частоту камертона А. К каждому он инструменту относится или нет? Когда вы настраиваете оркестр, то каждый инструмент играет именно эту частоту. Также и здесь идет речь о гармонике верхних волн этого звука. Это означает, что это окошечко одинаково для каждого медикамента, но содержание его разное. Это и есть обозначение нашей нынешней электронной гомеопатии. Из этих мыслей и возникла Мора – терапия. Вы ощущаете тепло – это колебания. Мы видим твердое тело, но управляется оно микромагнитной информацией. И если маленький гомеопатический препарат способен изменить биохимическую структуру, тогда человек должен быть электромагнитным слепком.

Морелль сделал интересный опыт. Он сказал: “Если такие медикаменты действуют на организм, то этот организм нужно привлечь к тому, чтобы он сам терапевтически работал”. Давайте переместим информацию в организме. Здесь две точки акупунктуры: сердце и тонкий кишечник. Это означает, что они связаны между собой. Янь и Инь – два органа. Вот пример. При измерении кишечник показывает повышенные значения. У точки сердца пониженные значения. И у Морелля возникла неправильная идея. Там, где слишком много - мы отдаем. А там, где слишком мало, то мы туда немножко дадим. Мы такой опыт проделали, но он не был “И что же ты там делал?” – сказал Морелль. Значит эти два органа друг друга не понимают? И также как в технике часто возникают сумасшедшие идеи, то и Морелль предложил проделать какой-нибудь трюк. Тогда я подумал, что может быть он и сам не видит те органы, которые должны друг друга понимать. Может есть какой-то третий компонент, который мешает их гармонии? А он сказал: “А вдруг это та самая разрушающая, заглушающая информация, может быть она блокирует регуляцию между двумя органами?”. И тогда он сказал, что это нечто совершенно ненормальное. Может можно взять эту информацию и перевернуть ее на 180о, как бы отразить ее в зеркале. В этом плане проблем нет. И мы это сделали. В этом включении мы вошли на высокий пункт измерения и замкнули круг на точке сердца. Результат был потрясающий. Значит там действительно была какая-то мешающая информация, о которой мы не знали и которую мы исключили за счет зеркального отражения. Мы сами не знали, что мы сделали. Мы видели только результат.

В 1945 году в Америке было сделано большое предложение, была привлечена масса специалистов: биологи, ученые, студенты разных учебных заведений. Всем был задан один и тот же вопрос: “Скажите, из чего состоит наше тело? Из чего состоит человек? Почему он живет?”. Спустя пять лет был получен результат. Я вам просто его зачитаю. “Все живые организмы обладают электрическим полем, а следовательно и магнитными полями комплексной природы. Эти поля полностью исчезают со смертью”. Это исследование стоило много миллионов долларов, но эти знания не имели практических последствий.

Не преувеличивая значение работ Моррелля и моих, вот то, что мы сейчас с вами услышали – это и был первый результат, который мы вывели как Мора – терапию. Вот поэтому мы и не проглотили столько миллионов долларов во время исследований. Я работал в подвале, а Морелль в течении двух лет набирал практический опыт. Это означает, что мы кое-что все-таки сделали. Мы создали так называемый энергетический биорегуляционный круг. Мы не ограничились точками акупунктуры. Мы взяли всё электромагнитное поле от рук до ног, ступней. Сняли показания. Пропустили всю эту информацию вместе взятую через фильтр. Разделили эти колебания на высокую потенцию и низкую. И здесь применили результаты электромагнитной теории к гомеопатии. Это значит мы замкнули регуляционный круг и называем его теперь биокибернетический регуляционный круг. Кибернетический - означает штурман, т.е. происходит управление, регуляция. И химия отступает до тех пор, пока я подаю какие-то сигналы, правильные сигналы. Инвертирование патологической информации и есть результат ?. Это значит, что Мора – терапия родилась. Вначале применяли очень простые законы. Говорилось примерно так: “Возьми этот инструмент в левую руку включи процесс, а вот этот возьми в правую руку”. В терапию включали также и ступни ног. Вскоре стало ясно, однако, что всю терапию можно осуществлять через ноги и терапию головы, через руки лечить те органы, которые находятся ниже талии. Для острых заболеваний мы использовали препараты низкой потенции. Для хронических – мы брали препараты высокой потенции. Морель, изучив эту теорию, а также врачи – гомеопаты заметили, что это тоже самое применение, что и в гомеопатии. У нас оказалось одно и тоже мышление. И было очень просто перенести опыт старой гомеопатии на новую электронную гомеопатию.

Хочу показать вам еще парочку деталей, подкрепляющих эти знания. Прежде всего инвертирование информации. И это имело не только терапевтическое, но и диагностическое значение. То что можно почерпнуть – это использование связей микромагнитных частиц.

В состоянии ли мы устранить влияние тяжелых металлов внутри нашего организма? Можно ли с помощью продуктов питания осуществлять диагностику и терапию? Хочу показать вам на простой модели, что означает инвертирование. Я долго думал как же назвать этот модуль, если при выходе инвертируется то, что входит. Ну просто начертили черточку. И это в принципе входная информация в виде модели. А, теперь, если я сделаю зеркальное отражение, то начальная фаза должна быть одинаковой и амплитуда должна быть тоже одинаковой.

Мы подверглись очень большой критике. Мне было сказано: “Если ты будешь все инвертировать – ты разрушишь жизнь”. А Морель был не в меру умный. И он в ответ задал другой вопрос: “У тебя в руках 100 гомеопатических медикаментов и только один действует. Почему? Что делают другие? Они что убивают тебя?”. Вот это и есть явление резонанса. Только если все рамки информации сталкиваются возникает резонанс. Когда я говорю вам, что это такое – вы мне говорите: “Да”. Это и есть резонанс.

Вы ведь меня поняли? Вот так понимают друг друга и молекулы. И это мы приняли к размышлению, чтобы отделить молекулы друг от друга.

Конечно же в организме есть тяжелые металлы, которые блокируют его. Но есть также и другие, которые несут информацию магнезия, германий, кальций и другие, которые нам необходимы. И тогда мы обнаружили возможность отделить эти вещи друг от друга. Сейчас я покажу. Это очень интеллигентный терапевтический метод. И мы сейчас вместе поиграем в эту игру.

Х – это гармонические колебания, Д – дисгармонические колебания. Гармонические – это те, которые необходимы организму, а дисгармонические – те, которые подавляют его, тяжелые для организма.

Проиграем одну очень простую модель. Информация от магнезии – это вот голубая полоска. Эта положительная информация загружается информацией от кадмия. Нам хотелось бы отделить их друг от друга. Информация от магнезии нам необходима. А кадмиевую информацию надо заблокировать. Будем исходить из того, что здесь находится черный ящик, который в состоянии отделить друг от друга две информации. Я позже объясню, как это мы делаем. Мы патологическую информацию от кадмия инвертируем и убьем эту информацию ее собственным зеркальным отражением. А информации от магнезии дадим другое направление. Информация от кадмия превращается в нулевую, а информация от магнезии остается.

Эти резонансные соотношения можно сравнить также с мелкими настройками. Представьте себе, что это молекула магнезии. Она сталкивается с такой же молекулой, которая служит в качестве сканер – молекулы. Они входят в резонанс. И передача происходит здесь. Можно на примере кадмия посмотреть, как происходит эффект погашения молекулы тяжелого металла. Вы измеряете, скажем, данные почки у пациента. Естественно, что это маленький палец ступни, внутренняя сторона. 80 единиц. Это значит, что работа почки затруднена. Почему она так медленно работает? Что там такое? Мы знаем, что почка хранит, накапливает тяжелые металлы. Из анамнеза пациента мы знаем, что он употребляет такую пищу, которая наверняка содержит тяжелые металлы. Доктор знает какие продукты содержат те или иные металлы. У нас, например есть Мора – терапевты в Каламбии, которые там едят салат, но у них наблюдается общее повальное влияние кадмия на организм. Так как вся почва заражена кадмием, то они поэтому поедают массу кадмия. Предположим, что у пациента в почке кадмий. И сейчас мы проведем терапию с помощью метода Мора.

Покажу вам классическую модель. Вот наш человек. Берем электроакупунктуру и заглядываем в почку. Мы предполагаем, что там должен быть кадмий. Этот предполагаемый кадмий я кладу в чистой форме в мой Мора – аппарат. Так как кадмий имеет информацию, то у него есть частота. У него масса молекул, которые связаны между собой. И когда эта молекула кадмия согласуется с той информацией, которая находится в почке, я возвращаю информацию в экзольтированной форме в организм, происходит следующее: разъединяются соединяющие электромагнитные силы. Эти молекулы больше не связаны между собой. Очень интересно, что вот в этот момент нельзя уже измерять - материя еще здесь, но микромагнитная информация исчезла. И если теперь измерить почку и молекула кадмия действительно была там в почке, как мы предполагали, то вы больше не увидите эту цифру 80 единиц? Мы здесь имеем гомеопатический закон на молекулярном уровне. Эту тактическую информацию можно представить на всех уровнях. Например, на продуктах питания. Она тоже измеряется таким образом, только речь пойдет не о молекуле кадмия, а о специфичных протонах, т.е. о протонах, соответствующих данному продукту. Потому что каждый медикамент тоже имеет свой специфичный протон. Из многолетнего опыта следует, что информационные нарушения требуют от 7 до 10 лет, чтобы проявилось морфологическое нарушение, т.е. длительное воздействие, которое является причиной заболевания И это очень символично для классической медицины, которую мы изучаем. Она прекрасна для узкого случая.

Я сейчас хочу подойти вплотную к терапии, о которой говорил в начале нашей лекции. Сначала немного хочу сказать о базисной терапии и ее значении. В Германии базис означает – создать какую-то основу. Поэтому с самое начало Мора – терапии мы называем базисной терапей. Мы никогда не ставим диагноза прежде, чем проведем базисную терапию.

Базисная терапия имеет следующие задачи:: она должна устранить легкие нарушения регуляции, выявить скрытые заболевания. Это очень важно, потому что мы должны найти основу общего заболевания. Биологические системы очень рафинированы.

Рассмотрим энергетический круг человека со всеми его 12 органами. Есть минимальное и максимальное время органов. Существует суточный ритм. В природе так бывает, что действительно больной орган не показывает нам свои болезни. И только если я от организма жду вот этой возможности регулирования, тогда он может показать мне действительную ситуацию, когда я пытаюсь из него ,что-то извлечь. Вот этого мы и хотим добиться при помощи диагностики. Поэтому базисная физиотерапия должна проходить наиболее оптимально.

Еще покажу вам эту биоэнергетическую модель. Прежде мы делили базисную терапию на два этапа. Тут ясно видна маркировка в 1000 Гц. 1000 Гц интересна потому, что она разделяет между собой низкие и высокие потенции. Модель мышления, которую мы изобрели с помощью медикаментов, переносим сейчас на информацию, свойственную телу. Когда мы говорим в Мора – терапии о частотах, мы не имеем в виду искусственно созданные частоты. Мы имеем ввиду частотные окна, т.е. окна, через которые действует терапия. Так например, первый этап терапии находится в окне от нуля до 1000 Гц. В этом окне действует терапия, которая связана с энергетикой, свойственной телу. Поэтому здесь мы излечиваем острые ситуации при помощи низких потенций. Чем острее заболевание, тем больше мы закрываем окошко в отношении низких потенций, даем большое усиление и более длительное время терапии (ассоциация с терапией). На втором этапе терапии мы закрываем окошко с низкими потенциями и проводим терапию высокими потенциями. Чем более хроническое заболевание, тем меньше становится окошко в направлении высоких потенций, и тем меньше усиление, и короче время терапии. И если базисную терапию проводить по этим закономерностям, тогда у пациента с хорошей регуляцией результат будет достигать 80 делений. Я должен видеть истинное лицо пациента. Поэтому я должен иметь оптимальную регуляцию уже на уровне базисной терапии. Морель сравнивал результат хорошей базисной терапии с результатом хорошо подобранных конституциональных медикаментов.

В зависимости от того, как добросовестен испытатель, он будет испытывать медикаменты на количество или качество. Когда определяется количество, используется EAV-тест. В МОРА-супер использутся "правило 7". Усиление одной ампулы повышается ступенями в 7 (7, 14,21 и т. д.) раз. Например. 1 ампула, усиленная в 21 раз (3 х 7 =21). соответствует 3 ампулам.

Теперь может быть выполнена перепроверка установленных аллергенов. Можно также провести суммарный тест с теми аллергенами, которые были отмечены как "Да". Может быть прведена терапия и автоматическая подготовку капель аллергии. Принципиально, что теперь необходимо дифференцировать аллергены как так называемые "аллергены-триггеры" и "аллергены-причина".


New Page 6

Дифференцирование аллергена - "триггера" и аллергена -"причины"

Если несколько пищевых аллергенов являются проблемными, рекомендуется провести еще раз дополнительное испытание отдельных субстанций. Причина этого - поиск основного аллергена или непереносимого пищевого продукта.

Здесь нужно вспомнить понятия "Триггер аллергии и причина аллергии" Триггером могут быть, например, многие пищевые продукты, травы, цветы и т. д Эти "триггеры", однако, только те субстанции, осцилляторная информация которых воздействует на организм пациента "сверхпотоком". Если сравнить организм пациента с бочонком, то они приводят к его переполнению. Теперь ставится вопрос: кто наполнил бочонок? Может это накапливавшаяся десятилетиями амальгама, может - это нарушения кислотно-щелочного баланса, может это геопатогенная нагрузка или, возможно, наследственные болезни? В таких случаях бывает достаточно только небольшого неблагоприятного осцилляторного влияния в качестве триггера, и возникает острая аллергическая реакция. На практике, часто имеет значение количество триггерного аллергена. Так, например, в случае с пыльцевыми аллергенами возникает поллиноз. Часто борются только с триггером (например, с пыльцой), но забывают причину, как, например, геопатический стресс, тяжелые металлы и т. д.

Используя ЕАР, нужно теперь обнаружить аллерген-причину, для чего исследуем, по-возможности, все патологические ЕАР-измерительные точки, на которых испытывались аллергены. Аллергены-причины, это те аллергены, которые улучшают большее число патологических точек при использовании МОРА-теста, а также такие, которые были испытаны с высоким усилением (до V=100). Все другие - это аллергены-источники.

1. Все осцилляции субстанций временно отменить и освободить от осцилляций все точки, что позволит провести пустое испытание. Порожнее испытание -это, когда на вход прибора МОРА не поступают никакие осцилляции от субстанций. Таким способом можно перепроверить точку электроакупунктуры на ее энергетическую ситуацию, можно ли на этой точке в дальнейшем проводить испытания.

2. Подключить аллергены, как сумму. Эти субстанции будут выбраны как аллергены-причины и будут совместно испытаны как сумма. Если для терапии нужен только один пищевой продукт, надо подключить только этот пищевой продукт. Однако если для терапии нужно применить несколько субстанций одновременно, тогда в предварительном испытании необходимые пищевые продукты надо объединить для суммарной терапии. ALLERGY-TEST

Еще раз необходимо настоятельно указать на то, что успех лечения аллергии может зависеть от многих факторов.

Применяете Вы для лечения, по-возможности, естественные продукты питания, которые пациент привык есть у себя на родине. Молоко от крестьян поблизости, качанный салат из Голландии, яйца птицефермы, сахар из супермаркета, который мы всегда имели и т. д.

То же правило действует и при действии амальгамы. Когда это только возможно, для ликвидации последствий действия применяют, в основном, свою собственную, уже удаленную амальгаму. Разными зубными врачами. могут применяться три различных вида амальгамы. Только так Вы имеете самый оптимальный шанс достигнуть лучшего из возможных путей разгрузки всех элементов из организма пациента. Металлы, которые уже удалены, с уверенностью являются также теми, которые были вредными для организма. Правило "Ключ - замок!"

Во время цветения пыльцы и симптомах сенной лихорадке, при влиянии поллютантов окружающей среды пациента просят вывесить снаружи на окне чистую полоску ткани на 24 часа. Затем этот тест будет принесен врачу для испытания и лечения. Принципиально важно для терапии острых случаев во входную чашку МТ-1 класть носовой или глазной секреты. Эти секреты являются патологическим отражением аллергической реакции пациента. Из них будет изготовлена электронная аутовакцина, которая будет составной частью аллергических капель.

Изготовление терапевтических капель МОРА для детоксикации выполняется на заключительной стадии используя способ А без фильтрации. При этом способе переключения будут передаваться осцилляции молекул пищевых продуктов, а также тяжелых металлов, пестицидов и др. токсинов. В особенно торпидных случаях в дополнение к каплям А используются высокочастотные осцилляции аллергенов (D100) в качестве регулирующей терапии, используя способ А. Эти капли готовятся в отдельной бутылочке.

В острых ситуациях назначают по 10-15 капель каждые 15 минут А капель. В обычных ситуациях по 10-15 капель 3 раза в день. Дополнительно дают 2 раза в месяц D100 (или другую высокую потенцию аллергена) отдельно.

Если лечение аллергии безуспешно, необходимо принять во внимание следующее:

1. Были выявлены только аллергены-триггеры, но не аллергены-причины.

2. Срок прерывания контакта с аллергеном не выдержан пациентом.

3. Аллергены-причины продолжают раздражать пациента, в замаскированной форме.

4. Иерархия информационных уровней, таких, как геопатический стресс, нарушения кислотно-щелочного баланса, интоксикации тяжелыми металлами или патогенное действие зубов не была учтена.

5. Без устранения такого рода расстройств длительная и успешная терапия пищевой аллергии невозможна!

Комплект испытания микозов

Многие резистентные к терапии хронические заболевания могут быть вызваны патогенными дрожжевыми грибками. Согласно Винценту, возникновение грибковых- культур всегда зависит от определенной среды, которая благоприятствует развитию и сохранению такой культуры. Если отнять у такой культуры питающую среду, она отмирает. Это, правда, легче сказать, чем сделать; но эта теория верна. Для этого необходимы знания, какая питательная среда хороша для какого грибка. Установление этих взаимоотношений - чрезвычайно трудная задача. Нужно иметь микробиологическую лабораторию для того, чтобы определить различные условия жизни и роста грибков. Для практикующего врача это практически невыполнимо. Врач должен и может оказывать влияние на пациента в отношении его привычек потребления пищи и воды. Наш современный образ жизни создает условия для инвазии патогенными дрожжевыми грибками вследствие употребления большого количества белого хлеба, сахара и ненатуральных продуктов с пищевыми добавками. Не зря говорят о так называемых "болезнях цивилизации".

Попытайтесь направить своего пациента на правильный по питанию и разумный образ жизни. Объясните ему, что, собственно, не имеется определенной грибковой болезни, однако многие болезни обусловлены грибками. Благодаря изменению образа жизни изменится также вся биологическая среда организма. Пациент тем самым поможет врачу ускорить лечение своей болезни.

Информация грибков должна находится в гомеопатической форме. Имеются данные 24 различных грибков в потенции D6, D8. D12, D20. D30 и D100. Групповые прграммы чрезвычайно облегчают поиск требуемого грибка. Здесь уже будут испытываться отдельные субстанции, а не полные подгруппы. Подозрение на поражение грибком возникает при тестировании аллергии пищевыми продуктами, когда дрожжи дают положительную реакцию. Ведь дрожжи являются "крестным отцом" для всех микозных инфекций.

Для испытания микозов пригодна любая точка.

Безразлично, находится ЕАР-точка в ситуации Itis или в ситуации Ose. Если грибки оказывают влияние на организм, показатели измеренных точек улучшаются. Для эффективного лечения должна быть выбрана правильная потенция.

Важно: Принципиально необходимо при терапии микозов назначить подходящее детоксикационное средство. Кроме того. при массивной микозной нагрузке принципиально провести соответствующую симбиотическую терапию кишечника. Должно быть изменение характера питания, например. "Антикандидозная диета".

И здесь необходимо рекомендовать прием капель в установленной потенции в течение длительного периода времени. Если после лечения в течение 3-4 недель будет проведено новое испытание с тем же грибком, а полученная в результате испытания потенция увеличится по сравнению с предыдущей, это станет знаком прогрессивного улучшения. С вновь найденной потенцией будет проводиться лечение и подготавливаться капли. Остаток старых капель и с ним более низкая потенция будут недействительны.

Резистентность к лечению аллергии и микозов вследствие нарушенного кислотно-щелочного баланса

Если диагностицирована интолерантность к пищевым продуктам и/или поражение микозом, и в течение длительного времени проводилось лечение, но у пациента вновь наступают обострения заболевания, то, возможно, не приняты во внимание все возможные препятствия к терапии. В таких случаях следует опять вспомнить о старой, медленно прогрессирующей "болезни цивилизации", т.е. нарушении кислотно-щелочного баланса в организме.

Здесь необходимы знания Биоэлектроники по проф. Винценту (BEV). BEV оценивает биологическую почву человека через три жидкости тела: кровь, слюну и мочу. BEV-исследования показали, что в большом числе случаев тяжелых заболеваний определяется скрытая форма ацидоза. Если проводится лечение не только основной болезни, но одновременно и почти всегда существующую скрытую форму сопровождающего ацидоза, тогда терапия, будь это гомеопатическая, фитотерапевтическая или также МОРА-терапия. складываются успешнее. Выздоровление наступает в более короткое время.

Повторные рецидивы возникают в очень редких случаях. Этот фактор следут учитывать при каждой форме непереносимости пищевых продукта или поражении микозом, особенно при скрытой аллергии к пищевым продуктам.

Рекевег детально осветил эту тему в своей книге "Гомотоксикология", в которой он подчеркнул, что 80-90 % всех случаев аллергии проявляются в кислой среде (мезенхимы, не крови). Рекевег высказывает ту же точку зрения, что и Винцент или Зандер: "Отними у болезни ее питательную среду и она отомрет". Если ликвидировать у аллергии кислую почву, и она в большинстве случаев через 4-6 недель затухает.

Терапия аллергии при помощи МОРА тем более эффективная, быстрая и стойкая, чем последовательнее учитывают наличие возможного ацидоза. Это одно из самых сильных препятствий к информационно-энергетической терапии. Как определяют ацидоз? На основе того факта, что моча является отражением состояния нашей мезенхимы. Существует возможность определить скрытую форму ацидоза при помощи определения рН мочи. Самый надежный и одновременно требующий меньше всего времени путь установления кислотности, это определение так называемой "кислотной квоты" в течение одного дня. Кислотная квота (AQ):
AQ = [кислоты (S) / щелочи (В)] х 100 (%)

В самом простом случае можно ограничиться только измерением значения рН мочи. При этом проводят по крайней мере 3 измерения мочи. Первая утренняя моча как первое измерение, второе измерение через 2 часа, третье измерение через 4 часа (возможно 4 измерение еще через 2 часа).

 | 1. рН утренняя моча | 2. рН через 2 часа | 3. рН через 4 часа | 4. рН через 6 часов
Здоровое кислотно-щелочное отношение | 6.2 | 6.5 | 6.8 | 6.3
Начальный латентный ацидоз | 5.5 | 5.1 | 5.7 | 5.6
Ацидоз | 4.8 | 5.0 | 5.1 | 5.0
Время | 6.00 | 8.00 | 10.00 | 12.00

Для определения кислотной квоты в течение одного дня, мочу измеряют каждые 2 часа. Начинают лучше всего в 6.00 утра и проводят последнюю пробу вечером в 20.00. Определенная таким образом дневная кривая должна у здорового человека выглядеть как "прилив" и "отлив".

Так называемые щелочные приливы характерны и указывают на хорошее состояние обмена веществ. Если, однако, дневная кривая лежит в очень кислой области и образует в течение дня почти прямую, это показывает задержку кислоты, ацидоз.

Соединительная ткань имеет свойства химического фильтра, буфера и запоминающие возможности. Коллагенные волокна действуют как "ловцы" кислоты. При возрастании депозиции кислот они используются в течение нормального метаболического процесса. Эти кислотные депозиты последовательно выводятся через кровь и почки. В этой ситуации кровь противостоит ацидозу ткани. Чтобы остановить наступление слишком сильного ощелачивания крови от последующего процесса оксидации (из-за, например, различных дегенеративных процессов), соединительная ткань с ее увеличенным содержанием кислот действует как протектор для крови. По этой причине бессмысленно назначать активаторы кислорода без учета кислотно-щелочного баланса. При лечении активаторами кислорода мезенхима теряет свою защитную функцию по отношению к крови, это приводит к нарушению кислотно-щелочного баланса. Именно поэтому почти у всех пациентов при сохранении кислотно-щелочного дисбаланса, независимо от того, какая форма терапии была выбрана, не позднеее 2-4 недель устанавливается сопротивляемость терапии.

Здесь, как это часто бывает, второй шаг будет сделан перед первым. Итак, надо сначала проверить и учесть кислото-щелочную ситуацию, а затем начинать терапию.

Как теперь лечить пациента? С помощью МОРА нет возможности лечить кислотно-щелочной баланс как таковой, но можно хорошо влиять на него. Это значит, что оказывается влияние на депозиты кислоты, которые "активируются", что способствует их компенсации через кровь и почки. Но важнее поставить вопрос, почему вообще возникает ацидоз? Из исследований BEV мы знаем, что во всех случаях ацидоз является следствием нашего питания, и, тем самым, нашей прогрессирующей цивилизации. Он начинается с кофе и белого хлеба и заканчивается с алкоголем и сахаром.. Знаете ли Вы, что сахар и алкоголь вместе не только имеют отрицательный синергический эффект, но что, кроме этого, они при метаболизме образуют настоящую сивуху с очень кислым рН-значением? А Вы знали, что все фруктовые кислоты в результате обмена веществ становятся щелочами? Для того, чтобы привести к общему знаменателю: спросите своих пациентов, что они едят и пьют, и попытайтесь, по возможности, склонить их сделать питание избыточным по щелочам.

В поддержку к этому переубеждению и к ускорению снижения кислоты пациенту можно дать антагонист кислоты - щелочь в форме порошка или таблеток. Здесь мы советуем простой бикарбонат натрия. Когда пациент при приеме перестает ощущать его вкус, это свидетельствует о том, что понижение потенциала щелочи к кислоте уже не так существенно.

Значение рН утренней мочи должно колебаться между значениями рН 6,5-7,00. Идеал - значение рН = 6,8. Это значение соответствует и почечной паренхиме. Если в первые 3-4 дня не будет достигнуто существенного улучшения рН-значения в направлении его нейтралитета, это дает ясное указание, в каком объеме надо дать щелочь организму, имеющему избыток кислоты, чтобы его перенастроить.

По свидетельству различных клиник общей медицины, почти каждой апоплексии, а также инфаркту миокарда сопутствует кислая среда. Если Вы имеете таких кандидатов на инфаркт, мы рекомендуем по своему опыту прописать таким пациентам препараты доктора Bosser. Терапия начинается с обескисливающей соли - таблетками Basicin А или В,( в зависимости от того, пациент ваготоник или симпатикотоник) и заканчивается лечением сердечным гормоном.

При всех этих обескисливающих мероприятиях не забывайте обратить внимание Ваших пациентов на обильное потребление чистой, бедной минералами воды. Начиная с 1 литра в день частями, постепенно повышая до 2,5-3 литров в день. Параллельно коррекции кислотно-щелочного баланса проводим МОРА-терапию и тогда Вы сможете отметить настоящие и стойкие успехи терапии.

Причиной сопротивляемости лечению аллергии может быть также хроническое очаговое заболевание (например, зубной очаг, хронические воспаления всех видов). Таким образом, при всех тяжелых формах протекания аллергии нужно проводить основательную очаговую диагностику. И последнее: у людей, страдающих аллергией, и на ментальном уровне могут быть аспекты, которые нуждаются в коррекции.

Element Fire

Element Earth

Element Metal

Bement Water

Element Wood

Теория 5-элементов и МОРА-терапия

В программе использованы современные знания, а также работы доктора Морелля.

Известно, что МОРА-терапия может быть особенно успешно применена, когда при этом пользуются старым китайским учением о 5-элементах.

Самое существенное при этом лечении -это то, что орган, в котором проявилась болезнь и на который мы хотим подействовать, лечится не прямо, а через тот орган, который по правилам 5-элементов является причиной. Это орган, который согласно правилам энергетических отношений 5-элементов может быть опознан и является собственной причиной заболевания органа, находящегося под его влиянием.

Теорию 5-элементов нельзя сравнивать или поставить на одну ступень с терапией энергообращения. Теория 5-элементов - в первую очередь, диагностический метод.

Имеются 5 элементов - огонь, земля, металл, вода и дерево, каждому из которых подчинены 4 органа.

Огонь: сердце (инь орган), тонкая кишка (ян орган), кровообращение (инь орган), ЗЕ (ян орган).

Земля: селезенка/поджелудочная железа (инь орган), желудок (ян орган), нервная система.

Металл: легкие (инь орган), толстая кишка (ян орган), кожа, соединительная ткань (инь органы).

Вода: почки (инь орган), мочевой пузырь (ян орган), лимфосистема, аллергия (инь органы).

Дерево: печень (инь орган), желчный пузырь (ян орган), жировой обмен, суставы (ян оргаы).

Имеются 4 силы, которые определяют и управляют ходом болезни, поддерживают и нарушают равновесие энергии в своей игре за- и против друг друга.

Есть силы: созидание, разрушение, пренебрежение (игнорирование), злоупотребление (вторжение).

Созидание и разрушение - это основные силы, которые всегда присутствуют в организме. Эти силы должны постоянно быть в равновесии друг к другу, чтобы сохранить состояние здоровья. Когда эти силы вследствие хронической болезни одного из органов длительное время нарушены, они трансформирутюся и активизируются как пренебрежение и злоупотребление. Эти силы можно обнаружить при всех хронических болезнях. Именно их следует искать, когда мы хотим понять, какой орган является основной причиной болезни.

СОЗИДАНИЕ

РАЗРУШЕНИЕ

ПРЕНЕБРЕЖЕНИЕ

ЗЛОУПОТРЕБЛЕНИЕ

Рисунок Ротационный диск для определения по теории 5-элементов силы, вызвавшей болезнь

Доктор Морелл поставил задачу практического подхода к использованию теории 5-элементов в своей книге. Однако её практическое воплощение было трудным для многих врачей. Так доктор Морелл пришел к идее искать новый путь, который позволил, бы точно и просто определить, какой элемент или орган надо лечить, чтобы опосредованно влиять на другой. Новый метод, разработанный доктором Мореллем, основан на давно известном факте, что потенцированные органопрепараты усиливают ослабевший орган и могут сбалансировать его измеренные параметры. Было найдено также, какой орган может оказывать влияние в соответствие с теорией 5-элементов на больной орган. Тогда, когда мы усилим орган В, являющийся причиной заболевания органа А, то орган А также усилится и может выздороветь.

Морелл подобрал тестовый комплект, состоящий из растворов органопрепаратов фирмы Wala и фирмы Heel. Каждому элементу и относящимся к нему органам принадлежит соответствующий органопрепарат в D6. Может быть, покажется странным, что Морелл предпочел D6. Следует однако вспомнить высказывание доктора Фолля, что органопрепараты в потенции наилучшим образом усиливают органы.

Комплект испытания по теории 5-элементов

Огонь | Тройной обогреватель: | Hypophysis Glandula thyreoidea Glandula suprarenalis Testes Ovaria | D6 | (Wala со)
 | Кровообращение: | Arteria coronaria Arteria | D6 | (Wala со)
 | Сердце: | Cor | D6 | (Wala со)
 | Тонкая кишка: | Duodenum Jejunum lleum Vena | D6 | (Wala со) к
Земя | Желудок: | Ventriculus | D6 | (Wala со)
 | Нервная система: | Cerebellum comp.(Wala) Cerebellum comp.A Wala Cerebellum comp. В Wala Medulla spin. Tota | D6 | (Wala со)
 | Селезенка-поджелудочная железа: | Spleen Pancreas | D6 | (Wala со)
Металл | Кожа: | Cutis (Feti) | D6 | (Wala со)
 | Соединительная т^ань: | Connective tissue | D6 | (Wala со)
 | Легкие: | Puimo | D6 | (Wala со)
 | Толстая кишка: | Colon | D6 | (Wala со)
Вода | Лимфосистема: | Nodi lymph | D6 | (Wala со)
 | Почки: | Renes | D6 | (Wala со)
 | Мочевой пузырь: | Vesica urin. | D6 | (Wala со)
Дерево | Желчный пузырь: | Vesica Fellea | D6 | (Wala со)
 | Печень: | Hepar | D6 | (Wala со)
 | Суставы | Articulatio-temporo-mandibularis |  |
 | Жирообмен: | Adept suillus in)eel | D6 | Heel со

Element Metal U-SKV Lu-FBD

Element: Wood GB - CAD Lv- FTD

Element: Earth St - NS S/ P - PED

МОРА-Терапия. Электронная гомеопатия 5 ЭЛЕМЕНТОВ по доктору Моррелю

Element Fire ' TW - SI Ci - He

Index

GB = Gall-bladder He = Heart Ki = Kidneys LI = L. Intestine Lu = Lungs

Element: Water • UB - AVD Ki - Ly

Alphabetical Abbreviation AVD = Allergy CAD = Joints Ci = Circulation FBD= fibi. tissue FTD = Fat

= Skin Spleen/Pane. Stomach = 3 warmer - U. Biadder

Lv = Ly= NS= PED Si =

Liver SKV Lymph SP = Nerves St = = P&E Deg. T.W. S. intestine UB =

Список сокращений


New Page 7

Общие принципы и процедуры для тестирования и терапии:

Когда используются правила 5-элементов, это значит, что лечится не орган, на котором проявилась болезнь, а орган, который является причиной, энергетически стоящий перед заболевшим. Орган- "причина" определяется тестированием на меридиане заболевшего органа соответствующего органопрепара. улучшающего показатели. Органопрепараты расположены по элементам и испытываются сначала блоками, принадлежщими одному элементу. После этого определяется то средство, которое действует лучше всего.

Проведение теста по теории 5 элементов

Процедуру объясним на примере: Ищем орган, являющийся причиной патологии толстой кишки (Di).

В нащем выбранном примере надо найти орган, являющийся причиной заболевания толстой кишки (Di). Толстая кишка относится к элементу металл.

Элемент, который стоит в пренебрежении к элементу металл, а именно, элемент дерево.

В нашем случае все ампулы органов элемента дерево находятся как суммарная информация. Эта сумма лежит на входе МОРА-прибора и, тем самым, готова к испытанию на патологической точке органа, толстой кишки (Di). Если измерительная точка Di удовлетворительно не улучшается, выберем элемент >злоупотребление< и здесь также измеряем сумму препаратов органов, находящихся под элементом вода. В нашем случае элемент вода дает улучшение измеренных значений и мы переходим в подгруппу. При поиске органа-причины по опыту следует отдавать предпочтение органам под элементами "пренебрежение" и "злоупотребление", потому что под ними чаще всего находятся органы-причины в отношении патологического органа. Если элементы "злоупотребление" и "пренебрежение" не привели к удовлетворительным результатам измерений, искомый орган-причина находится под элементами "созидание" или "разрушение".

Вернемся назад к нашей задаче: ищем орган-причину для толстой кишки (Di). Выбираем предполагаемые вызвавшие заболевание элементы и измеряем, какой элемент дает на точке толстой кишки самое оптимальное улучшение измеренных значений. Это может иметь место и на двух элементах одновременно. Теперь выбираем элемент, который дал большее улучшение измеренных результатов.

Test water: Kidneys 06 Lymph nodes 06 Urinary bladder 06

Теперь определим то средство органа, которое действует лучше всего. Для этого выбираем каждое отдельное средство органа и измеряем результат на точке толстой" кишки.

Испытанное средство подается на вход прибора. Затем происходит точечная терапия одного или нескольких органов-причин до тех пор. пока измеренные значения органа, на котором проявилась болезнь, не станут нормальными. Процедура проводится и тогда, когда измеренные значения органа-причины нормальные.

Если орган-причина усилен или его инь-ян-положение в равновесии, может выздороветь и заболевший орган. Такова теория старых китайцев!

Цветы Баха

Доктор Эдвард Бах (1886-1936) по праву считается одим из пионеров и энтузиастов психосоматического лечения болезни. Бах исходил из того. что каждый случай болезни, которая проявляется телесно, обусловлен дисгармонией на духовно-эмоциональном уровне. "Стабилизируй духовно-эмоцтональный уровень, это положительно повлияет в области телесной".

Способ по доктору Баху направлен на духовно-эмоцтональную сферу, такие состояния, как недовольство, злоба, беспокойство, страх, озабоченность и т. д.

Доктор Морелл в своей повседневной работе с пациентами применял эти подходы. Мы не хотим отказываться от этого вида диагноза и терапии в сочетании с MOPA, и поэтому сохранили в все 38 цветов Баха в оригинальной тинктуре (из Англии).

Испытание цветов Баха с помощью МОРА-Супер

В большинстве случаев цветы Баха вспоминают в конце успешного сеанса терапии. Однако тогда, в основном, все меридианы в значительной степени приведены в область нормы (45-55 делений шкалы). На какой же точке мы можем теперь измерять еще один или несколько цветов Баха? Для таких случаев блестяще подходит VEGA - измерительный метод с автоматическим регулятором точки испытаний в МОРА-Супер. Регулятор точки испытаний позволяет в зависимости от исходного значения имеющееся измеряемое значение от, например, 35 или 55 делений шкалы расширить на 100 делений шкалы. Для этого в МОРА привлекается точка, которая на несколько делений шкалы находится свыше 50. Теперь появляется возможность путем расширения этого измеряемого значения на 100 делений шкалы достигнуть исключительной чувствительности точки. Для испытания особенно пригодны точки ЗЕ, Ly, Ns, All, Deg., на каждой из этих ЕАР-точек измеряемое значение находится между 50 и 55. На одной из этих точек будут теперь проводиться испытания цветов Баха.

При помощи Vega-Test-метода измеряем электроакупунктурную точку, измеряемое значение которой свыше 50. Значение расширяется от, например, 53 до 100 делений шкалы. Теперь МОРА подготовлен к испытаниям цветов Баха. Если теперь на той же ЕАР-точке, которая ранее была установлена на МОРА, провести измерение и измеренное значение окажется не 100, а существенное значение между 50 и 60, то измерение положительное. Цветы Баха, при тестировании которых значения показателей будут ближе всего лежать к отметке 50 делений шкалы, дали положительный результат при тестировании.

Указание по терапии: согласно опыту некоторых коллег, цветы Баха действуют наиболее эффективно в D 15.

Для интерпретации найденных цветов Баха рекомендуем соответствующую специальную литературу.

Химические элементы

Химические элементы служат в первую очередь диагностическим целям. Мы различаем три вида диагноза:

1. Опредление элементов с остаточным действием в органиезме.

2. Определение элементов, не толерантных для организма (аллергия). (Например, определение чувсвительности к стоматологическим металлам).

3. Определение дефицита элементов.

К пункту 1: Нахождение химических элементов, которые отягчающе действуют на организм.

Нахождение химических элементов в человеческом организме показано всегда, когда существует подозрение на интоксикацию тяжелыми металлами. Это может быть вызвано различными путями, например, через прием пищи, дыхание, имплантанты, искусственные зубы, а также действием металлов на кожу.

В основе испытания лежит та же теория, как и при испытании аллергии пищевыми продуктами. Предполагаемый отягчающий металл приводится в контакт с пациентом через МОРА-прибор в режиме invers (А). Если при этом улучшаются патологические значения до нормальных, то можно исходить из того, что патологическое действие металла в организме временно прекращено, и показатели меридианов теперь пришли к норме. Если измеряемое значение осталось неизменным, то данный материал не является причиной болезненного процесса.

К пункту 2: Испытание на переносимость металлов.

Очень рекомендуется при замене зубов и других подобных операциях применять только такие материалы, которые переносит пациент. Для этого пациент должен войти в физический контакт с предполагаемым к использованию материалом и одновременно проверить реакцию на ЕАР-точках. Эта программа пригодна и для того, чтобы испытать состав сплава на переносимость. Для испытания на МОРА выбрать режим А!. Выбрать элементы, предполагаемые к рассмотрению. Условием испытания на переносимость является предварительное энергетическое равновесие по-возможности всех ЕАР-точек.

Для испытания пригодны следующие точки: Ly, Не, Ks, ЗЕ, АН и МР.

На непереносимость металла в большинстве случаев показывает Itis-реакция на измеренных ЕАР-точках. Могут иметь место и Ose-значения, в зависимости от органа. Если во время конфронтации с металлом измеряемые значения не меняются, можно с уверенностью сказать, что этот элемент допускается. Проводить несколько измерений с одним и тем же металлом по возможности на многих ЕАР-точках.

Практическое указание: Испытание зубных сплавов обязательно проводить с очень высоким усилением, чтобы и при высоком усилении переносимость испытанного материала сохранялась.

Суммарное испытание делать на возможно большем числе ЕАР-точек.

К пункту 3: Испытание проявлений недостаточности. Если организму недостает каких-либо металлов, таких, как железо, магний, кремний, германий и т. д., испытание проводим на патологических ЕАР-точках. Прежде всего на дефицит жизненно важных элементов реагируют ЕАР-точки с Оsе-значениями (дегенерация). И здесь оптимальным является элемент, который в состоянии перевести в энергетическое равновесие возможно большее количество Оsе-точек.

Минеральные соли Шюсслера

Ольденбургский врач, доктор медицины Вильгельм Генрих Шюсслер обосновал способ лечения определенных болезненных состояний при помощи маленьких доз сильно разбавленных минеральных солей, отсутствие которых в организме является причиной этих болезненных состояний. Шюсслер определил, что прежде всего минеральные соли имеют значение для здорового обмена веществ в клетках и, тем самым, для функционирования структуры обновления клеток и образования органов. Как обычно терапевт должен на руке пациента идентифицировать картины болезни, для того чтобы путем правильного выбора иметь возможность дать правильную минеральную соль. При этом иной терапевт вследствие недостатка знаний и опыта бредет ощупью в темноте. Шюсслер взял при легкорастворимых минеральных солях 6-десятичную эффективность, при тяжело растворимых минеральных солях 12-десятичную эффективность. Как и раньше, всегда проблемой было нахождение диагноза, который является основой всякой терапии.

Программа зубоврачебных испытаний

Возможности использования

В предварительном тесте зубной врач, ЕАР-врач или лечащий практик может установить предварительный диагноз, используя различные нозоды с разными потенциями.

Как правило, для тестирования используется правая и левая точки Ly-2, так как она отражает ситуацию в верхней и нижней челюсти. Испытание производят с помощью МОРА. Само собой разумеется, для испытания могут быть привлечены и другие патологические точки.

Списки зубоврачебной программы: Практические медикаменты, сохранение зубов 1 и II, наполнители, слепочные материалы, протезные материалы и зубные сплавы могут применяться для испытания по двум различным критериям:

1. Нахождение имеющихся в организме остаточных информаций ранее применявшихся медикаментов и/или зубных материалов.

2. Испытание на переносимость материалов при замене и/или протезировании зубов, а также их составов и т. д.

Два самых важных способа диагностики МОРА-терапии - это способ А и А. Способ А означает, что лежащая на входе МОРА-прибора информация передается на выход в неизменной форме. В способе А, напротив, входящая информация имеется в на выходе МОРА-прибора в инвертированной форме, т. е. как зеркальное отражение. Вследствие того, что выход МОРА-прибора подключается для диагностических целей в основном на ручные электроды и, тем самым, также на отрицательный полюс измерительного ЕАР-электрода, входная информация МОРА-прибора подготовлена в соответствии со способом терапии для испытания на пациенте.

Прежде чем начнется испытание, нужно внести ясность, что же должно быть испытано. В соответствии с этим должен быть выбран способ диагностики А или А.

1.) Испытание токсических информаций в организме.

Если в организме должны быть найдены отягощающие, нарушающие или токсические информации, испытание происходит как при диагностике переносимости пищевых продуктов по способу А. Это значит, что предполагаемая в организме остаточная информация закладывается на вход МОРА-прибора и по способу испытания аллергии в инвертированной форме передается через ручные или ножные электроды на тело пациента. Если в организме, вследствие выбора правильной субстанции на входе МОРА-прибора, происходит эффект взаимокомпенсации, органы и принадлежащие им патологические ЕАР-точки вследствие инвертирования испытывают разгрузку. Измеренные значения, как Ose-, так и Itis-, изменяются в зависимости от силы разгрузки в направлении нормального значения (50 делений шкалы). Если идеальное значение в 50 делений достигается неудовлетворительно, то, вероятно, рекомендуемое усиление в 7 раз неоптимальное. При сильных, долго существующих интоксикациях тяжелыми металлами, например, амальгамой, часто требуется усиление в примерно 20-40 раз и выше. до максимально 100 раз.

Предварительное испытание в зубоврачебной программе от практических медикаментов до зубоврачебных сплавов и сумма находящихся под ней субстанций будет испытана на даваемую нагрузку. Это суммарное испытание определенной набранной группы при предварительном испытании не очень осмысленно, так как группа субстанций очень велика. Здесь рекомендуется испытание субстанций по отдельности.

Если в одной из этих собирательных позиций уже происходит балансирование измеренных значений на одной ЕАР-точке, то будут вызваны все находящиеся под ней подгруппы. Поиск отягчающей информации субстанции, т. е. есть или нет улучшение измеряемых значений, при постоянном и повторном измерении на ЕАР-точке, происходит до тех пор, пока однозначно не будут найдены информации субстанций.

Таким образом можно вести поиск и других отягчающих или аллергически действующих материалов. В этом способе диагноза можно искать даже отягчающие медикаменты. Уже часто подчеркивалось, что произведенная несколько недель или месяцев назад инъекция локальной анастезии, может все еще отягчающе воздействовать на организм, что делает необходимым её нейтрализацию.

2.) Испытание на переносимость зубных материалов.

Большое число медикаментов и зубных материалов могут привести к интоксикации или просто не переносятся больным. Для того, чтобы это установить, необходимо предполагаемый к применению медикамент или материал привести в "контакт" с пациентом. Реакция пациента проверяется через предварительно измеренные акупунктурные точки: Ly, ЗЕ, Не, KS, МР; субстанция помещается на вход. Условием для такого испытания является предварительно проведенное энергетическое балансирование выше названных ЕАР-точек путем базисной терапии и /или точечной терапии. В случае непереносимости информации субстанции бар-точки реагируют с Itis-реакцией (60-80 делений шкалы). Здесь может быть очевидно, что информация субстанции нарушает показатели по всему пути- от точки ЕАР до соответствующего органа. Более того, путем дальнейшего измерения контрольной измерительной точки КМР можно понять энергетическую активность самого органа в отношении испытываемой субстанции. Зубной материал или также средство местной анестезии переносимы, когда по возможности "все" ЕАР-точки не реагируют на информацию субстанции. Бывают случаи, когда во время сопоставления с испытываемой субстанцией наблюдаются измеряемые Ose-значения (30-35 делений шкалы). В этом случае говорят об энергетически неустойчивой ситуации соответствующего органа, более того, и в этом случае также существует непереносимость.

Выведение амальгамы с помощью МОРА

С точки зрения холистической медицины излишне дискутировать о том, является или нет амальгама проблемой для человеческого организма. Очевидно, что так как сплавы во рту непосредственно контактируют со слизистой оболочкой, ионы металлов могут переходить в раствор со слюной и, тем самым, в весь организм.

Изучения проб воды показали, что, чем мягче вода, тем лучше ионы металлов, в которых вода хранится, переходят в раствор. Вот маленький пример:

PUROLUX-вода с оммическим сопротивлением в 12000 0м (с очень низким содержанием минералов), оставлена на 24 часа в медной трубке, которая закрыта сверху и снизу. Измерение ионов меди перед загрязнением показало ровно нуль. Измерение через 24 часа дало 148 мкг/литр. Такой же процесс происходит в человеческом организме с различными металлами.

Проблема вывода амальгамы из организма всегда является центральной темой зубных врачей с точки зрения естественной медицины. Если пломбы из амальгамы удалены из ротовой полости, то это еще долго не значит, что пациент теперь освобжден от амальгамы. Применявшиеся ранее способы удаления проводились с помощью нозодов фирмы Stauffen Pharma. Этот вид удаления амальгамы показан только тогда, когда нет собственной амальгамы пациента. Надо различать виды амальгамы на основе меди, серебра и нон-гамма амальгаму. Начинают с самой низкой потенции в D6. Те, кто при испытании затратят немного больше усилий, могут по числу ампул, испытанных в D6, установить степень интоксикации. С установленного числа испытанных ампул проводят также лечебные инъекции. Лечение Об-ампулами проводят 2 раза в неделю в течение 3-4 недель. При повторном испытании на ту же амальгаму должна быть замерена, по-возможности, более высокая потенция, чем предыдущая. Более высокая потенция показывает, что организм начал выделять амальгаму. С вновь полученной при испытании потенцией опять проводим терапию инъекциями, как правило, с меньшим количеством ампул и реже по времени.

Эту процедуру проводят до тех пор, пока следы амальгамы не будут обнаруживаться и при D400. Процесс вывода тем самым заканчивается, пациент, можно надеяться, свободен от амальгамы.

При помощи МОРА-терапии можно отлично выводить амальгаму и другие тяжелые металлы, особенно тогда, когда используется амальгама пациента. Удаленную амальгаму нужно поместить в маленькую трубочку. Этот амальгамный комплекс будет для пациента "Подобием" для его терапии, это будет настоящая изотерапия.. Физическое объяснение для удаления: Выше упоминалось, что любой материал состоит из элементарных частиц и молекул. Через спиновые резонансы этих молекул возникают молекулярные мостовые соединения металлов и таким путем они задерживаются в организме. Если теперь спектр колебаний, который присутствует в организме пациента, внести в форме удаленной амальгамы во входную чашку прибора МОРА-СУПЕР и направить их в организм в инвертированной форме, произойдет нейтрализация и "стирание" электромагнитного спектра амальгамы в организме. Мостовые соединения молекул разрываются , выведение металла может происходить путем обычного метаболизма и его продуктов выделения. Процесс выделения будет проходить до тех пор, пока естественное магнитное поле Земли опять не возбудит силы сцепления элементарных частиц амальгамы. Оптимальное выделение металла возможно только в фазе разрыва.

Поэтому мы ускоряем этот процесс вывода, рекомендуя пациенту непосредственно после терапии пить как можно больше чистой воды.

Чтобы процесс выделения вновь и вновь возбуждался и шел вперед, мы подготавливаем в форме капель инверсную информацию (А) по отношению к находящейся в организме информации. Для этого лучше всего проявил себя 35-50°/о-ный спирт. Целесообразно, чтобы инверсная информация переносилась на препараты цинка или селена в форме капель, потому что одновременно с амальгамой будут выделяться цинк и селен. Необходимость таких препаратов и тип препарата должны быть предварительно испытаны.

Эта первая терапия действует на настоящем молекулярном уровне по способу терапии А, и точно также действует вслед за тем терапия при приеме препаратов цинка или селена. Эти капли следует принимать 3-5 раз в день по 10-15 капель и запивать большим стаканом PUROLUX-воды.

Для того стимулировать регуляторные силы организма мы проводим после терапии D и А лечение высокими потенциями в форме D100. Для этого мы нуждаемся в той же амальгаме, как ранее при терапии выведения.

Процедура

Уберите из входной чашки амальгаму (во избежание амальгамной провокации) и из выходной чашки подготовленные капли. Поместите теперь амальгаму пациента во входную чашку МТ-1, опять присоедините пациента и начинайте терапию. Пациенту теперь дается высокая потенция взятой от него амальгамы с целью лишить организм возможности сохранять амальгаму.

Смотря по тому, как долго проводится первое выведение с помощью капель, нужно дать пациенту потенцированный препарат в отдельном 10-мл флакончике с однозначным указанием принимать по 5 капель с интервалом 14 дней.

Тяжелые металлы, как, например, амальгама, будут до 90% выводиться через почки. Поэтому в первые недели выведения нужно при нарушенном функционировании почек давать соответствующее почечное средство. Для этого согласно предварительным испытаниям годятся следующие средства: капли Solidado Phoenix, Juniperus Komplex, капли Nestmann а также Berberis Homaccord Tropfen von Heel и т. д. Также хорошо годятся диуретические чаи или так называемые обесшлакивающие чаи.

Пациент на практике приходит через 4-8 недель для последующего измерения, и, чтобы проконтролировать, насколько продвинулся процесс выделения амальгамы, он должен опять принести свою удаленную амальгаму (оригинал).

В самом первом испытании на амальгамную нагрузку, могут обратить на себя внимание некоторые ЕАР-точки и соответствующие им органы, на которые амальгама воздействует отягчающе. Эти точки после проведенной основной терапии, такой как биоритм, должны быть перепроверены на свое энергетическое состояние. Ход терапии и с ним степень выделения должны, по-возможности, контролироваться на самой дегенеративной измерительной точке (Оse-ситуация). Поскольку Вы проводите выведение свойственной пациенту амальгамы (обратите внимание: при выведении с помощью Staufen Nos. начинают с D6!). Положите оригинал амальгамы пациента во входную чашку МТ-1, и точно также 30-50 мл флакончик с 30-50 %-ным спиртом в двойную чашку или выходную чашку MI-2.

Внимание! Ни в коем случае не используйте возможно неполностью израсходованные А флакончики или просроченные D100-флакончики.

Измерьте теперь на точке Ose-EAP, приносит ли D3 амальгамы равновесие измеренных значений. Если нет, переходите на одну потенцию выше и измеряйте снова. Эту процедуру повторяйте с возрастающей потенцией до тех пор, пока с одной из потенций не создадите выраженный и легко измеряемый энергетический баланс. Стрелка измерительного инструмента при этом должна показывать легкую тенденцию к перекомпенсации, т. е. измеряемое значение около 52-53. Это идеально!

Найденная таким образом потенция может быть D10-D12 при хорошем состоянии процесса выделения. Вновь изготовленные капли таким образом подчинены новой ситуации процесса выделений и могут использоваться в течение дальнейших 4-6 недель. Высокая потенция теперь больше не нужна, так как при каждом следующем испытании степени выделения мы все ближе будем приближаться к высокой потенции. Только что описанный процесс надо проводить до тех пор, пока не будет результатов даже при D400. Тогда процесс выведения из организма закончен.

Такой тип детоксикации можно применять при всех тяжелых металлах, пищевых продуктах, аллопатических медикаментах и т. д.

Целевая терапия

Гомологичные внутренние среды организма, секреты, экскреты и субстанции

1 Кровь Сердце, печень, желчь, легкие, лимфа

2 Слюна Слюнные железы, слизистые оболочки, желудок,
тонкая кишка, поджелудочная железа, толстая
кишка, область головы, суставы

Слезы Воспаления глаз, насморк (ринит)
Дыхание Проба выдохнутого воздуха, кашель, бронхит
Носовой секрет Насморк, простудные заболевания, синусит
Пот Детоксикация, щитовидная железа

3 Моча Мочевой пузырь, почки, область гениталий,

суставы, селезенка, кожа.

Кал Заболевания пародонта, управление симбиозом,

тонкая кишка, толстая кишка, желудок,
поджелудочная железа, лимфостаз.
Мазок Применим в:

- стоматологии

- лечении уха, горла, носа

- гинекологии

- дерматологии

Мокрота, выделяемая Простудное заболевание, бронхит, ларингит
при кашле
Ушная сера Отит, ушной шум, заболевания тонкой кишки

4 Волосы Из исследования волос известно: волосы
содержат информацию о содержании минералов
и интоксикации металлами.
Отсюда: детоксикация, дефицит минералов,
пародонтоз, остеопороз.
Ногти См. Волосы

Некоторые субстанции могут использоваться при базисной терапии,
а также при целевой терапии.
Условие: инвертирование колебаний.

ГЕО-БИОЛОГИЯ

БОЛЕЗНИ ВСЛЕДСТВИЕ ЭЛЕКТРОСМОГА
из опыта консультанта по строительной биологии

Предварительное замечание: ниже напечатанный список сильно оспаривается, так как он разработан на основании опыта консультанта по строительной и электротехнической биологии, и результаты исследований еще дискутируются.

Опасность Нарушения

Одеяло с электроподогревом Боли в голове, нарушения сна, нарушения функций сердца, страх, депрессии, риск для беременных и плода.

Люминесцентная лампа Боли в голове, повышенный риск опухоли головного мозга, постоянная утомленность, раздражительность, импотенция.

Радио будильник Нарушения сна, нарушения сердечного ритма, риск опухоли головного мозга, риск ракового заболевания, ослабление иммунной системы, нарушение зрения.

Микроволновая печь Риск для беременных и плода, нарушение функций головного мозга, риск ракового заболевания, ослабление иммунной системы, нарушение зрения.

Проводка высокого, среднего и Нарушение сна, головные боли, перераздражение нервной низкого напряжения системы, состояние страха, риск ракового заболевания,
нарушения сердечного ритма, ползание мурашек в конечностях,
депрессии, риск для беременных и плода.

Телевизионный приемник Перераздражение нервной системы, ухудшение зрения, головные боли.

Радиотелефон, сотовый телефон Нарушение функций головного мозга, нарушения зрения, головные боли, нарушение поведения и обмена веществ.

Компьютер, электрическая Головные боли, нервное истощение, риск для беременных и
пишущая машинка плода, трудности при концентрации, депрессии, аллергии,
нарушения гормональной регуляции, ухудшение зрения.

Подогреваемая водяная постель Нарушения зрения, утренние головные боли, нарушения функций сердца, перераздражение нервной системы, постоянная утомленность, состояние страха, депрессии.

Кухонные машины, электроутюг Нервозность, боли в спине, нарушение сердечных функций, ощущение головокружения, страх, депрессии.

Галогенные лампы Повышенный риск заболеть лейкемией или опухолью головного мозга, ослабление иммунной системы, нарушение зрения.

Электрически регулируемая Нарушения сна, утренние головные боли, нарушения сердечных
кровать функций, ревматические недуги, ползание мурашек в
конечностях, состояния страха, депрессии, постоянная
утомленность.

Кипятильники и нагреватели, Нарушения сна, нервозность, нарушения сердечного ритма,
работающие от электричества состояния страха, депрессии.
по ночам

Проводники тока и щиты Нарушения сна, головные боли, ползание мурашек в
безопасности в спальных конечностях, нарушения сердечных функций, постоянная
помещениях. утомленность, нарушения поведения и обмена веществ,
трудности при концентрации

Babyphon (постоянный Риск ракового заболевания, нарушения сна, ослабление
передатчик звука от малыша) иммунной системы, нарушения зрения, опасность для жизни!

Лампа на письменном или Головные боли, нервозность, трудности при концентрации ночном столе

Составил Вулф-Дитер Розе. В вышеприведенном списке обратите также внимание, что болезни с целостной точки зрения всегда мультифакториальны.