New Page 1

ЭЛЕКТРОМАГНИТНАЯ ТЕРАПИЯ

Введение

Смысл всех терапий заключается в том, чтобы запустить огромные оздоровительные процессы организма. Метод электромагнитной терапии не имеет аналогов ни в России, ни за рубежом. Международный патент закрепляет права на метод и приборы в 72 странах. Метод электромагнитной терапии, был разработан и запатентован нашим соотечественником С. П. Коноплёвым.

В чем же суть этого метода? Каждый человеческий орган и система работает на строго определенной частоте. У здоровых людей эта частота неизменна. При заболевании происходит изменение рабочей частоты органа и сопровождается резким уменьшением энергии в органе, который не может сопротивляться болезни. С помощью программы, заложенной в прибор, электромагнитное поле определенной частоты воздействует на орган и возвращает его в нормальный режим работы. Повышается энергия за счёт резонанса в органе и это даёт организму возможность бороться с заболеванием. Таким образом, мы не принуждаем организм выполнять то, что он не может в результате болезни, а помогаем организму восстановиться. При таком подходе невозможно передозировать воздействие и навредить человеку.

Устройство электромагнитной полевой терапии (устройство полевой терапии) предназначено для проведения низкочастотной релаксационной терапии бесконтактным методом. Прибор сочетает в себе эффект воздействия специфическими частотами по методикам Р.Фолля, Ф.Крамера, О.Клаусса, О.Коллмера и др. специалистов по ЭАФ и метод воздействия сверхслабыми электромагнитными полями.

Клиническая эффективность полевой терапии составляет более 85 % при лечении следующих заболеваний: заболевания сердечно-сосудистой системы, мочеполовой системы, центральной и переферической нервной системы, бронхо-легочной системы, лор-системы, эндокринной системы, желудочно-кишечного тракта, урологии, головных болей различного генеза, гинекологических заболеваний и многих других.

Электромагнитное поле хорошо стимулирует капиллярную систему кровообращения, восстанавливает иммунитет, снимает усталость, раздражительность и напряженность, повышает работоспособность, внимание, жизненный тонус, устраняет негативное влияние других людей.

Портативные приборы «DETA», осуществляющие электромагнитную бесконтактную терапию, хорошо зарекомендовали себя для профилактики заболеваний, стрессов, перенапряжения, усталости и прочее. В данном руководстве пользователя наиболее полно охватить все разработанные нами программы оказалось просто нереально. Именно поэтому мы остановились на наиболее эффективных и востребованных программах.

Данная электронная книга представляет собой, сборник статей, позволяющих разобраться в новом перспективном методе "Электромагнитная терапия".

Разрешается свободное распространение этой книги, при условии сохранения её электронного формата!!!

Copyright © 2004г. НПП "ЭЛИС", НПК "МЕДСТАН" Тел.:(095) 299-08-75, 299-70-26, 299-45-61


Электромагнитная терапия.

Коноплёв С. П.

"Целью научного исследования является не пополнение знаний,
а скорее акт понимания, постоянный процесс сознания и природы".
Дэвид Бом

Действующий принцип электромагнитных колебаний

Г. Селье писал: “ … Для какого – либо научного открытия имеются два пути:

один заключается в стремлении к утончённой детализации, в возможно более глубоком проникновении в предмет с помощью совершенной аналитической аппаратуры;

другой состоит из простого обозрения предмета под новым углом зрения, что даёт возможность обнаружить невиданные доселе грани

Первый требует средств и опытности, последний не нуждается в том; в самом деле, здесь только помогает отсутствие предрассудков и закрепившейся привычки мыслить определённым образом, которая появляется после многолетних исследований”. К этому можно добавить высказывание В.М. Дильмана: “ ... те, кто ищет ответ на вопросы, лежащие за пределами их специальности, часто благодаря непредвзятости подхода вносят весомый вклад в развитие науки”. Фундаментальным открытием в ЭАФ стала возможность медикаментозного тестирования, занимающего сегодня важное место в диагностике и лечении заболеваний. Важность этого феномена по достоинству была оценена доктором Р. Фоллем, и медикаментозное тестирование стало со временем выдающимся методом диагностики и терапии. Для тестирования применялись в основном гомеопатические лекарственные средства, но использовались и аллопатические лекарственные средства. Было замечено, что не всегда можно найти аллопатический препарат, который при тестировании выравнивает одну или более точек без того, чтобы значения в других точках не ухудшились. С помощью медикаментозного тестирования можно найти из огромного количества препаратов один, не оказывающий негативного влияния на другие точки, или определить, что лекарственное средство обладает вредным воздействием, и вызываемые им побочные явления вовсе не являются безобидными. При помощи описанного выше измерения становится возможным определить, что лекарственный препарат, при правильно проведенном тестировании, выравнивает данное значение измерения и падение стрелки в одной или нескольких точках прекращается. Изменение значений замеров происходит в течение краткого промежутка времени, от момента, когда лекарственное средство оказывается в руке пациента, до момента, когда измерительный электрод будет расположен над точкой акупунктуры. Практически это занимает от одной до пяти секунд. Этого короткого времени недостаточно для того, чтобы можно было объяснить воздействие препарата по гуморальным путям. Ранее учёные полагали, что это воздействие осуществляется с помощью невральных путей. Позднее было замечено, что такое же воздействие наблюдается, когда лекарственное средство не находится непосредственно в руке пациента, а включается в измерительный круг тока с помощью проводов. Для этих целей используется резонатор для медикаментозного тестирования, который соединяется с электродом в руке пациента, то есть образуется круг измерения. 0 том, что мы действительно имеем дело с электромагнитными колебаниями, стало известно после исследований Эрика Раше и Франса Мореля. Общеизвестно, что биохимические реакции, все проявления материальной жизнедеятельности связаны с переносом заряженных частиц - ионов, электронов, то есть по сути своей - с электрическим током. Спектроскопический анализ показывает, что каждой молекулярной структуре соответствует уникальная частотная комбинация, которая в свою очередь соответствует сумме всех частот химических связей. На них накладываются частоты, соответствующие функциям живого организма.
Пассивные электрические свойства биологических тканей характеризуются импедансом (полным сопротивлением), величина которого определяется емкостной и активной проводимостью с соответствующей индуктивностью тканей (Р. Ибрагимов). Активная составляющая электропроводности на низких частотах обусловлена, в основном, количеством и электролитным составом межклеточной жидкости, а на высоких частотах дополнительный вклад вносит электропроводность клеток. Так как резистивное сопротивление клеток включено последовательно с емкостью клеточной мембраны, то наблюдается явление частотной дисперсии электропроводности биологических тканей. Обладая высокими диэлектрическими свойствами и малой толщиной, бислойные липидные мембраны характеризуются высокой удельной электроемкостью. Большая величина зарядной емкости мембран, а, следовательно, и емкостные свойства биологических тканей обусловлены значительной поляризационной способностью диэлектрика мембран, зависящей от ее относительной диэлектрической проницаемости. На высоких частотах выключаются механизмы поляризации с замедлением времени релаксации, поэтому, с повышением частоты, емкость тканей уменьшается, так же как и при повышении диэлектрической проницаемости. В области низких частот импеданс тканей определяется, в основном, их резистивными свойствами. Тканью, обладающей высокой электропроводностью является нервная ткань. В область средних частот входят ткани, электрические свойства которых определяются как резистивными, так и емкостными свойствами (паренхиматозные органы). В области высоких частот электрические свойства тканей носят емкостной характер (мембраны, липиды). Замедленные механизмы поляризации в этой области частот могут приводить к значительным диэлектрическим потерям в тканях (нагревание). Живую клетку можно представить в виде колебательного контура с электрической ёмкостью и сопротивлением, причем емкость (мембрана) определяется свободно радикальными реакциями и системой антиоксидантной защиты, а сопротивление - ферментативным окислением. Электрический колебательный контур обладает индуктивностью - способностью возбуждать электрический ток в другом контуре благодаря своему магнитному моменту. Генерирование импульсов магнитного поля от единиц до десятков Гц является характерным признаком нормального функционирования различных органов человека (П.Кнеппо, Л.Титомир, 1989). В виде колебательного контура можно представить не только клетку, но и более высокие уровни организации живой материи: ткани и органы с различным преобладанием путей окисления глюкозы, системы органов и весь организм в целом как индуцировано равновесную систему колебательных контуров. Такой орган, как печень содержит в себе два пути окисления глюкозы в равных отношениях, что делает его ключевым в системе регуляции емкости и индуктивности организма. Система кровообращения представляет собой каскад замкнутых проводников от петель капилляров до большого и малого кругов кровообращения. Различный импеданс венозной и артериальной крови создает условия для взаимовлияния органов. Электрические свойства крови определяются количеством в ней гемоглобина, кислорода, других циклических соединений, белково-электролитным составом, а также скоростью кровотока. Присоединение кислорода, обладающего свойствами акцептора электронов, к атому железа гема сопровождается сдвигом электронной плотности, как восстановленного железа, так и прилежащих к нему азотосодержащих групп, то есть возникновением электрического тока в замкнутой цепи с соответствующей генерацией магнитного поля (Б.С. Маринов, Р.Х. Рузнева, 1990). Электромагнитное поле, рассмотренное в рамках классической электродинамики, интегрирует работу всего организма, восстанавливая и сохраняя специализацию различных тканей. А система кровообращения является посредником, через который осуществляется регуляция. При таком подходе холистический метод лечения становится понятным и необходимым. Энергия названная китайцами в древности ЦИ, циркулирующая с кровью, становится вполне реальной, имеющей свой физический эквивалент. При таком подходе понятно, почему при росте токсичности окружающей среды, прежде всего, страдает кровеносная система, испытывающая воздействие всех органов и тканей. Печень и сердце при нарушении своих функций влияют на весь организм и не дают вылечить ни одно заболевание при сохранении своей патологии, поэтому функция щитовидной железы приходит в норму при лечении других органов и так далее. Рассмотрим этиологию и патогенез такого все более растущего по количеству заболевание, как гипертоническая болезнь, ее эссенциальную форму по общей классификации, то есть не имеющую своей определенной причины с точки зрения аллопатической медицины.
Что такое гипертония? Это спазм сосудов, возникающий или стойкий в зависимости от стадии заболевания. Спазм сигнализирует о недостатке аденозинтрифосфатной кислоты (АТФ), вырабатываемой в ходе ферментативного окисления в мембранах митохондрий. Ферментативное окисление ослабевает по мере усиления свободно - радикальных процессов, активируемых индуктивностью кровотока, которая складывается из индуктивностей всех органов и тканей, начиная с легких и заканчивая печенью, собирающей кровь от кишечника. Уменьшение значений разности индуктивностей артериальной и венозной крови замедляет кровоток в артериолах и капиллярах, приводя к стазу и гипоксии клеток, снижает синтез АТФ, активизирует гликолитические процессы с усилением синтеза липидов и гликопротеидов, усиливая склеротические процессы. До замедления кровотока – это преходящая гипертония или гуморальная её фаза, а после замедления кровотока начинается стойкая гипертония или клеточная фаза по таблице гомотоксикологии доктора Рекевега. Большое значение в развитии гипертонии имеют анастомозы, находящиеся во всех органах и тканях. Уменьшение разницы между индуктивностью клетки, артериальной и венозной крови приводит к шунтированию кровотока через анастомозы между венулами и артериолами. Скорость крови в анастомозах во много раз превышает скорость крови в капиллярах, а индуктивность напрямую связана со скоростью движения электронов, и соответственно индуктивность венозной крови резко возрастет, что еще больше усугубит клиническую картину гипертонии. Чрезвычайно большое количество анастомозов имеют почки, особенно их фиброзная капсула, и это делает их определяющими в регуляции скорости кровотока и индуктивности венозной крови. При сужении анастомозов скорость кровотока в них еще больше увеличится, а полная окклюзия анастомозов будет означать усугубление стаза крови и гипоксии клеток. Легкие, получая венозную кровь для оксигенации, получат и ее высокую индуктивность, что приводит к легочной патологии (спазм бронхов, застойные явления) и еще большему уменьшению разницы параметров артериальной и венозной крови.
Получается замкнутый круг патологии: применяя только сосудорасширяющие средства; мы снижаем скорость крови в артериях и индуктивность артериальной крови, что ухудшает капиллярный стаз с еще большим сбросом крови через анастомозы, чем усугубляем течение болезни. Аллопатические лекарственные препараты, являясь токсинами для организма, повышают индуктивность печени, почек, следовательно, и венозной крови.

А что дают альтернативные методы лечения, такие как акупунктура, пульсовая диагностика, иглоукалывание и требующие больших усилий и терпения пациента, но поражающие людей своей эффективностью уже тысячи лет? Иглотерапия основывается на философии древнекитайской медицины, рассматривающей организм как единое целое, в котором каждая часть подчинена этому целому, а целое зависит от каждой части.
Энергия ЦИ, разделенная на ЯН и ИНЬ в их постоянном взаимодействии и динамическом равновесии, вполне соответствует описанной интеграции на основе электромагнитного поля колебательного контура. Если ЦИ представить индуктивностью, а ЯН и ИНЬ представить как емкость и резистор, тогда биологически активные точки (БАТ) представят собой дополнительные источники регуляции энергии в виде катушки-нерва вокруг сердечника-сосуда, в котором будет генерироваться электродвижущая сила при возбуждении нерва либо ослабевать при снятии возбуждения с нерва. Тормозной метод уменьшает индуктивность, а возбуждающий - увеличивает благодаря разной скорости и времени воздействия. Что такое БАТ морфологически? Это место, где тонкое нервное волокно обвило сосуд в месте его дихотомии. Разделение сосуда на два русла - это влияние двух соседних индуктивностей - доли железы, мышцы и т.п. (движение проводника с током в магнитном поле). Место начала разделения означает их наложение, что заставляет нерв, обладающий большой емкостью-зарядом, располагаться по линиям напряженности магнитного поля прямого проводника, то есть по окружности вокруг проводника.
БАТ представляют собой выделенные области эпидермиса диаметром 2-3 мм (слегка меняющиеся размеры точки зависят от внутренней и внешней температуры, а также общего состояния вегетативной нервной системы - ВНС), характеризующиеся повышенной концентрацией капилляров и нервных окончаний, мелких лимфатических протоков, и целым рядом необычных физических и физиологических свойств. Для БАТ характерно повышенное выделение углекислого газа, повышенная температура (на 0.2 С) и пониженное сопротивление (около 100 кОм в норме). Физиологическая особенность БАТ состоит в том, что через соответствующие участки спинного мозга каждая точка однозначно связана с частью или функцией определенного органа. При заболевании органа все вышеперечисленные параметры БАТ отклоняются от нормальных значений, а соответствующая поверхностная точка становиться тактильно болезненной. Совокупность точек, связанных с этим органом, называется “меридианом” или “каналом”. Многотысячелетний опыт китайской народной медицины показал, что система БАТ позволяет получать информацию о патологии в органах и системах. Также получаем информацию о функционировании, как отдельного органа, так и всего организма в целом. Через правильно подобранные БАТ можем активно воздействовать на соответствующие органы или связанные с ним системы. Таким образом, система акупунктурных меридианов проявляет себя как прекрасно развитый природой диагностический и терапевтический аппарат.
Пары ЯН-ИНЬ меридианов представляют собой контур из емкости и резистора, а сам меридиан является моноклональным образованием с электромагнитными свойствами, резонансными для данного меридиана и его пары. Не менее древним учением, чем акупунктура, является учение об энергетических чакрах человеческого организма. По своему строению чакры аналогичны БАТ, но на более высоком уровне, представляя собой комбинацию нервных сплетений и крупных сосудов. Таким образом, в чакре интегрируется индуктивность определенной области тела, результирующее влияние центральной нервной системы. Общее результирующее значение индуктивности передается на более низкие уровни. Системы энергетических чакр и меридианов находятся в тесной взаимосвязи и взаимозависимости.

Электроакупунктурная диагностика по методу Р.Фолля позволяет оценить степень равновесия в колебательных контурах, образованных различными органами и тканями. Величина постоянного тока и напряжения, применяемых в приборе при диагностическом тестировании точек меридианов, не превышают физиологические величины сигналов в организме. Проводя диагностику и воздействуя через точку и меридиан на орган, мы тем самым мы вносим в естественный колебательный контур электромагнитную помеху, которая в норме не должна нарушать его равновесия, и стрелка прибора должна быть в середине шкалы. Повышенная индуктивность органа даст более высокие показания при измерении, а замедление окислительных процессов - низкие показания. Падение стрелки указывает на большую самоиндукцию, то есть выход организма из-под контроля вегетативной нервной системы.

Любая форма жизни обладает своим собственным уникальным спектром электромагнитных колебаний, то есть каждый микро - и макроорганизм имеет собственный специфический спектр частот (спектр колебаний). Каждой структурной единице организма также соответствует определенный частотный спектр. Развитие патологических процессов приводит к изменению этого спектра частот в виде появления патологических (дисгармонических) колебаний. Патологические колебания могут устраняться с применением внешних электромагнитных колебаний.
Развитие патологического процесса последовательно проходит следующие стадии:

  • Временное рассогласование различных уровней функционирования биосистемы;
  • Нарушение информационных потоков в организме;
  • Нарушение обмена энергии;
  • Нарушение обмена веществ и разрушение структур.

Показания прибора, указывающее на патологию в органе или системе, приходят в норму, когда в руке у пациента находится необходимое (подходящее) лекарственное средство.Терапия проводится электромагнитными колебаниями лекарства, с которыми организм человека, отдельные органы и системы входят в резонанс. Основная идея применения резонанса в диагностике и медикаментозном тестировании по методу Р.Фолля заключается в том, что при правильном подборе частоты лечебного воздействия можно даже при очень незначительном сигнале, значительно усиливать нормальные (физиологические) или ослаблять патологические колебания в биологической системе.
Медикаментозное тестирование позволяет оценить воздействие тестируемого лекарственного препарата на электромагнитное поле органа. Устранение падения стрелки означает нейтрализацию самоиндукции и нормальную работу органа в работу без энергетических потерь. А выравнивание показателей диагностического прибора говорит о том, что полученный новый контур с препаратом, подобранным по принципу подобия, создает достаточную противоположную индукцию. Гомеопатия – это лечение по принципу подобия, она является одним из наиболее важных и действенных альтернативных методов. За последние десятилетия классическая гомеопатия получила свое развитие в виде различных школ и направлений: метод Фолля, гомотоксикология доктора Реккевега, антропософская медицина.

Что является рецепторами – приёмниками ЭМП у человека?

Как известно, одним из фундаментальных свойств процессов жизнедеятельности является ритмическая активность (биоритмы) функционирования различных систем организма. В настоящее время накоплен большой объём экспериментальных данных, достоверно подтверждающих наличие дестабилизирующего воздействия на биоритмы различных организмов, обусловленного глобальными изменениями характеристик электромагнитного поля земли. Следовательно, электромагнитные колебания органов и систем живого организма зависят от электромагнитных колебаний, существующих вне организма - электромагнитного поля земли. Что же является рецепторами – приёмниками ЭМП у человека? Под биологическими ритмами понимают циклические, периодически повторяющиеся колебания интенсивности и характера биологических процессов и явлений. Используемые в ритмологии понятия «резонанс» и «синхронизация» имеют разный смысл. Применительно к биообъекту понятие «резонанс» следует относить к структуре, а понятие «синхронизация» - к его функции. Как показал В.О.Шуман, в электромагнитном поле Земли в диапазоне от единиц Гц до 30 Гц наблюдаются излучения в ряде фиксированных частот. Наличие этих резонансных частот обусловлено тем, что поверхность земли совместно с ионосферой образуют полый резонатор, в котором возбуждаются колебания на частотах, определяемых следующим уравнением:

wn = (C/R)n (n-1)
wn – круговая резонансная частота в резонаторе Земля – ионосфера;
R – радиус земли;
С – скорость света;
n– номер моды колебаний.

Согласно теоретическим и экспериментальным данным, в резонаторе Земля – ионосфера при спокойном состоянии Солнца резонансные частоты равны 8, 14, 20, 26 и 32 Гц. Резонансные частоты претерпевают некоторые изменения в течение суток. Под влиянием глобальных возмущений, особенно в периоды магнитных бурь, вызванных возмущениями на солнце, наблюдаются изменения резонансных частот. Например, первая резонансная частота делится на три в диапазоне от 7 до 11 Гц.
Ритм электрического потенциала желудка и кишечника – 0.01÷0.05 Гц; ритм дыхания – 0.2&÷0.3 Гц, ритм сердечных сокращений – около 1.2 Гц, ритмы электрической активности нервно-мышечного элемента – 10÷1000 Гц, ритм электрической активности головного мозга: дельта-ритм – 0.5 ÷3 Гц; алфа-ритм – 8 ÷ 13 Гц; бета-ритм – 14÷ 40; тета-ритм – 3 ÷ 7 Гц. В процессе магнитных бурь в электромагнитном поле Земли наблюдаются значительные изменения параметров электромагнитных полей в области шумановских резонансных частот. Имеется однозначная связь обострений ряда заболеваний (в том числе и смертных случаев) с периодами магнитных бурь на Земле. Можно предположить, что связь между биоритмами организмов и инфранизких частот электромагнитного поля Земли проявляется в синхронизирующем воздействии на резонансных частотах. Каждый орган и каждая клетка организма обладает своим специфическим спектром частот, своими специфическими характеристиками этих колебаний (формой, видом и частотой). В случае, когда существующий в организме механизм саморегуляции и оздоровления оказывается не в состоянии деструктурировать инкогерентные, неадекватные, патологические электромагнитные колебания - возникает заболевание.Для оптимальной жизнедеятельности организма необходима стабильность рабочих ритмов функциональных систем. Следует отметить, что при напряженности внешнего поля порядка 10 В/м экспериментально измерить значение электромагнитного поля, индуцированного внутри организма, практически невозможно. Величина напряжённости электромагнитного поля внутри организма была получена расчетным путем и составила от 10-8 до 10-7 В/м. Реакция организма на столь малые напряженности электромагнитного поля не противоречит общепринятым физическим законам. Для уверенного приёма сигнала необходимо, чтобы его интенсивность была больше естественного шума, т.е. отношение сигнал/шум должно быть больше 1. Управление физиологическими процессами осуществляется электромагнитными колебаниями, распространяющимися со скоростью 1 м/с, т.е. сверх медленными волнам. Напряженность тепловых шумов составляет Uш10-9 В/см, т.е. на порядок ниже приведенных выше значений напряженности электромагнитного поля. При сопоставлении воздействий искусственных и естественных ИНЧ ЭМП на человека следует учитывать, что воздействие искусственными ЭМП осуществляется кратковременно, его продолжительность воздействия не сравнимо меньше продолжительности жизни человека; воздействие же естественных ЭМП осуществляется непрерывно в течение всей жизни. Для получения лечебного эффекта при воздействии искусственным ЭМП его напряженность должна быть выше естественного ЭМП.
Для объяснения эффекта воздействия ИНЧ ЭМП на человека было сделано предположение, что рецепторами-приёмниками ЭМП являются системы меридианов и точки акупунктуры (ТА). Поскольку все ранее известные гипотезы о роли ТА ограничивались абстрактными теоретическими предположениями их назначения, для научной проверки сделанного предположения были проведены экспериментальные исследования с целью обнаружения ИНЧ электрических сигналов в зонах накожных проекций ТА. Поиск таких сигналов был осуществлен на основании следующих научных выводов. В соответствии с принципом взаимности антенн, любая структура, осуществляющая прием ЭМП, излучает ЭМП в том же диапазоне частот. Поэтому целью исследований было обнаружение в зонах накожных проекций ТА электрических сигналов в диапазоне ИНЧ. В процессе экспериментальных исследований в указанных зонах были обнаружены инфранизкочастотные электрические сигналы, имеющие максимальные значения амплитуд на ряде дискретных частот в диапазоне от единиц до 100 Гц. Кроме того, над поверхностью тела в этих зонах были зафиксированы слабые ИНЧ ЭМП, имеющие такой же дискретный спектр в диапазоне до 100 Гц. Было установлено, что при смещении датчика из зоны ТА амплитуды принимаемых сигналов резко уменьшаются и пространственное распределение сигналов в зоне проекции ТА имеет анизотропный характер. На участках тела, вне БАЗ, фиксируемые сигналы имели шумовой характер и их амплитуда в 5-10 раз была меньше, чем в зонах проекций ТА.
Полученные экспериментальные данные являются неоспоримым подтверждением, что рецепторами - приемниками электромагнитных полей в диапазоне частот от единиц до десятков Гц являются ТА. Естественно, что для эффективного приема ИНЧ ЭМП человек должен иметь достаточно много рецепторов, разнесенных по его телу на максимальное расстояние. Именно эти факторы соблюдены в меридианных структурах ТА. Следовательно, можно утверждать, что меридианные структуры ТА являются системами дискретных приемных элементов. Каждая такая дискретная структура связана с той или иной функциональной системой организма и обеспечивает независимый прием ИНЧ ЭМП. При этом сами функциональные системы обладают эндогенными ритмами, которые не обязательно совпадают со значениями синхронизирующих частот ЭМП.


Свойства электромагнитных полей

Свойства электромагнитных полей.

Практическая проверка выбора интенсивности излучения антенного устройства.

Интенсивность излучения прибора должна быть такой, чтобы не нарушить когерентность среды в организме человека. Прибор можно располагать вблизи тела или на расстоянии до 1.5 м. Интенсивность электромагнитного поля падает пропорционально квадрату расстояния.
Как указывалось ранее, электромагнитное поле, проникая в организм должно не нарушить когерентность среды, т.е. воздействовать не более чем на 3 х 108 молекул из 1017, содержащихся в 100 мкм когерентного домена воды. Если прибор располагается вблизи тела, то интенсивность не должна превысить верхнюю границу зоны интенсивности собственных колебаний организма. При расстоянии 1.5 м от прибора до тела интенсивность становится равной нижней границе зоны интенсивности собственных колебаний организма.
Измерить интенсивность электромагнитного поля внутри организма можно только косвенным способом при помощи диагностического прибора, работающего по методу Р. Фолля. Электромагнитная терапия должна привести показания диагностического прибора на точках акупунктуры в норму. Если правильно подобрана частота и интенсивность воздействия, то электромагнитное поле компенсирует влияние патологических кластеров и приводит органы к биологическому резонансу. Правила подбора частоты будут описаны позже, а сейчас рассмотрим выбор интенсивности воздействия.
Примеры поведения стрелки при разной интенсивности излучения на антенном устройстве см. Рис 4. Исходный показатель на точке – 1-й график.
Интенсивность излучения порядка 1 В – 2-й график. При этой интенсивности попадаем на нижнюю границу лечебного диапазона и верхнюю границу зоны нечувствительности рецепторов организма. Электромагнитное поле воспринимается как собственные колебания и поэтому организм не сопротивляется этому воздействию. Но интенсивность излучения очень слабая для того, чтобы поддерживать резонансные явления в организме. Через некоторое время дисгармонические излучения нарушат резонанс, и организм вернётся в исходное состояние. При хронических заболеваниях резонанс может совсем не возникнуть.
Интенсивность излучения порядка 3 В – 3-й график. Интенсивность электромагнитного поля находится в середине лечебного диапазона. Оно воспринимается как собственные колебания и поэтому организм не сопротивляется этому воздействию. Электромагнитное поле приводит организм в норму и дальнейших изменений не происходит. Показатели на точках приходят в норму через 10 - 12 сек и дальнейших изменений не происходит.
Интенсивность излучения порядка 5 В – 4-й график. Интенсивность электромагнитного поля превышает верхнюю границу лечебного диапазона и попадает в зону принуждения. В начале оно принудительно приводит организм в норму, при этом организм воспринимает это воздействие как чужое и некоторое время сопротивляется ему. Через некоторое время нарушается когерентность среды, наблюдается эффект передозировки и разрушаются энергетические связи между органами и системами. В зависимости от силы излучения это разрушение может иметь обратимый или не обратимый характер. Например, вместо нормализации давления можно вызвать гипертонический криз.

Внимание: значения интенсивности излучения приведены условно. Это необходимо для понимания процесса выбора интенсивности излучения.

Особенности низкочастотных полей, используемых для лечебных целей.

Механизмы лечебных эффектов воздействия ЭМП зависят от физических характеристик ЭМП:

  • как вид,
  • напряжённость,
  • градиент,
  • направленность вектора,
  • частота,
  • форма и скважность импульса,
  • экспозиция и локализация.

Эти параметры оказывают влияние на формирование ответных реакции организма. Плотность электромагнитного поля определяется как плотность электромагнитного потока на единицу площади и измеряемая в единицах, называемых в системе СИ В/м2. Градиент ЭМП - это величина плотности электромагнитного поля, которая изменяется с изменением расстояния от источника на 1 см. Он отражает направление изменения величины плотности электромагнитного поля на определенном расстоянии по вертикали или горизонтали. Вектор указывает направление электромагнитных силовых линий. Данный параметр является биологически важным, поскольку при смене направления электромагнитного вектора изменяется характер биологического эффекта. Частота является важным параметром, определяемым резонансным характером взаимодействия ЭМП с биоритмами человека. В лечебной практике чаще используются частоты в диапазоне от 0.1 до 100 Гц. Поиск набора частот ЭМП для электромагнитной терапии продолжается и в настоящее время. Большое значение имеет и время воздействия ЭМП. В большинстве случаев для электромагнитной терапии чаще всего указывается длительность воздействия в пределах 5 - 6 минут на частоту для взрослых людей. Для детей - длительность воздействия в пределах 2 - 3 мин на частоту. Выбор такой экспозиции определяется по данным наших восьмилетних исследований. Имеется большой опыт нашего предприятия при проведении экспериментальных и клинических работ по изучению механизмов лечебного действия ЭМП. В одних случаях терапевтический эффект развивается после 3 - 5 процедур с экспозицией пять минут на частоту, в других - после 10 - 20 процедур с ежедневным сеансом длительностью 10 - 30 мин. Видимо, это обусловлено:

С одной стороны латентным периодом и длительностью ответной реакции после воздействия ЭМП в зависимости от чувствительности к нему,
С другой стороны - исходным состоянием организма и его важнейших функциональных систем.

Латентный период определяется необходимостью «накопления» организмом результатов действия ЭМП до некоторой критической величины, переход через которую начинает ощущаться организмом в виде сигнала, побуждающего вырабатывать ответную реакцию, направленную на восстановление работы органа. Без такого сигнала живой системе нет необходимости что-то изменять в том состоянии динамического равновесия (гомеостаза) в котором она пребывает. Восприятие организмом сигнала о происшедших в нем под влиянием ЭМП изменениях называется рецепцией результата действия ЭМП. Именно рецепция и предопределяет дальнейшие ответные реакции на это действие.
С учётом всего этого продолжительность курса лечения не имеет строгих ограничений таких, как при химио- и лучевой терапии. Поэтому лечение электромагнитной терапией можно продолжать до получения желаемых результатов.

В начале разработок для того, чтобы не нарушить энергоинформационный гомеостаз антенное устройство изготавливалось размером 0.5 х 1 м. Это давало возможность создать максимально равномерное поле. Позже, в дальнейших исследованиях удалось выяснить, что точечный источник на расстоянии 0.5 м создаёт такое же равномерное поле и при этом появляется возможность воздействовать на органы локально.

Низкочастотная импульсная электромагнитная терапия.

Импульсная электромагнитная терапия - оказывает обширное воздействие, способствуя подвижности лимфы, улучшает кровоснабжение капилляров, одновременно улучшая питание тканей паренхимы. В результате внесения в гармоничную систему организма человека дисгармонической помехи патологического кластера нарушается нормальная циркуляция энергии. В результате этого возникает застой энергии. Импульсная электромагнитная терапия - ликвидирует застой энергии в тканях, благодаря чему устраняются болевые ощущения, так как боль по Р. Фоллю - это крик тканей, изголодавшихся по энергии.
Импульсная электромагнитная терапия - улучшает ионный обмен в тканях органов, активизируя осмос и диффузию в клетках, способствует нормализации общего обмена веществ в организме человека.

Прибором, обладающим всеми перечисленными выше качествами, является прибор «ДЭТА». Помимо точной функциональной диагностики заболеваний им можно проводить тщательный контроль лечения. Он позволяет осуществлять функциональную диагностику и проводить контролируемую терапию всех органов и систем тканей человеческого тела посредством измерения электропроводности точек акупунктуры пациента.
Следует отметить, что клинический эффект "привязан" к специальной технологии воздействия, включающей оригинальные приборные решения с использованием строго определенных параметров сигнала. Любое изменение, в первую очередь, параметров сигнала может приводить к иным эффектам. Необходимо подчеркнуть, что используемые резонансные методы воздействия не имеют сходства с обычной физиотерапией и не противопоказаны при опухолевых заболеваниях.

Результаты клинической апробации и девятилетний опыт применения электромагнитной терапии подтвердили ее высокую эффективность при лечении различных заболеваний.

Терапевтический эффект низкочастотной электромагнитной полевой терапии.

Низкочастотная электромагнитная полевая терапия (ЭПТ) обладает следующими терапевтическими свойствами.

  • 1. Спазмолиз гладкой мускулатуры артериальных и венозных сосудов, крупных лимфатических сосудов, полых полостных органов таких как желудок, тонкий кишечник, двенадцатиперстная кишка, толстый кишечник, желчный пузырь и мочевой пузырь.
    Афферентные и эфферентные протоки паренхиматозных органов также имеют гладкую мускулатуру (например, бронхи и бронхиолы в легких, протоки в почках, которые выводят мочу, почечная лоханка и мочеточники, пищевод - как афферентный путь в желудок); в последнем случае следует помнить, что пищевод на две трети состоит из гладкой мускулатуры. Эта категория также включает железистые протоки печени и поджелудочной железы, так же, как протоки половых органов в яичках, фаллопиевы трубы.
  • 2. Тонизация клеток гладких мышц нужна, при всех видах стаза и дилятации, которые могут иметь место перед спазматически суженными участками сосудов.
    Применение низкочастотной ЭПТ одновременно вызывает спазмолиз и устраняет явление застоя (стаза) путем тонизации клеток гладких мышц. Таким образом, тонизация действует на ускорение протока крови и лимфы из данной области. Следовательно, целью проводимого лечения является снятие одновременно и спазма и дилятации. Это используется при лечении всех видов гематом, независимо от их этиологии с помощью низкочастотной электромагнитной терапии.
  • 3. Тонизация эластичных волокон.
    Для восстановления тонуса необходимо нормализовать баланс электролитов (баланс кальция и фосфора, баланс натрия и калия и т.д.) в них, что является предпосылкой для нормализации тонуса в эластичных волокнах.
  • 4. Уменьшение воспалительных процессов включает отек мензенхимальных структур в результате повышения проницаемости диападез плазмы. Повышенная проницаемость капилляров приводит к повышенному воспалительному инфильтрату. Если происходит выход жидкости из сосудов, то в результате этого может появиться острое гнойное воспаление, флегмона, абсцесс, гнойный катар. Применение электромагнитной терапии способствует быстрому снижению инфильтрационных, пролиферативных и экссудативных процессов и приводит к ускоренному заживлению (рубцеванию).
  • 5.Уменьшение начинающихся дегенеративных процессов.
    При использовании электромагнитной терапии можно получить лечебный эффект для нормализации состава внутриклеточной жидкости. Это приводит к преобразованию тканевой жидкости из геля в золь. Патологически измененную проницаемость можно также вернуть к норме, то есть восстановить распределение диффузно-осмотического равновесия. Это можно достичь только путем применения, импульсов электромагнитного поля низкой частоты, нормализующих функции соединительной ткани, предотвращающих склероз, фиброз, цирроз и т.д. Эти начинающиеся изменения в тканях и органах являются обратимыми процессами. При больших изменениях в органах и тканях этим методом нельзя достичь значительных успехов. Они требуют интенсивного медикаментозного лечения или хирургического вмешательства.
    Восстановление поляризации в нервных волокнах. Функция нервов может быть нарушена при деполяризации и гиперполяризации. В нейрофизиологии деполяризация связана со снижением разности потенциалов, которые существуют между внутренней и внешней сторонами оболочки клетки; другими словами, снижение отрицательного потенциала внутри клетки (или положительного - на внешней стороне) т.е. зарядов мембраны. Гиперполяризация - это увеличение разности потенциалов (напряжения), которое имеется на клеточной мембране (между внутренней и внешней стороной). Разность потенциалов создается в результате разницы в концентрации отдельных ионов внутри нервных волокон по отношению к ионам в межклеточной (интерстициальной) жидкости, повсюду, где эти ионы разделены оболочкой. Равновесие в нервных тканях в состоянии покоя является неустойчивым процессом и поддерживается энергетическими процессами. В случае потери энергии, которая может быть следствием длительной невралгии или нефрита, может произойти деполяризация, ведущая к дисфункции нерва. Применение электромагнитной терапии приводит к устранению деполяризации и излечению.
  • 6.Стимулирование функции АТФ в поперечно-полосатых мышцах при травме.
    АТФ важен для процессов метаболизма и обмена энергии. Мышца получает энергию, требуемую для сокращения, непосредственно при гидролитическом расщеплении молекулы фосфорной кислоты из АТФ, переходящей в АДФ. Мембрана нервных клеток также содержит высокую концентрацию АТФ.
    Если весь запас АТФ в организме исчерпан в результате процессов, истощающих энергетические процессы, сокращение мышц становится необратимым. Восстановление поляризации при использовании электромагнитной терапии является предпосылкой к нормализации энергетических процессов.


Механизм действия электромагнитной терапии

"Настоящей физикой является та, которая когда-нибудь
достигнет включения человечества в когерентную картину мира"
Пьер Тейяр де Шарден

Механизм действия электромагнитной терапии.

Для понимания механизма действия электромагнитной терапии необходимо ввести некоторые определения.
Под термином биологический резонанс подразумевается навязывание конкретному уровню структурно-функциональной организации организма такой частоты внешнего воздействия, при которой соответствующие ткани перестают подчиняться имеющейся патологической информации и начинают функционировать под влиянием заданного извне режима. Для вхождения в резонанс к различным органам, и системам были разработаны лечебные режимы воздействия. Эти режимы представляют собой набор частот от 1 до 8 для решения поставленной задачи. В зависимости от поставленных задач (изолированное влияние на орган, систему органов или весь организм) возможно использование одного или нескольких режимов, их различные сочетания. Для достижения стойкого эффекта необходимо длительное терапевтическое воздействие. 2 минуты на частоту лечебного воздействия для детей и 5 минут на частоту для взрослых. Длительность сеанса может достигать 40 минут, что не противоречит условиям безопасности метода. Применение этих физиологичных электромагнитных частот приводит к морфологической и функциональной реставрации патологически измененных тканей и органов, резко повышая эффективность лечения.
Для объяснения действия гомеопатических средств, аллерготерапии и воздействия электромагнитных полей на живые системы необходимо исходить из законов физики по отношению к тем свойствам, которые приобретает вода или другая разбавляющая среда, как это впервые предложено Барнардом (Barnard) [7].
Когерентность является мерой спектральной ширины сигнала и соотносится с коэффициентом резонансной цепи и константами времени появления и исчезновения. Для живого организма когерентность должна быть достаточной, чтобы нести модуляцию биосигнала для обеспечения биокоммуникации. Живой клетке необходим последовательный коммуникационный канал в оптическом диапазоне для выполнения всей "работы по дому" в реальном режиме времени. С этим связано развитие параллельных коммуникационных каналов через эндокринную систему.
Наиболее важные за последнее время теоретические разработки содержатся в работах Дель Джиудиче (Del Giudice) и его коллег, которые, приняв во внимание, ранее отвергавшееся положение о взаимодействии в квантированном поле, показали способность воды вести себя как двухжидкостный сверхпроводник при обычных биологических температурах [8].
 Синхронно делящиеся клетки излучают радиочастотные колебания, когерентность которых слишком высока, чтобы принять их за низкополосный шум. Подобные колебания ограничены квантовыми флуктуациями [9, 10]. Это означает, что живые системы способны использовать как квантовую чувствительность так и эффект Джозефсона. Данное явление рассматривается на основе квантовой полевой теории, выдвинутой Дель Джиудиче и его коллегами [11].

Исходя из этой теории и учитывая лишь основные физические константы, когерентный компонент воды должен быть когерентным в основном состоянии и содержать домены когерентности размером порядка 100 мкм. Каждый домен будет содержать синфазно колеблющиеся молекулы, как синхронные машины на шинопроводе. Данные домены, как предполагается, разделены некогерентными областями беспорядочно флуктуирующих молекул воды, ведущими себя как газ и отвечающими требованиям термодинамики для воды в целом.

Когерентные домены воды способны к коммуникации между собой за счет эффекта Джозефсона.
Квантование электромагнитного потока является фундаментальным свойством когерентности в электромагнитном поле. В пассивных физических системах необходимая когерентность и долговременное упорядочение достигается только в пределах абсолютной температуры. В лазерных и живых системах когерентность достигается за счет динамических процессов. Однако вода может быть когерентной в основном состоянии, в то время как лазер должен быть в возбужденном состоянии. Если живая система способна ощущать кванты электромагнитного поля, то к ней применим и эффект Джозефсона, поскольку его основа заключается в квантовании электромагнитного потока.
Если вода способна реагировать на единичный квант электромагнитного потока, то, следовательно, в ней существует простой механизм запоминания частот приложенного электромагнитного поля. Изменение плотности электромагнитного потока повлияет на изменение и в одном отдельно взятом кванте электромагнитного потока в определенной (измеряемой) области, что индуцирует электромагнитное поле по его периметру. Если это электромагнитное поле способно стимулировать когерентный перескок около четырех тысяч протонов вокруг петли тока за 10 секунд, то этого тока достаточно и для регенерации кванта электромагнитного потока в данной области для поддержания процесса. Если в качестве модели взять спираль, на один ее виток потребуется только двадцать прыжковых зарядов. Это точно соответствует количеству электронов, ассоциированных с пятью атомами кислорода в водном пентамере. Описание кванта электромагнитного потока и эффекта Джозефсона подразумевает, что данный механизм инвариантен во времени, и, следовательно, может быть сохранена любая частота.
Из двусоставной модели воды, предложенной Дель Джиудиче, можно сделать вывод о различии характера распространения электромагнитных полей в зависимости от того, является ли среда коррелированной или нет. Слабое внешнее электромагнитное поле, не способное нарушить когерентность, может когерентно взаимодействовать с до 3 х 108 молекул из 1017 , содержащихся в 100 мкм когерентного домена воды, не прерывая когерентности. Это уменьшает скорость распространения электромагнитного излучения с 3 х 108 м/с до 1 м/с и придает ему продольный полевой компонент [12, 13]. Эти медленные волны могут быть теми волнами, которые открыл в 1930-х годах доктор Джозеф Вюст (Joseph Wust) [14].

Поскольку вектор Пойнтинга представляет собой произведение скорости на плотность энергии, внезапное снижение скорости распространения излучения в свободном пространстве на 3 х 108 при взаимодействии с когерентной средой приведет к росту плотности энергии на туже величину. Внутренние электрические и магнитные поля возрастут на 1,7 х 104 (квадратный корень из 3 х 108). Если плотность направленной энергии достаточно высока для нарушения когерентности, то ко всем видам направленного излучения применимы обычные уравнения Максвелла о распространении в некогерентной среде. К примеру, плотность потока энергии порядка 3 мкВт/м, направленного на когерентную воду, даст такую же внутреннюю плотность энергии, как поток плотностью 100 Вт/м, направленный на неупорядоченную воду в состоянии покоя. В результате энергетический уровень обычной биоклетки повысится в большей степени, чем от воздействия тепловой энергии.

Токсины, бактерии, микробы и грибки не поражают организм равномерно. Они обладают тропностью по отношению к органам. С чем это связано? Молекулы скапливаются в каком либо месте, удерживаясь друг с другом с помощью водородных связей. Все вместе они образуют кластер. Поскольку они находятся под воздействием внешних и внутренних электромагнитных полей, то они выстраиваются в строго определённом порядке и, как магнит образуют полюса. На этих полюсах концентрируются электромагнитные поля дисгармоничной природы. Через ткани они воздействуют на меридианы и нарушают нормальную работу органов и систем. Внося в гармоничную систему дисгармоничную помеху, кластер заставляет орган работать не на своей частоте [image] Состояние (1) характеризует работу здорового органа без воздействия патологического фактора. В этом режиме амплитуда работы органа нормальная и соответственно энергия органа в норме. Состояние (2) характеризует работу органа в режиме функционального напряжения. Т.е. орган работает, но уже слабее. Идёт воздействие патологического фактора. Смещение в частотном диапазоне может происходить как в сторону высоких частот, так и в сторону низких частот. Состояние (3) характеризует работу органа в режиме болезни. Орган работает слабо. Энергии в органе мало и он не в состоянии сопротивляться болезни. При этом возникают хронические заболевания. При дальнейшем смещении частоты – дегенерация органа и отмирание ткани. Это происходит из-за того, что энергии в органе недостаточно для его нормального функционирования.

При воздействии импульсным электромагнитным полем в органе возникает биологический резонанс. Орган получает дополнительную энергию для борьбы с заболеванием. Точность установки частоты важна для получения хорошего лечебного эффекта, т.к. организм является высокодобротной резонансной системой. Например, частота 9.4 Гц используется для лечения бронхита, а частота 9.45 – для лечения аритмии, тахикардии. Чем точнее подбирается частота воздействия, тем больше необходимой энергии получает орган и тем выше лечебный эффект. На приборах с кварцевой стабилизацией частоты получаем прекрасный лечебный эффект при малой интенсивности излучения. В портативных приборах появилась возможность дополнительно воздействовать на органы локально через зону проекции органа. Это важно для лечения органов малых размеров. Например, для лечения близорукости прибор необходимо располагать вблизи глаз.


Механизмы лечебного действия электромагнитных полей

Механизмы лечебного действия электромагнитных полей

Уровни взаимодействия ЭМП с организмом

Под действием ЭМП происходят изменения, которые реализуются на всех уровнях организации живой материи: субклеточном, клеточном, тканевом, органном, системном и организменном. Влияние ЭМП на органические соединения и биологические объекты связано со сложными молекулярно-биологическими, клеточными и субклеточными процессами. Особенно четко проявляется воздействие ЭМП в реакциях, протекающих по свободнорадикальному механизму. Свободные радикалы легко реагируют с устойчивыми и другими радикалами, способны вызывать в веществах интенсивно протекающие химические реакции. Известно, что свободный радикал содержит не менее; одного неспаренного валентного электрона, который обладает моментом количества движения (спином) и связанным с ним электромагнитным моментом. При наложении внешнего электромагнитного поля направление спина отдельного электрона может быть параллельно или перпендикулярно направлению электромагнитного поля. Промежуточного положения спина не бывает. Если у пары свободных радикалов спины противоположны и дают при столкновении частиц в сумме ноль, то такое состояние называют синглетным.
А состояние, в котором спины не компенсируют друг друга - триплетным. При рекомбинации свободных радикалов, когда происходит образование только синглетных продуктов, наложение внешнего электромагнитного поля малой напряженности приводит к интенсификации синглет-триплетных переходов и увеличению скорости химических реакций, что, в свою очередь, влияет на обменные процессы организма. На клеточном уровне существуют эффекты влияния ЭМП на фазовые гель-золь-переходы. Фазовые гель-золь-переходы коллоидов цитоплазмы клетки определяют местное воздействие слабых ЭМП. Объемные электрические заряды, которые формируются в клеточных мембранах, играют важную роль в регуляции скорости физиологических процессов. В данном случае ЭМП изменяет проницаемость капилляров, состояние и функции эндотелия. Воздействие ЭМП на объемные электрические заряды осуществляется за счет энергии живой системы, накапливающейся в ходе электрохимических реакций разделение зарядов протекающих в мембранах. В основе реакций органов и систем организма на воздействие ЭМП лежит как местный, так и гуморально-рефлекторный механизмы действия.
Лечебный эфект электромагнитного поля зависит от особенностей организма человека. Важны также возраст (старики реагируют слабее), пол (мужчины более чувствительнык ЭМП) исходное функциональное состояние (работающий орган сильнее реагирует на действие ЭМП, чем покоящийся).

По степени чувствительности различных систем организма на ЭМП первое место занимает нервная система, затем эндокринная, органы чувств, сердечно-сосудистая, кровь, мышечная, пищеварительная, выделительная, дыхательная и костная.
Остановимся лишь коротко на реакции основных систем организма, на воздействие ЭМП.

Реакция нервной системы на воздействие ЭМП.

Действие ЭМП на нервную систему характеризуется изменением поведения организма, его условно-рефлекторной деятельности, нарушением физиологических и биохимических процессов. Установлено, что под действием ЭМП зарождается неспецифическая реакция в ЦНС, спинном мозге, нервных клетках. Даже кратким воздейковременноествие может вызвать в ее функции и структуре значительные изменения.

Отделы головного мозга по степени реактивности к ЭМП располагаются в таком убывающем порядке: гипоталамус, кора больших полушарий, неспецифические и специфические ядра таламуса, гиппокамп и ретикулярная формация головного мозга. Через них реализуется неспецифическая защитно-адаптационная реакция организма в виде триады: тренировка, активация, стресс. Адаптационные реакции, как показали многие исследования, могут быть и локальными и общими. В пределах головного мозга наиболее чувствительной к ЭМП оказалась нейроглия.

Под воздействием ЭМП наблюдается возбуждение гипоталамических структур, которое проявляется в активации функций нейросекреторных клеток и выведения нейросекрета.
В настоящее время в неврологии применяются различные методики терапии заболеваний и травматических повреждении головного мозга и периферической нервной системы.
Лечение больных после инсульта по тромб -ишемическому типу, возникшего вследствие гипертонической болезни, приводило к снижению систолического и диастолического артериальных давления, уменьшению или исчезновению головных болей.

Реакция эндокринной системы на воздействие ЭМП.

В формировании ответных реакций организма на воздействие разлчных ЭМП придаётся значение активации эндокринной системы под влиянием первоначальном возбуждении гипоталамических центров. Возбуждение гипоталамических центров усиливает выработку тропных гормонов, стимулирующих функцию надпочечников, щитовидной и половых желез.

После воздействия ЭМП развивается реакция желез внутренней секреции, направленная на повышение резистентности организма. С точки зрения современных представлений о резистентности организма как функции характера адаптационной реакции в эндокринной системе при воздействии ЭМП развиваются реакции тренировки, спокойной и повышенной активации, устойчивости к стрессу.

Реакция сердечно-сосудистой системы на воздействие ЭМП.

Несоответствие между вместимостью сосудистого русла и объемом циркулирующей крови вследствие недостаточности сосудистого тон уса или (и) объема циркулирующей крови (гиповолемия). Дефицит венозного возврата (кровенаполнения сердца) может нарушить насосную функцию сердца. В таких случаях возникают изменения преимущественно по типу левожелудочковой недостаточности выброса с явлениями ишемии мозга, сердца, почек и других органов.

Часто нарушение кровообращения происходит вследствие вибрации. Вибрационная болезнь обусловлена длительным воздействием вибрации. Вибрации делят на локальные (от ручных инструментов) и общие (от станков, оборудования, движущихся машин, метрополитена). Воздействие вибрации встречается во многих профессиях.
Объективные признаки заболевания: гипотермия, гипергидроз и отечность кистей, цианоз или бледность пальцев, приступы "белых" пальцев, возникающие при охлаждении, реже во время работы. Сосудистые нарушения проявляются в гипотермии кистей и стоп, спазме или атонии капилляров ногтевого ложа, снижении артериального притока крови к кисти. Обязательным является повышение порогов вибрационной, болевой, температурной, реже тактильной чувствительности.

ЭМП воздействует прежде всего на сократительный миокард, проводящую и вегетативную нервную системы сердца, сердце и сосуды.
Взаимодействие ЭМП с движущимися потоками крови приводит к изменений системы гомеостаза и является специфическим механизмом биологического действия. Если воздействие ЭМП проводить в течении 10 ¸ 20 мин, то происходит нормализация системы гомеостаза.
Для всех органов (печени, почки, селезенки, кишечника, сердца) при воздействии ЭМП малой интенсивностью характерны такие реактивные изменения, как расширение микрососудов и увеличение проницаемости сосудистой стенки, изменение синтеза РНК и ДНК, изменение белкового метаболизма, дегенеративные изменения, не выходящие за уровень адаптационных реакций. Наибольшее расширение сосудов отмечено в печени, почках, селезенке, в кишечнике и сердце - умеренное.
Результаты исследований указывают на изменение микроциркуляции под влиянием ЭМП. Анализ результатов исследования тканевого кровотока показывает, что ЭМП оказывает выраженное действие на сосудистую систему человека. При воздействии ЭМП происхoдит ускорение тканевого кровотока. Однонаправленность изменений микроциркуляции при воздействии этих ЭМП на голову к сердце позволяет предположить рефлекторную природу данных изменений микроциркуляции.
Микро сосудистое русло наиболее чувствительно к воздействию ЭМП, что проявляется большей подвижностью сосудистых реакций и участием всех компонентов кровеносной сосудистой области.

Программа электромагнитной терапии « Регуляция кровообращения » состоит из семи шагов и производит:

  • Целенаправленное воздействие на капилляры.
  • Восстанавливает нарушения местного кровообращения.
  • Регуляцию комплексного кровообращения.
  • Регуляцию сердечного центра и обеспечивает нормальное кровоснабжение сердца.
  • Регуляцию поглощения кислорода.
  • Лечение варикозного расширения вен и восстанавливает кровообращения.
  • Регуляцию центра кровоснабжения и кровоснабжения всех органов.

Прибор электромагнитной терапии «ДЭТА» может успешно использоваться для лечения заболеваний сердца.

Нарушение работы сердца может возникнуть при структурных изменениях в проводящей системе, при заболеваниях сердца, под влиянием вегетативных, эндокринных, электролитных и других метаболических нарушений, при интоксикациях и некоторых лекарственных воздействиях, при стрессах.

Программа «Сердце, регуляция»

состоит из восьми шагов и производит:

  • Целенаправленное воздействие на парасимпатическую нервную систему.
  • Регуляцию комплексного кровообращения.
  • Регуляцию сердечного центра и обеспечивает нормальное кровоснабжение сердца.
  • Регуляцию кровяного давления и стабилизацию кровообращения.
  • Регуляцию центра кровоснабжения и кровоснабжения всех органов.

Программа «Сердце, регуляция»хорошо зарекомендовал себя при лечении:

  • Аритмии.
  • Систолической гипертонии.
  • Стенокардии и спастической гипертонии.
  • Тахикардии.
  • Эндокардита.
  • Эстрасистолии.

Программы « Регуляция кровообращения » и «Сердце, регуляция» могут использоваться в любое время суток. Для лечения заболеваний сердца и нарушений кровообращения оптимальное время с 11 до 13 часов. Прибор необходимо располагать в нагрудном кармане вблизи сердца. Программа снимает спазмы сердечно-сосудистой системы.
Внимание: не рекомендуется использовать прибор в течение двух месяцев после инфаркта миокарда. При тяжелых формах заболеваний сердца (встроенный водитель ритма, инфаркт) необходимо прибор располагать на расстоянии 0.5 м. Во время лечения необходимо прекратить нагрузки.
Клинически воздействие ЭМП проявляется в противовоспалительном и регенеративном эффектах.

Влияние ЭМП на лимфатическую систему организма.

Исследования лимфатической системы проводились в течении курса лечения после воздействия электромагнитной терапии с помощью прибора «ДЭТА» в течение 7 дней по 10 мин. Изучение рентгенолимфограммы и гистологических препаратов лимфоузлов позволило выделить три периода морфологических изменений при локальном воздействии ЭМП.
В течение первого периода на протяжении 3 - 4 дней наблюдалось увеличение регионарных лимфатических узлов в объеме. Во втором периоде (5 - 15-й день) происходили последовательные изменения и перестройка ретикулярной ткани, сокращались размеры лимфатических узлов. Третий период характеризовался тем, что с 15-го дня после применения ЭМП узлы постепенно возвращались к норме и спустя два месяца имели обычную величину и консистенцию. Ко времени нормализации структуры лимфоузлов и периферической крови восстанавливается иммунологический статус организма.
Эти результаты позволяют сделать вывод о том, что местное воздействие ЭМП в определенной дозировке и продолжительности действия вызывает в лимфатической системе и периферической крови изменения, которые следует расценивать как иммунодепрессивные и что такой эффект можно использовать в качестве иммунодепрессанта, действующего более мягко и гибко нежели другие физические и химические факторы.

Влияние ЭМП на обмен веществ.

Жировой обмен.

Основным фактором, приводящим к развитию ожирения, является нарушение энергетического баланса, заключающееся в несоответствии между энергетическими поступлениями в организм и их затратами.

Наиболее часто ожирение возникает вследствие переедания, но может происходить из-за нарушения контроля расхода энергии. Несомненна роль наследственно-конституциональной предрасположенности, снижения физической активности, возрастных, половых, профессиональных факторов, некоторых физиологических состояний (беременность, лактация, климакс). Ожирение является гипоталамо-гипофизарным заболеванием, в патогенезе которого ведущую роль играют выраженные в той или иной степени гипоталамические нарушения, обусловливающие изменение поведенческих реакций, особенно пищевого поведения, и гормональные нарушения. Гипоталамическое ожирение возникает вследствие нарушения гипоталамических функций и в связи с этим имеет ряд клинических особенностей.
Выделяют алиментарно-конституциональное, гипоталамическое и эндокринное ожирение.
Алиментарно-конституциональное ожирение носит семейный характер, развивается, как правило, при систематическом переедании, нарушении режима питания, отсутствии адекватной физической нагрузки, часто у членов одной семьи или близких родственников.
Эндокринное ожирение является одним из симптомов первичной патологии эндокринных желез: гиперкортицизма, гипотиреоза, гипогонадизма.
Однако при всех формах ожирения имеются в той или иной степени гипоталамические нарушения, возникающие либо первично, либо в процессе развития ожирения.
Для регуляции жирового обмена необходимо прежде всего воздействовать на устранение гипоталамических нарушений и после этого на сам обмен.
Проведённые исследования показывают, что данный вид обмена реагирует на воздействие ЭМП.

Солевой обмен.

Воздействие на организм слабых электромагнитных полей оказывает значительное влияние на уровень ионов К, Nа, Kа и Мn в крови.

При проведении клинических испытаний, влияние электромагнитной терапии использовалось для лечения мочекаменной болезни. Для этого использовались программы регулирующие:
Баланс кальция и фосфора;

Баланс натрия и калия;

Регуляция обмена калия.

Это свидетельствует о том, что ЭМП влияет на процессы регулирования водно-солевого обмена в организме.

Обмен микроэлементов. Отмечается существенное влияние ЭМП на изменение концентрации в тканях железа, меди, цинка, кобальта и магния. Электромагнитная терапия может влиять на баланс микроэлементов, но не может устранить их дефицит: недостаток витаминов, отсутствие минералов и микроэлементов, дефицит железа, дефицит инсулина.

Отсутствующие субстанции должны быть замещены. Если присутствует анемия, вызванная дефицитом железа, то разумеется, следует давать пациенту железо, причем, как правило, бывает явно недостаточно просто богатой железом пищи. Но опять-таки, и в этой ситуации можно поддерживать пациента с помощью электромагнитной терапии, поскольку регулярное проведение терапии может улучшить ресорбционную способность организма по отношению к железу.

Окислительно-восстановительные процедуры. Под влиянием ЭМП происходит существенное изменение интенсивности окислительно-восстановительных процессов.

Анализ данных о влиянии ЭМП на обменные процессы в организме; позволяют сделать вывод о том, что направленность возникающих изменений находится в зависимости от специфических условий каждого вида обмена веществ и режима воздействия ЭМП. Таким образом видно, что к общему и локальному воздействию ЭМП проявляют высокую чувствительность нервная и эндокринная системы, сердечно-сосудистая и лимфатическая системы, кровь, микроциркуляция за счёт изменений, обусловленных их специфической функцией, видом ЭМП его параметрами и режимом воздействия.


Границы применения электромагнитной терапии

Границы применения электромагнитной терапии.

Существуют границы, которые делают успех электромагнитной терапии частично или полностью неосуществимым. Это станет понятным, если вы постоянно будете иметь в виду то, что сферой применения этого метода является регуляция функционирования органов и систем, а не принуждение их работать в том режиме, в каком они не могут работать на данный момент. Отсюда вытекает спектр применения приборов, противопоказания и границы использования этого метода.
В принципе можно сказать, что рассчитывать на успех применения метода электромагнитной терапии можно при лечении любого состояния, в котором существенную роль играют электромагнитные колебания. Это огромная сфера применения. Всегда остается шанс на то, что даже при тяжелейших заболеваниях, или угрожающих жизни состояниях, с помощью электромагнитной терапии удастся добиться улучшения состояния. И, после этого, на фоне улучшившегося состояния, может последовать необходимая терапия, например операция. Риск ее будет значительно снижен.
И все-таки существуют состояния, существование которых обуславливает невозможность применения электромагнитной терапии. Эти причины, обозначающие границы применения метода могут быть разделены следующим образом:

1. Анатомические причины.

В качестве примера комплекса анатомических причин можно было бы привести кости, плохо сросшиеся после перелома. Здесь речь идет о таком конечном состоянии, на которое метод электромагнитной терапии не имеет воздействия, а именно: ни на неправильное положение костей, ни на обусловленные этим боли или функциональные нарушения.
Но во время фазы сращивания перелома помощь этого метода может быть очень большой. Она ускоряет сращивание, снижает болевые ощущения и ускоряет также общий процесс выздоровления.
Но вовсе не обязательно, что на конечное состояние совершенно невозможно повлиять. Всегда есть шанс на то, что какая-то его часть обратима, то есть, что эту часто можно возвратить к жизни.

2. Токсикозы.

При тяжелых отравлениях, то есть при затоплении организма ядом, электромагнитная терапия не- или недостаточно действенна. Следует иметь в виду, что в таких случаях биохимическое воздействие яда своей массой настолько “превосходит“ воздействие электромагнитной информации, которую можно было бы в данном случае “выключить”.
При несчастных случаях и последующей терапии электромагнитная терапия, наряду с необходимыми срочными мерами, может сослужить хорошую службу. Она всегда целесообразна, очень помогает и не вредит пациенту. Поэтому приборы электромагнитной терапии должны присутствовать везде, на каждой станции скорой помощи, интенсивной терапии и везде, где необходима медицинская помощь в чрезвычайных ситуациях.

3. Психические причины.

Психические причины. Настоящие психиатрические заболевания, такие как шизофрения и маниакально-депрессивный психоз, разумеется, не являются областями применения электромагнитной терапии. Заболевания, похожие на вышеуказанные, но вызванные различного рода токсинами, могут очень хорошо поддаваться лечению этим методом.
К психическим причинам, которые здесь в частности подразумеваются, мы должны относить духовные проблемы, никогда не оцениваемые как заболевания, не говоря уже о том, чтобы их брались лечить врачи или психиатры. Речь здесь может, например, идти о пациентах, которые действительно что-то утеряли бы для себя, если бы они выздоровели на самом деле, о тех, которые часто посещают врачей и целителей, ни у кого из них долго не задерживаются, не придерживаются указаний ни одной терапии, или преждевременно прерывают ее и находят этому сотни оправданий. Но все это служит основанием для доказательства того, что они больны и их следует пожалеть, и что все остальные, но только не они сами (в том числе врачи и целители) ответственны за то, что они находятся в таком состоянии. Если бы они выздоровели, то потеряли бы одну из наиболее существенных жизненных целей: Обвинять других.

4. Состояния дефицита в организме.

Состояния дефицита также не удается устранить с помощью метода электромагнитной терапии: Недостаток витаминов, отсутствие минералов и микроэлементов, дефицит железа, дефицит инсулина.
Отсутствующие субстанции должны быть замещены. Если присутствует анемия, вызванная дефицитом железа, то, разумеется, следует давать пациенту железо, причем, как правило, бывает явно недостаточно просто богатой железом пищи. Но опять-таки, и в этой ситуации можно поддерживать пациента с помощью электромагнитной терапии, поскольку регулярное проведение терапии может улучшить ресорбционную способность организма по отношению к железу.


Комплексное лечение ЭМТ и квантовой терапией

Комплексное лечение квантовой и электромагнитной терапией.

В России лечение подавляющего числа болезней идёт идет известным путем: больница - врач – аптека. Однако, у лекарственной терапии есть альтернатива: массаж, физиотерапевтические процедуры, акупунктура, мануальная терапия, биоэнерготерапия и т.д. Эти методы пользуются широкой популярностью. При всех положительных сторонах лекарственной терапии у нее есть немалые недостатки, начиная от токсических свойств некоторых медикаментов, их непереносимости и аллергических реакций на них вплоть до лекарственной болезни.
Речь в этой статье пойдёт ещё об одном методе без лекарственного лечения - путем регуляции биоэнергии в организме. При этом, мы предлагаем больному изменить традиционную схему лечения - "больной - врач - лекарства" на "больной - врач - самолечение". Однако, мы совершенно не исключаем сочетание лекарственной терапии и саморегуляции биоэнергии. Здесь важно одно: больной должен знать, что в его организме есть могучие механизмы, используя которые, можно самому идти к исцелению.
Наш метод в определенной степени можно назвать новым, хотя он создан на основе опыта, который тысячелетиями добывался мыслителями и целителями Древнего Востока. В мировой литературе нет описания подобного метода лечения. Но его идея проста для понимания, а сам метод заслуживает самого широкого распространения и использования.
Однако, прежде чем убедить читателя в этом, необходимо кратко остановиться на основах метода.
Мыслители древнего Китая утверждали, что любой организм может жить только благодаря тому, что по особым каналам, проходящим в его теле, движется особая жизненная энергия (прана). Эта энергия усваивается живым организмом через расположенные па коже специальные биологически активные точки (БАТ), которые связаны с этих каналами. Кроме этого, тысячи других т.н. внеканальных точек располагаются по всей поверхности тела. Если БАТ по какой-либо причине начинают плохо функционировать, энергия начинает плохо усваиваться, и орган, или система, связанная с этими точками, начинает болеть. Древнекитайские целители предложили метод лечения при помощи игл, которые вводятся в эти точки. Метод этот сегодня известен под названием - акупунктура или иглоукалывание. Прошло несколько тысяч лет, и современные ученые-физики доказали, что металлические иглы - это не что иное, как антенны, а метод акупунктуры это не что иное, как нормализация энергетического обмена между космосом, землей и живым организмом. Разумеется, что нормализация этого обмена идет очень сложными путями, а литература по акупунктуре накопила тысячи страниц, где освещаются вопросы, как достичь лечебного успеха.
Оставляя сложности этого вопроса в стороне, нужно отметить интереснейшее явление. Оказывается, БАТ может воспринимать различные виды энергий: тепловую, механическую, световую, энергию электрического тока и магнитного поля, биологическую др. Все виды известных (и пока еще не известных) энергий, направленные на точку, усваиваются ею, и, сложно преобразуясь, дают лечебный эффект. Упрощая всё, можно сказать, что каждая биологически активная точка на теле живого существа прямо или косвенно связана с тем или иным органом, или системой органов и их функциями.
В расположении точек есть определенная закономерность. Точки, которые связаны с органами, располагаются на коже как в непосредственной близости от них, так и в отдалении от них, в основном, на кистях рук и ступнях ног. Эта странность может быть объяснена тем, что руки и ноги, а в далеком прошлом - лапы, ступали по земле, осуществляя энергообмен между землей и организмом через БАТ.
Точки на конечностях являются очень активными и важными.
Нанося точки акупунктуры на специальные схемы, при той или иной болезни, мы получили полную суммарную картину тех мест, где эти точки располагались. Вследствие этого обозначился топографический рисунок тех мест, на которые необходимо воздействовать при той или иной болезни.
Зная, что на точку можно воздействовать не только иглами, возникла мысль, что больной сам может воздействовать на эти участки способами, которые могут оказать лечебный эффект. Для этого нужно четко указать эти зоны. Для решения этой задачи кожная поверхность тела человека была нами разбита на 53 зоны, что позволяет больному легко ориентироваться и подвергать нужные зоны лечебному воздействию. Вместо игл, которые врач вводит в акупунктурные точки, сам больной воздействует на эти точки, но не иглами, а множеством других методов. Эти методы следующие:

1. Массаж руками (воздействие биополем).
2. Воздействие магнитным полем.
3. Воздействие физиотерапевтическими методами лечения.
4. Воздействие веществами, действующими на чувствительные нервные окончания.
5. Воздействие водными процедурами.
6. Воздействие электромагнитным полем (Электромагнитная терапия).
7. Воздействие светом/цветом (квантовая терапия).

Для успешного лечения можно использовать практически все виды современного физиотерапевтического лечения. Физиотерапевты должны по достоинству оценить предлагаемую схему лечения, ибо воздействующий фактор используемый в физиотерапии: тепло, свет, разнообразные виды электрической энергии, посылаемые на кожные участки, прежде всего, воздействуют на акупунктурные точки. Отсюда понятно, физиотерапевтический вид воздействия на зоны наибольшего скопления БАТ может дать исключительно высокую степень эффективности при лечении широкого круга болезней.

История воздействия светом/цветом (квантовой терапии)

Наука лечения светом/цветом известна с древних времён из древнекитайской акупунктуры. Наука о чакрах и цветах чакр.
Упомянутая как Цветовая терапия, Светолечение, Chromatherapy и Colourology, это - использование цветов, чтобы изменить здоровье людей посредством цветных лампочек, кристаллов, тканей, и т.д. Этот тип терапии существовал во многих из самых старых учений на Востоке, но только в конце 1800-ых, Запад проявил большой интерес к теории цветов. Существенно интерес изменился после теории, что весь свет - частота, поэтому каждый цвет имеет собственную частоту. Наука сообщает нам, что каждая частота по своему воздействует на каждого человека. В течение 1970'г-1980'г научные испытания показали связь между здоровьем и цветами. Цветовые эксперты утверждают, что воздействие должно быть не одним цветом, а разнообразными цветами и поэтому разными частотами.
Первая напечатанная информация относительно Feng Shui - цветовая теория стала доступна читателям в виде перевода традиционного Feng Shui практикующим врачом Лин Юна. Он впервые постарался привести в соответствие достаточно экзотические Восточные теории относительно цветной теории к языку понятному Западному читателю. Спектр в основном от красного до желтого и оранжевого (диапазон от 5770 до 7700 ангстрем) и от зеленого до фиолетовое - черного (диапазон от 3900 до 5770 ангстрем). Это тот же самый Западный видимый спектр, но выражен в терминах Пяти Теории Элемента. Традиционный Китайский видимый спектр полностью идентичен известному спектру Западной науки. Это точно тот же самый Западный видимый спектр, но он выражен в терминах теории Пяти элементов.

Комплексное лечение квантовой и полевой (авторская методика) терапией с помощью
приборов «DETA QUANTUM»

Мы видим четыре принципиальных и основополагающих составных идеологии вопроса лечения. Это осознанность, постепенность, достаточность и регулярность. Нет необходимости говорить о том, что больной должен приступать к лечению сознательно, с большим желанием и твердым намерением. Это первое условие.
Болезни входят в жизнь каждого из нас постепенно, в течение многих лет, и несерьезно считать, что от длительно текущей болезни можно избавиться мгновенно или за короткий промежуток времени. Отсюда, перед начинающим лечение возникает второй принципиальный момент - достаточность. Все сроки, которые оговариваются в инструкциях и рекомендациях, условны и приблизительны. Время достаточности лечения исключительно индивидуально. Лечащийся сам подсознательно должен чувствовать этот срок.
Если начато лечение по новой, необычной методике, необходим момент постепенности. Не нужно проявлять излишнюю активность "набрасываться на метод". Побочные явления, возникшие при выраженном интенсивном лечении, приведут к разочарованию. Постепенность и даже, в какой-то мере, осторожность укрепят уверенность в достоинстве метода и усилят желание лечиться.
И, наконец, регулярность. Нет необходимости говорить о том, что ни о каком успехе не может быть речи без этого момента. Предлагаемая новая методика особенно нуждается в этих принципах. Ведь речь идет о регуляции биоэнергии в организме посредством активизации деятельности биоэнергетических структур, какими являются биологически активные точки и зоны. Сложная жизненно обеспечивающая биоэнергетическая система как раз и нуждается в осознанном, длительном, постепенном и регулярном лечении.

И еще один важный момент. Воздействуя. на кожные зоны по предлагаемым схемам, обязательно следует учитывать последовательность воздействия. Этой последовательности китайские методики придают большое значение. Нами соблюден этот принцип, поэтому просим лечащихся воздействовать на зоны в том порядке, в каком они поданы в цифровом рецепте. Кроме этого, некоторые зоны в рецептах выделены жирным шрифтом. Это указывает на особую важность зоны. Лечащийся с повышенным вниманием должен отнестись к ней, проводя манипуляции с особой тщательностью. Колоссальные возможности терапии заложены в новейшем приборе «DETA QUANTUM». Только сейчас портативный медицинский прибор запущен нами в серийное производство. Принципиальную базу данного прибора составляет медицинский портативный прибор «DETA» (8 и 15 программ), и который включает в себя одну из двух частей для квантовой терапии – встроенную или с выносной насадкой. В настоящий момент можно предложить для лечения: болезни центральной нервной системы (органические и функциональные);болезни периферической нервной системы; болезни сердечно-сосудистой системы; болезни органов дыхания; болезни органов желудочно-кишечного тракта; хирургические болезни; урологические болезни; гинекологические и акушерские болезни; глазные болезни; болезни уха, горла, носа; стоматологические болезни; сексопатология; кожные болезни; оздоровление (Режим Активной защиты).
Мы живём, думаем, разрабатываем новейшие медицинские приборы с одной целью: сделать людей здоровее, и, следовательно, добрее и внимательнее к окружающим. Живите без болезней и лекарств!
 чл. кор. РАЕН, С.П. Коноплев,
Г.С. Галкин.


Портативные приборы "DETA"

Медицинские приборы «DETA» для профессионального и индивидуального использования.

Внимательно прочитав всё вышеизложенное, любой врач сразу задаёт профессиональный вопрос: «Существует ли практическое воплощение бесконтактной электромагнитной полевой терапии в медицинских приборах?» Такие медицинские приборы существуют. Нами разработаны уникальные приборы электромагнитной терапии, защищённые пятью патентами России и одним международным. Портативные приборы “DETA” не имеют мировых аналогов. Эти приборы изготавливаются в следующих модификациях.

“DETA” 7 программ | “DETA” 9 программ
“DETA” 15 программ | Портативный прибор комплексной терапии “DETA-QUANTUM

Приборы мини-терапии "DETA", которые может приобрести каждый желающий и лечиться индивидуально, имеют четыре модификации:
с 7 настраиваемыми режимами работы (каждый режим на одну болезнь или форму защиты);
с 9 настраиваемыми режимами работы;
c 15 настраиваемыми режимами работы;
c 8 настраиваемыми вручную программами работы.

В первых трёх модификациях режимы устанавливаются с помощью компьютерной программы (программатора).


Стандартный профилактический набор программ

«Стандартный» профилактический набор программ и его описание.

1. «Активная защита»

Программа предназначена для защиты организма человека от внешних воздействий патогенных излучений. Это не значит, что Вы включаете прибор, и патогенные излучения не попадают на Вас. В результате работы программы организм получает необходимую энергию для борьбы с внешними поражающими факторами.
Идеально подходит для профилактики простудных заболеваний, гриппа. Восстанавливает иммунитет, снимает усталость, раздражительность и напряженность, повышает работоспособность, внимание, жизненный тонус.
Кроме того, работая с большим количеством людей, вы можете успешно использовать программу «Активная защита» как средство индивидуальной защиты себя от их воздействия.
Для профилактики иммунных сил организма необходимо включать программу «Активная защита» 1 раз в день, каждое утро, в качестве зарядки. А в период вирусных эпидемий по 2 раза в день, утром и днем.

2. «Антиболь»

Программа предназначена для устранения боли различной этиологии, в том числе зубной боли, боли в результате травмы, головной боли различного генеза, фантомных болей. Боль, по словам Р. Фолля, - это крик тканей, изголодавшихся по энергии.
Часто боль появляется в результате различных спазмов сосудов. Эта программа, оказывая антиспазмолитическое действие, устраняет спазмы различного генеза и том числе спазмы сердечно-сосудистой системы. Кроме этого, программа оказывает антиревматический эффект. И, разумеется, восстанавливая психоэммоциональное состояние, обеспечивает антидепрессивный эффект.
Эта программа устраняет не все виды болей, которые бывают у человека, но мы постарались охватить максимально возможное количество
«Антиболь» может использоваться в любое время суток при возникновении болей различного генеза. Если после окончания программы в течение часа боль не прошла, то необходимо повторить сеанс.

3. «Антитабак».

Курение – это слабость воли. Если не хватает сил остановиться самому, обратитесь к помощи этой программы. Главное – разум. Настройтесь и действуйте. При отсутствии желания бросить курить не следует ждать высокой эффективности программы. Она только поможет бросить курить.

4. «Бронхоспазм (приступ удушья)»

Программа предназначена для восстановления функций бронхолёгочной системы. «Бронхоспазм» нормализует работу лёгких, снимает спазмы, нормализует кровоснабжение и поглощение кислорода.
«Бронхоспазм» может использоваться в любое время суток при возникновении спазмов лёкгих. Прибор необходимо располагать в нагрудном кармане или вблизи лёгких. При тяжелых формах заболеваний лёгких после окончания программы через час необходимо повторить сеанс.

5. «Детоксикация организма»

Программа предназначена для вывода токсинов различного происхождения из организма. Она эффективна для вывода токсинов с молекулярной массой до 4 000, включая змеиные яды. Они выводятся через кровеносную систему. Микробы, бактерии и вирусы имеют молекулярную массу больше 4 000 и действие программы не эффективно. Однако, если Вы проводите лечение другими методами, то этот режим может хорошо помочь. Т.е. убить микробы программа не может, а вывести из организма убитых микробов может очень эффективно. Использование программы при ликвидации последствий химиотерапии принесёт большую пользу.
«Детоксикация организма» хорошо зарекомендовала себя для восстановления организма после алкогольного отравления. Её можно использовать при чрезмерном потреблении алкоголя. Хорошие результаты получаются при снятии «Похмельного синдрома». Многократно отмечено, что если после приёма алкоголя в больших количествах провести сеанс терапии, то «Похмельный синдром» не наступает.
«Детоксикация организма» может использоваться в любое время суток при необходимости. При тяжелых формах токсических или инфекционных поражений организма программу повторить через 0.5 часа. Для профилактического очищения организма программу включают 1 раз в день в период с 19 до 21 часа.

6. «Ожирение (программа снижения веса)»

Программа входит в лечебный комплекс, направленный на снижение массы тела, включающий диетотерапию и физические методы лечения. Программу «Ожирение (снижения веса)» необходимо включать 1-2 раза в день. Во время сеанса восстанавливаются гипоталамические нарушения. Происходит растворение жировой ткани. Надо учитывать, что при этом выделяется большое количество энергии.
На фоне потери массы тела снижается основной обмен, что способствует сохранению поступившей с пищей энергии и снижению эффективности диетического лечения. Это требует в процессе лечения перерасчета суточной калорийности пищи и увеличения двигательной активности.
Рекомендуется сбалансированная низкокалорийная диета за счет снижения содержания углеводов и отчасти жиров, преимущественно животных, при достаточном содержании белков, витаминов, минеральных веществ (с учетом энергетических затрат).
Необходимы: активный двигательный режим, систематическая лечебная гимнастика, душ, массаж.
Для профилактики ожирения можно использовать программу 2 раза в неделю. Эта программа, безусловно, будет полезна женщинам, заботящимся о своей внешности.

7. «Антистресс» (расстройство сна)

Программа предназначена для снятия стресса и нормализации сна. При воздействии программы происходит регуляция сна, управление самим процессом сна и снимается нарушение глубины сна.
Умеренное нервно-психическое напряжение вызывает состояние эмоционального подъёма, творческой активности. Однако, при стрессе чрезмерной интенсивности или при длительном воздействии умеренных факторов (хронический стресс) уровень активности мозга падает. Происходит декомпенсация энергообеспечения организма и функционирования внутренних органов. В связи с этим возникают благоприятные условия для развития неврозов, гипертонической болезни. В повседневной жизни человек постоянно сталкивается со стрессовым воздействием. Важно активное снятие стресса, а не бездействие. Бездействие само по себе является стрессом для организма.
«Антистресс (расстройство сна)» используется либо сразу после сильного стресса, либо перед сном. Вы ложитесь спать и прибор располагаете под подушкой. По окончании программы он автоматически выключится. Если по окончании программы сон не наступает, то необходимо повторить сеанс.
Внимание: этот режим не рекомендуется использовать на работе или во время вождения автомобиля. Разработчики не несут ответственности за аварии автомобиля, произошедшие в момент работы этой программы.

8. «Регуляция желудочно-кишечного тракта»

Эта программа используется для профилактики и комплексного лечения различных расстройств желудочно-кишечного тракта. Например: запоры, язва желудка и двенадцатиперстной кишки, снятие боли при коликах, изжога и др. «Регуляция желудочно-кишечного тракта» может использоваться в любое время суток при необходимости. В случае обострения заболевания повторить сеанс через 0.5 часа.

9. «Регуляция женской мочеполовой системы»

Является универсальной программой, предназначенной для профилактики-лечения женской мочеполовой системы. Программа охватывает широкий спектр женских проблем и очень полезна женщинам в любом возрасте.
Основное действие программы заключено в регуляции функций системы гипоталамус-гипофиз – надпочечники-половые железы. Сеансы можно проводить не только при лечении заболеваний женской мочеполовой сферы, но и для профилактики этих заболеваний.
Для профилактики сеансы проводить 1 раз в неделю. Для лечения необходимо проводить сеансы ежедневно по мере необходимости в любое время суток.
Внимание: не рекомендуется использовать эту программу при беременности или при желании женщины забеременеть (см. Противопоказания применения электромагнитной терапии).

10. «Регуляция кровообращения»

Программа предназначена для профилактики - лечения системы кровообращения. Имеет целенаправленное воздействие на капилляры, восстанавливает нарушения местного кровообращения, регулирует комплексное кровообращение и кровоснабжение сердца. Помогает при лечении варикозного расширения вен.
«Регуляция кровообращения» может использоваться в любое время суток при необходимости.
Внимание: не рекомендуется использовать программу в течение двух месяцев после инфаркта миокарда.

11. «Регуляция мужской мочеполовой системы»

Программа предназначена для профилактики и профилактики-лечения мужской мочеполовой системы. Программа охватывает широкий спектр мужских проблем. Чем старше мужчина, тем больше потребность в этой программе. Хорошие результаты получены при лечении простатита, импотенции и др.
Основное действие программы заключено в регуляции функций системы гипоталамус-гипофиз – надпочечники-половые железы. Регулирует функции яичек и простаты. Эта программа является основной для профилактики и лечения импотенции. Прогноз успешного лечения хороший, если нет физических повреждений, и не требуется, в связи с этим, хирургического вмешательства.
Сеансы проводить не только при лечении простатита, но и для его профилактики. Для профилактики сеансы проводить 1 раз в неделю. Для лечения необходимо проводить сеансы ежедневно по мере необходимости в любое время суток. Прибор необходимо располагать в кармане брюк или вблизи тела.

12. «Сердце, регуляция»

Это – универсальный режим, предназначенный для комплексного лечения заболеваний сердца. Обеспечивает нормальное кровоснабжение сердца. Регулирует кровяное давление и стабилизирует кровообращение. Показания: при аритмии, систолической гипертонии, стенокардии, спастической гипертонии и тахикардии. Программа снимает спазмы сердечно-сосудистой системы.
«Сердце, регуляция» может использоваться в любое время суток. Для лечения заболеваний сердца и нарушений кровообращения оптимальное время с 11 до 13 часов. Прибор необходимо располагать в нагрудном кармане вблизи сердца. При тяжелых формах заболеваний сердца (встроенный водитель ритма, инфаркт) необходимо прибор располагать на расстоянии 0.5 м. Во время лечения необходимо прекратить нагрузки.
Внимание: не рекомендуется использовать программу в течение двух месяцев после инфаркта миокарда.

13. «Зрение, регуляция»

Является универсальной программой, предназначенной для нормализации зрения и снятия усталости глаз. Этот режим хорошо зарекомендовал себя при испытаниях на водителях. Также этот режим может использоваться для лечения близорукости и дальнозоркости.
«Зрение, регуляция» может использоваться в любое время суток без ограничения. В случае использования этого режима водителями прибор можно располагать на торпеде автомобиля и включать по мере необходимости при усталости глаз. В домашних условиях этот режим рекомендуется использовать перед сном. После окончания работы программы глаза не напрягать и дать им возможность отдохнуть и адаптироваться к новым условиям.

14. «Травмы, реабилитация»

Программа предназначена для реабилитации после травм, переломов и ушибов. «Травмы, реабилитация» может использоваться в любое время суток при необходимости. Прибор необходимо располагать в непосредственной близи от травмы.
Действие программы не эффективно при плохо сросшихся костях после перелома. Здесь речь идет о таком конечном состоянии, на которое метод электромагнитной терапии не имеет воздействия, а именно: на неправильное положение костей, на обусловленные этим боли или функциональные нарушения. Но во время фазы сращивания перелома помощь этой программы может быть очень большой. Она ускоряет сращивание, снижает болевые ощущения и регулирует общий процесс выздоровления.

15. «Усталость спины (остеохондроз)»

Позвоночник принимает на себя всю нагрузку тела, часто травмируется при подъеме и переноске тяжестей. Предрасположенность к будущим травмам может закладываться с детства (нарушение осанки). Как правило, люди обращаются к врачу с жалобами на позвоночные боли, когда требуется вмешательство специалиста по мануальной терапии. В большинстве случаев помочь им удаётся. Но что делать для того, чтобы травма позвоночника не повторилась? Для этого хорошо использовать режим «Усталость спины, остеохондроз».
Программа укрепляет позвоночник, осуществляет регуляцию обмена (баланс) фосфора и кальция. Дает хорошие результаты при лечении остеохондроза, повреждений межпозвоночных дисков, люмбаго и прострелов.
«Усталость спины (остеохондроз)» может использоваться в любое время суток при необходимости. Прибор необходимо располагать в непосредственной близи от места повреждения позвоночника.

Противопоказания к применению ЭМ-терапии:

· беременность;
· декомпенсированные заболевания сердца, легких и других внутренних органов;
· наличие у пациента имплантируемого органа;
· врожденные уродства ЦНС.


Программы индивидуального применения

Программы индивидуального применения – «Домашний доктор».

Активная защита
Детоксикация организма
Антистресс (расстройство сна)
Антитабак
Антивибрация
Бронхоспазм (приступ удушья)
ОРЗ (Бронхит.)
Ожирение (программа снижения веса)
Регуляция желудочно-кишечного тракта
Регуляция женской мочеполовой системы
Регуляция мужской мочеполовой системы
Регуляция кровообращения
Сердце, регуляция
Зрение, регуляция
Снятие умственного утомления
Травмы, реабилитация
Усталость спины (остеохондроз)
Гипертония диастолическая (если давление не связано с болезнью почек)
Гипертония систолическая (если давление не связано с болезнью почек)
Гипотония (нормализация давления)
Жирные волосы (нормализация)
Жирная кожа (нормализация)
Волосы - регуляция роста
Режим «Аппетит (повышение)»
Режим «Музыкальный центр» (развитие способности)
Режим «Письмо, трудности при письме» (развитие способности)
Режим «Регуляция роста»
Режим «Способность вспомнить» (развитие способности)
Режим «Способность сосредоточиться» (развитие способности)
Режим «Счёт, трудности при счёте» (развитие способности)
Режим «Чтение, трудности при чтении» (развитие способности)
Режим «Легастения (не способность читать и писать)» (развитие способности)
Режим «Мускулатура» (белковый обмен)


Варикозное расширение вен

Варикозное расширение вен.

По статистике каждая четвертая женщина и
каждый шестой мужчина страдают болезнью вен.
Многие считают ее лишь косметическим дефектом.
На самом деле эта болезнь крайне опасна.

Скоро наступит лето. Будет припекать солнце и многие женщины захотят сбросить с себя надоевшую за осень и зиму одежду. Одна из основных проблем, которая заставляет женщин ходить в брюках, - варикозное расширение вен. Больные вены могут не только изуродовать самые красивые ноги, но в некоторых случаях способны искалечить и даже укоротить жизнь. Эти синие линии на коже бедер начинают напоминать вам карту с границами стран, областей и округов. Уродливые образования, окружающие их в виде узлов, делают эти линии похожими на дороги в стадии сооружения. К сожалению, до сих пор варикозное расширение вен обычно не рассматривается как серьезное заболевание. А согласно статистике двадцать процентов взрослого населения России страдает этим заболеванием. В Америке – также 20% взрослого населения подвержены этому заболеванию. Хотя в странах Азии и Африки оно встречается сравнительно редко. Заболевание может возникать в любом возрасте, но, как правило, начинается между 25 и 45 годами. Большинство заболевших составляют женщины, матери которых также страдали подобными расстройствами. У женщин варикозное расширение вен наблюдается в четыре раза чаше, чем у мужчин.

Так что же это за заболевание – варикозное расширение вен? Какие стадии проходит это заболевание? Варикозное расширение вен происходит вследствие ослабления и растяжения их стенок. Ослабление сосудистой стенки приводит к нарушениям функций небольших клапанов, расположенных внутри вен, Эти клапаны препятствуют току крови по направлению к сердцу. В результате происходит накопление крови в венах — вены набухают. Накапливающаяся кровь может устремляться в мелкие вены, и тогда возникает картина, напоминающая паутину, расположенную близко к поверхности кожи. Варикозные вены не только имеют неприглядный вид, но и заставляют человека чувствовать себя плохо. В тяжелых случаях из-за застоя крови в ногах человека, который много времени проводит с молотом или стоит у плиты, у него возникает ощущение, как будто его ноги налиты свинцом. Кроме этого, может наблюдаться зуд или судороги по ночам.

Согласно самой современной классификации, которой сейчас пользуются флебологи (врачи, занимающиеся лечением патологий вен, от слова "флебос" - вена) всего мира, варикоз проходит в своем развитии семь стадий.

· Первая стадия. В этот период видимые клинические проявления отсутствуют, но беспокоит тяжесть в ногах.

· Вторая стадия характеризуется появлением телеангиоэктазии и ретикулярного варикоза. Это видимые мелкие венки, сеточки. В этот период больного могут беспокоить ночные икроножные судороги.

· Третья стадия отличается тем, что к симптомам предыдущих стадий присоединяются и видимые изменения - расширенные вены.

· Четвёртая стадия - стадия отеков на ногах, не проходящих после отдыха.

· Пятая стадия - возникновение липодерматосклероза: голени приобретают темно-коричневый оттенок, появляются дерматиты.

· Шестая стадия - очень запущенный варикоз. Для него характерны явления так называемой предъязвы или зажившей язвы.

· Седьмая стадия - развитие стойкой язвы, обычно в области голеней

Варикозная болзень может привести к тромбофлебиту. Тромбофлебит возникает в результате того, что кровь застаивается и в ней образуются тромбы, которые закупоривают мелкие вены.

Вот несколько полезных советов «на каждый день» при заболевании варикозного расширения вен:

1. Если на работе вы сидите часами, старайтесь не скрещивать ноги, а время от времени кладите их на стол и сидите так минуты три. Ни в коем случае не сидите на ноге;

2. Спите, подложив подушечку не под голову, а под ноги. Избегайте сауны и слишком горячей ванны. Не носите обуви на каблуке выше пяти сантиметров или обуви на плоской подошве;

3. Не носите одежды из материи стрейч. Ежедневно массируйте ноги, начиная с подошвы и поднимаясь к бедрам;

4. Избегайте продолжительного (дольше 40 минут) пребывания на солнце. В крайнем случае употребляйте защитный крем;

5. Поддерживайте правильный режим питания. Избегайте жиров, даже растительных. Ешьте продукты с высоким содержанием витаминов Е, Р и С (морковь, шпинат, апельсины, виноград, черника). Из мяса ешьте только белое мясо индейки и куриное белое мясо, ограничьте яйца. В идеале паровая кухня. Пейте не менее 1,5 л жидкости в день.

На сегодняшний день существуют различные подходы к лечению заболевания варикозного расширения вен в традиционной и нетрадиционной медицине. Основываясь на механизме развития варикоза, а также его осложнений можно предложить следующие направления лечения.

  1. Укрепление венозной стенки.
  2. Повышение тонуса венозной стенки.
  3. Улучшение свойств текучести крови.
  4. Противовоспалительное действие.
  5. Местное лечение осложнений.

Основное место занимают физические упражнения. Какие физические упражнения можно порекомендовать? Любые, где задействованы ноги: бег, езда на велосипеде, приседания, "велосипед", "ножницы", прыжки со скакалкой и др. Очень хорошо помогают танцы. Но запомните - упражнения необходимо делать не от случая к случаю, а регулярно, до тех пор, пока ноги не устанут, не начнут дрожать. Иначе пользы от упражнений не будет. Хорошо поделать самомассаж ног или обратиться к специалисту. Мощным дополнительным вспомогательным средством в лечении варикозной болезни является фитотерапия. В ряде случаев рекомендуется консервативное лечение. Оно заключается в ношении эластических чулок или бинтов. Его проводят также при отказе больного от операции. По показаниям к нему можно добавить препараты, улучшающие микроциркуляцию (венорутон), повышающие капиллярорезистентность (витамин С), дезагреганты (препараты салициловой кислоты), диуретики. Склеротерапия в качестве самостоятельного метода лечения применяется редко, так как часто дает рецидив заболевания. Проведение склеротерапии показано для блокады боковых ветвей подкожной вены, а также при ретикулярных формах варикоза. И, наконец, оперативное лечение (хирургическая операция). Оперативное лечение варикоза известно давно, но прежде оно проводилось иначе. Если операцию делали хирурги общей практики, то, по статистике, в восьмидесяти процентах случаев через некоторое время возникал рецидив - варикоз появлялся в другой вене. Отсюда напрашивается вывод: к лечению варикоза необходимо подходить комплексно.

И такой комплексный подход разработан и реализован НПП «ЭЛИС» в портативных приборах «DETA» как комплекс программ для эффективного и безопасного лечения варикозного расширения вен. Новейшие разработки, реализованные в форме специальных программ и записанные в портативные приборы «DETA» (7 и 9 программ), приходят на помощь женщинам. И как хорошо, что именно сейчас, к лету, московский представитель НПП «ЭЛИС» - НПК «МЕДСТАН» приступил к реализации таких приборов. Вот основные программы этих приборов.

«DETA» ( 7 программ ) :

1. Варикозное расширение вен (обострение). Эта программа предназначена при обострениях варикоза;

2. Лечение варикозного расширения вен. (1);

3. Лечение варикозного расширения вен. (2); Это две программы для лечения варикоза различных стадий заболевания

4. Регуляция сердца;

5. Улучшение кровообращения;

6. Активная защита;

7. Детоксикация организма.

А в портативный прибор «DETA» (9 программ) будут добавлены кроме семи вышеперечисленных программ ещё две:

8. Расстройство сна;

9. Регуляция женской мочеполовой системы


Ясные глаза

"Ясные глаза"

Лекарственные препараты являются основным средством при лечении подавляющего числа болезней. Лекарства это результат точно выверенного научного поиска, исследований, опыта. При всех положительных сторонах медикаментозной терапии она не лишена недостатков, начиная от токсических свойств некоторых медикаментов и их непереносимости до аллергических реакций на них, вплоть до лекарственной болезни. Учитывая такие серьёзные противопоказания нельзя считать прием лекарств единственно правильным методом излечения, а только попыткой решить определенную задачу. Область химического воздействия представляет собой только малую часть обширной многомерной реальности воздействий, над которой мы имеем гораздо больший контроль, чем может показаться на первый взгляд.

Оздоровление - это активная работа организма. Химические лекарственные препараты не приносят выздоровления. Они необходимы во многих случаях, и от их применения не следует отказываться. Только природа может полностью излечить. Силы природы действуют повсюду, в том числе и в организме человека. Они обладают способностью восстанавливать нарушенное состояние равновесия в организме. Следует отметить, что современная медицина может только содействовать процессу выздоровления. Это происходит оттого, что мы не отдаём должного внимания великой Природе, пытаемся изменить ее, вместо того, чтобы не мешать действовать ей самостоятельно, прописываем слишком много химических лекарственных препаратов, которые блокируют органы и ткани, побуждают их осуществлять функции, которые им не свойственны и осуществить их не в состоянии.

Общей концепцией современной аллопатической медицины является

принуждение к исчезновению симптомов заболевания, принуждение сердца к ритмичному сердцебиению, желудка - к синтезу меньших количеств кислоты, поскольку в этом случае не болит язва желудка, принудительно вызываем отток воды из тканей, также принудительно гибнут раковые клетки, неоправданно снижаем повышенную температуру, мешая организму бороться с заболеванием.

Но всегда ли в случае применения подобного принуждения удается действительно решить проблему и решить ее на сколько-нибудь значительное время? Принуждение является подавлением. Может ли подавление хоть раз оказать воздействие на то, на что оно было направлено? Может ли оно это в принципе? К сожалению нет. Но при этом врачи, применяющие принуждение опираются на существующие законы и преисполнены лучших намерений, желаний оказать помощь, облегчить страдания и излечить. Они верны клятве Гиппократа.

Может ли вообще в какой-либо степени человек оказывать воздействие на свое самочувствие и, в конечном итоге, на физическое здоровье. Что для этого нужно знать и что делать?

Наша цель в том, чтобы вы прошли путь от настороженности к лечению через осознание необходимости в нем к уверенному управлению своим состоянием своего здоровья.

Именно в наше время, когда человек попал в страшную зависимость от медицины со всеми ее используемыми техническими достижениями, когда без врачебной помощи он чувствует себя беспомощным и растерянным, возникла потребность в том, чтобы человек обрел способность, знание и веру в излечении самого себя или в возможность предупреждения болезней. Познавая своё тело, развивая в себе умение отличать полезное от вредного, безжалостно отметая огульно предписанные медицинские рекомендации, соблюдая только подходящие вам, вы выбираете единственно правильный путь к излечению и здоровью. Несомненно, эти познания пригодятся вам для длительного излечения хронических заболеваний, которые в настоящее время составляют до 80% всех заболеваний. В таких случаях вам придётся знакомиться с новыми методами, способами лечения, лекарственными препаратами, делать новый выбор, принимать долгосрочные решения, что бы выбрать правильное решение, научиться управлять хроническим заболеванием, что приведёт к здоровью и полноценной жизни.

Эксперты всех стран мира сообщают о растущем интересе населения к альтернативным, то есть обладающим другими возможностями по сравнению с классическими, методам лечения. Конечно, вера в "чудесные исцеления" питает многих. Но, как установили социологи, не вера, приводит больных к альтернативным методам лечения. Большинство людей предпочитают их главным образом в связи с осознанием того факта, что состояние больных, страдающих многими хроническими заболеваниями, улучшается в процессе более мягкого и одновременно комплексного воздействия. Как это не парадоксально, но методы комплексного воздействия люди применяют как раз там, где особенно хорошо развита современная медицина.

История применения некоторых методов насчитывает несколько веков и даже

тысячелетий, некоторые из них используются во многих странах мира в рамках официальной медицины, существует целая система подготовки врачей по этим специальностям. Но самое главное - эффективность лечения этими методами практически не вызывает сомнения, хотя до конца ни они сами, ни механизмы их действия еще не изучены.

Несмотря на все разнообразие этих видов лечения, у них есть много общего. Важным является то, что, все они направлены на активизацию естественных восстановительных процессов организма человека. Подход к каждому больному в процессе лечения - индивидуальный. Точкой отсчета становится сам больной. Болезнь рассматривается как своего рода уязвимость, вызванная нарушениями систем и функций данного организма. Полное излечение достигается лишь путем восстановления нарушенного равновесия с помощью самоисцеляющих сил организма.

Исследования по оценке методов лечения дополнительной медицины показывают, что эффективность применения некоторых методов по обычным для них клиническим показаниям не уступают общепринятым способам лечения.

"В сравнении с обычной медициной лучшие образцы нетрадиционных методов лечения напоминают утонченные сорта вин на фоне дешевого алкоголя".
С. Брэтмен.

Связь организма с внешней средой

В процессе длительной эволюции, под влиянием факторов внешней среды и с их участием, в организме человека сложились стабильные системы обеспечения нормального регулирования функций органов и систем.

Изменение какого-либо одного фактора внешней среды - температуры воздуха, влажности, атмосферного давления, а тем более, одновременное изменение нескольких факторов, вызывают реакцию определенных систем организма, внутренней среды организма. Например, в результате воздействия на человека высоких температур окружающей среды происходит нарушение терморегуляции, водно-солевого обмена, ослабление активности органов пищеварения. Увеличивается основной обмен. Эти нарушения проявляются повышением температуры тела, увеличением частоты дыхания и сердечных сокращений, увеличением массы тела.

Тесная зависимость жизнедеятельности организма от физических факторов внешней среды, таких как: свет, тепло, холод, механическое воздействие, различные формы электричества позволяет рассматривать их как физиологичные для организма раздражители и целенаправленно использовать с целью ликвидации или уменьшения патологических проявлений, а также для повышения сопротивляемости организма. Наиболее широко применяются различные виды электромагнитного излучения.

Описание программ лечения

Комплекс программ состоит их семи программ. Каждая программа состоит из шагов - набора частот. Наборы частот основаны на сочетании современного мирового опыта достижений в области воздействия на человека специфическими частотами по методикам доктора Клаусса (Ханау), доктора Неске (Франкфурт) и доктора Р. Фолля (Плохинген), К. Силлинга, О. Коллмера, Пауля Шмидта и метода воздействия слабыми электромагнитными полями, разработанного на нашем предприятии при участии ведущих специалистов России.

Семь специализированных программ портативного прибора "DETA" - "Ясные глаза"

Режим «Активной защиты»
Режим «Зрение, регуляция» (лечение близорукости)
Режим «Регенерация сетчатки глаза»
Режим «Регенерация зрительного нерва» (снятие воспаления)
Режим «Регуляция мышц глаз»
Режим « Регуляция кровообращения »
Режим «Глубокой очистки организма»

Внимание! Подробную брошюру по специализированному портативному прибору "DETA" Вы всегда можете приобрести в офисе НПК "МЕДСТАН" за 50 руб


Стройная фигура

Немного статистики

Можно указать, что в экономически развитых странах, включая Россию в среднем каждый третий житель имеет массу тела, превосходящую максимально допустимую. Никакой другой болезнью люди не болеют так часто как ожирением. В США ожирение имеют 54 миллиона человек. Удручает еще и то, что в большинстве стран частота ожирения неуклонно растет. Ученые заключают, что развитые страны имеют дело с эпидемией ожирения. Действительно, эпидемия. Было подсчитано, что ожирение как социальная проблема обходится англичанам в 13 млрд. фунтов стерлингов, а американцам в 70 млрд. долларов ежегодно.

Что касается Европы, то здесь как отмечают, цифры распространения ожирения хотя и несколько меньшие, чем в США, но тоже внушительные. Частота заболевания у взрослых несколько варьирует в разных странах и колеблется от 22 до 28 процентов. Заболеваемость выше на юге континента и несколько ниже в странах Скандинавии. Практически везде в большей или меньшей степени отмечается рост частоты заболевания. Причем, распространяющиеся в последнее десятилетия программы обучения населения, ориентирующие жителей на более рациональное питание и более активный образ жизни, пока не остановили этих тенденций.

По самым скромным оценкам в России избыточный вес имеется у 25-30 процентов, а ожирение - у 15-20 процентов людей. В некоторых возрастных группах эти показатели существенно выше. Так у женщин в возрасте 35-55 лет избыток веса регистрируется у 75 процентов, а показатель ожирения приближается к 50 процентов. Повсеместно наблюдается рост частоты ожирения у детей и подростков. Причем известно, что если у человека в детские годы имеется ожирение, оно скорее всего у него будет и в более старшем возрасте. Отсюда и многочисленные попытки изменить ситуацию именно в детской и подростковой возрастной группе, тем более что дети более организованы, чем взрослые и в отличие от взрослых еще поддается обучению.

Существует и зависимость частоты ожирения от пола. Для наглядности приводим таблицу:

Зависимость частоты избыточного веса и ожирения от пола

Страна | Избыток веса (%) |  | Ожирение* (%)
 | Мужчины | Женщины | Мужчины | Женщины
Великобритания | 37 | 25 | 8 | 12
Шотландия | 39 | 45 | 12 | 21
Финляндия | 63 | 49 | 19 | 18
США | 42 | 51 | 31 | 35

* Ожирение определяли, если избыток веса более чем на 15% превосходил идеальную массу тела

Как было установлено, у женщин частота и степень выраженности ожирения отчетливо связана с количеством детей. Другими словами, чем больше у женщины детей, тем больше риск иметь ожирение, и тем более выражен при прочих равных условиях будет избыточный вес.

Общеизвестна зависимость частоты ожирения от возраста. Она минимальна в детском возрасте - порядка 10 процентов. Далее этот показатель нарастает примерно до 15-20 процентов у юношей и девушек и до 35-50 процентов у взрослых.

Если после успешного снижения массы тела не предпринимать никаких мер по предупреждению рецидивов, то исходный вес восстанавливается, по крайней мере, в 95 из 100 случаев в ближайшие 6 месяцев.

Сейчас стандарты женской красоты не те, что были в эпоху возрождения. Да еще и в конце прошлого, начале нашего века - Тициан, Матисс - опять, скорее полные женщины. А вспомните наши комедии 30 - 40 х годов. Опять пышные формы. Сейчас в моде - спортивный поджарый тип. Ни грамма лишнего жира. Рост 170, вес 63-64 кг, но хочется 58-60. Очень хочется! Девушка готова на любые ограничения лишь бы добиться желаемого.

Но стандарты стандартами, а медицина медициной. Абсолютно точно доказана связь между избытком веса и такими грозными заболеваниями как ишемическая болезнь сердца, гипертоническая болезнь, сахарный диабет, злокачественные опухоли, желчно-каменная болезнь. Цифры? Пожалуйста! У половины больных ожирением наблюдается повышение артериального давления. А у худых этот показатель едва ли превышает 10 процентов. Атеросклероз - отложение жиров и холестерина на стенках артерий, у тучных встречается в 65 процентов случаев. В 50 процентов случаев сужение сердечных сосудов из-за этих отложений выражено на столько сильно, что мы видим ишемическую болезнь сердца и стенокардию - приступы сердечных болей. Кстати, инфаркты миокарда - прямое следствие атеросклероза сердечных сосудов, у тучных людей наблюдаются в 4-5 раз чаще, чем при нормальном весе. Довольно часто у очень полных женщин мы видим гинекологические проблемы - нарушение цикла, межменструальные кровотечения, бесплодие. У мужчин с ожирением другие проблемы - количество мужских гормонов уменьшается. Отсюда уменьшение полового влечения, потенции, а иногда и увеличение грудных желез.

Откуда берутся лишние килограммы?

Избыточный вес или ожирение, это хроническое заболевание, связанное с нарушением обмена веществ, основным проявлением которого является чрезмерное накопление жира в организме.

Собственно, есть один непреложный факт, подчиняющийся второму закону термодинамики, открытому в свое время Исааком Ньютоном. В ключе нашей проблемы этот закон мог бы звучать так: непосредственная причина нарастания массы жира в организме всегда одна и заключается в преобладании энергии съеденной над энергией израсходованной. Другими словами, если человек съедает больше пищи, чем он способен израсходовать для обслуживания энергозатрат, то, как полагают, избыток энергии должен будет переходить в жир, ведь жир, жировая ткань, есть ни что иное, как запас энергии. Это питательное вещество, которое человек постоянно таскает с собой. Причем вещество весьма богатое энергией. При окислении одного грамма жира в организме выделяется 9,3 килокалории, а при окислении того же количества углеводов или белков только 4,1 килокалории.

Семь специализированных программ портативного прибора "DETA" - "Стройная фигура"

Режим «Активной защиты»
Режим «Снижение веса (Лечение ожирения)»
Режим «Регуляция желудочно-кишечного тракта»
Режим « Регуляция кровообращения »
Режим «Регуляция женской мочеполовой системы»
Режим «Регуляция мужской мочеполовой системы»
Режим «Глубокой очистки организма»

Внимание! Подробную брошюру по специализированному портативному прибору "DETA" Вы всегда можете приобрести в офисе НПК "МЕДСТАН" за 50 руб


Глубокая детоксикация организма

”Детоксикация организма”
(Как победить заболевания при помощи глубокой очистки организма)

...Свою квартиру ВЫ убираете раз в неделю.
Представьте себе если ВЫ не будете убирать её 1 год... .
Представили...?

*** А теперь вспомните как давно ВЫ очищали свой организм: выводили шлаки, яды, токсины, радионуклеиды !!!

Очистка может заменить много видов лечения,
но даже все виды лечения не заменят очистку

Новые аспекты очищения организма.
Глубокая очистка организма - путь к здоровью.

· Вас одолели болезни, вы перепробовали массу лекарств,
· Вы чувствуете слабость, усталость или недомогание,
· Вы желаете усилить свой иммунитет и сделать организм невосприимчивым ко многим болезням,
· Вы спортсмен и стремитесь достичь высоких результатов,
· Вы рабочий, руководитель, педагог или бизнесмен и часто устаете,
· Вы хотите легко перенести беременность, родить здорового ребенка,
· Вы желаете иметь прекрасную кожу и привлекательный вид,
· Вы хотите надолго сохранить потенцию и легко перенести климакс,
· Вы стремитесь избавиться от шлаков и не желаете превращать свой организм в заурядную свалку,
· Вы просто хотите быть здоровым и трудоспособным
Значит Вам необходима
глубокая очистка организма

Антигомотоксическая терапия

Вопросы охраны здоровья заботили человечество во все времена, но особенно они стали актуальны на стыке эпох, в начале третьего тысячелетия. Сегодня можно с уверенностью сказать, что роль здоровья в шкале общечеловеческих ценностей значительно возросла: врачебная помощь доступна каждому, уровень диагностики заболеваний почти достиг апогея, медикаментозная терапия порой творит «чудеса», а состояние здоровья людей, мягко говоря, не улучшается. По данным исследователей, здоровье человека зависит от наследственности, экологии, более чем на 30 % от образа жизни и лишь на 15-17 % от методов лечения. Наследственность и экологию мы изменить не в силах, сложившийся годами образ жизни нам лень менять, поэтому надежды о сохранении здоровья возлагаем на чудодейственную таблетку. К сожалению, статистика такова, что практически каждый житель страны, ребенок или взрослый, пребывает как бы в «третьем состоянии» - между болезнью и здоровьем, неуклонно растет число хронических заболеваний. Воспринимать человека только как физическое тело свойственно современной традиционной (аллопатической) медицине, это приводит к однобокости мышления. При соблюдении принципов лечения заболеваний традиционная медицина не учитывает только одного маленького нюанса, того, что все мы разные. Мы радуемся, любим по-разному, огорчаемся, сердимся и гневаемся тоже. А когда болеем, то тем более у каждого из нас наблюдаются специфические реакции на воздействия окружающей среды, а, следовательно, и индивидуальные проявления той или иной болезни.
Однако, несмотря на это, продолжается создание новых, все более сильных и избирательно действующих препаратов. Мы ни в коей мере не хотим умалять значение современной фармакотерапии, тем более что в случае острых заболеваний, когда стоит вопрос о жизни или смерти пациента, именно этот метод занимает главенствующую позицию. Мы будем говорить о новом направлении в лечении многих заболеваний, о методе, который, не нанося вреда организму, помогает поддерживать его оптимальное функционирование. Это – гомотоксикология - своеобразная терапия, занявшая достойное место в медицинской науке, как считает основатель этого метода - Г.Г. Реккевег. В 1948 - 1949 годах немецкий врач Г.Г. Реккевег (1905-1985) сформулировал основные принципы гомотоксикологии. Антигомотоксическая терапия заняла одно из ведущих мест в биологической медицине.
 Согласно теории И. Мечникова самоотравление организма происходит из-за плохой работы желудочно-кишечного тракта. В 1955 году немецкий врач Г. Г. Рекевег сформулировал теорию гомотоксикологии, (гомо - человек) т.е. теории интоксикации организма.
В настоящее время гомотоксикология рассматривается как синтетическое направление современной медицины, рассматривающей организм как динамическую систему, находящуюся в состоянии биологически целесообразного равновесия. Нарушение этого равновесия приводит к болезням. Любой фактор (в частности гомотоксин, т.е. вещество вредное или балластное для организма), который выводит систему из динамического равновесия, оказывает повреждающее действие.

Наиболее частые признаки токсического поражения организма

Повышенная утомляемость, раздражительность, нервозность.
Периодические головные боли.
Слабость, потливость, зябкость.
Нарушение сна.
Повышенное газообразование в кишечнике, запоры или поносы, часто сопровождающиеся выделениями слизи.
Неприятный, часто зловонный запах изо рта, горечь во рту, обложенный язык, налет на зубах.
Частые стоматиты, кровоточивость десен, заболевания голосовых связок и придаточных пазух носа.
Образование желчных и почечных камней, воспаления желчных протоков и мочевыводящих путей.
Слизь, выделяющаяся из легких через носоглотку, вызывающая кашель, часто с мокротой, выделения из влагалища, ведущие к эрозии шейки матки и влагалища, выделения из грудных желез у женщин и др.
Кожные нарушения: сыпь, угри, прыщи, фурункулезы, экзематозные высыпания, висячие родинки на шее и подмышками. Изменение цвета кожи лица, появление морщин, сухости или жирности, ведущие к ее увяданию. Часто кожа трескается, особенно на ногах.
Неприятный запах тела.
Образование жировиков.

Основные задачи лечения

Активация иммунной системы. Активизация обмена веществ
Глубокая очистка организма от шлаков и токсических веществ.
Разрушение всех скопившихся в организме гомотоксинов и выведение их из организма.
Регенерация органов и систем организма
Регуляция желудочно-кишечного тракта.
Регуляция лимфатической системы.
Регуляция функций почек.
Регуляция эндокринной системы.

Семь специализированных программ портативного прибора "DETA" - "Глубокая очистка организма"

Режим «Активация иммунной системы»
Режим «Глубокой очистки организма» (предварительная программа)
Режим «Глубокой очистки организма» (лечебная программа)
Режим «Регуляция и очистка почек»
Режим «Регуляция и очистка лимфатической системы»
Режим «Регуляция желудочно-кишечного тракта»
Режим «Регуляция эндокринной системы»

Внимание! Подробную брошюру по специализированному портативному прибору "DETA" Вы всегда можете приобрести в офисе НПК "МЕДСТАН" за 50 руб


buxgalter

Бухгалтер (Комплекс программ для бухгалтеров)

Разработан специально для бухгалтеров комплекс программ, позволяющий им сохранять здоровье и красоту, работоспособность и жизнерадостность. Упор при разработке программ был сделан на женщин-бухгалтеров. Но программы являются настолько универсальными, что подойдут и для мужчин при замене Режима «Регуляция женской мочеполовой системы» на Режим «Регуляция мужской мочеполовой системы». Наша жизнь сегодня напоминает "Жизнь в ритме", когда любой час недомогания или невнимательности бухгалтера может привести фирму к убыткам. А говорить, наверное, об усталости и измотанности бухгалтеров во время сдачи финансовых отчётов не приходится.

Вот - девять самых необходимых программ для бухгалтера:

1) Режим «Активной защиты»
2) Режим «Антиболь»
3) Режим «Детоксикация организма»
4) Режим «Регуляция женской мочеполовой системы»
5) Режим «Снятие умственного утомления»
6) Режим «Зрение»
7) Режим «Регуляция кровообращения»
8) Режим «Регуляция желудочно-кишечного тракта»
9) Режим «Усталость спины»

"Жизнь в ритме." (Журнал "Санпросветбюллетень. Куда пойти лечится?")

Однажды приключилась со мной весьма печальная история. Поначалу все было, как я теперь понимаю, почти безобидно. Выскочил у меня на теле небольшой прыщик и стал почесываться. Ничего катастрофичного! Помазала я его пару раз мазью, которая была под рукой на такие случаи жизни, не помогло, даже еще появились. Делать нечего, собралась к доктору. Врача-кожника отыскала в кожно-венерологическом диспансере и явилась на прием. Эскулап мгновенно на глазок определил у меня чесотку и велел помимо смазываний какой-то противной жидкостью, ежедневно стирать, кипятить и хорошенько проглаживать постельное и нижнее белье и запретил мыться. При этом жидкость по сравнению со всеми остальными предписаниями казалась мне лавандовым маслом. И хотя меня смущало то обстоятельство, что кроме меня никто из моих многочисленных домочадцев не подхватил этой заразы, невзирая на отсутствие каких бы то ни было мер предосторожности, лечилась я неистово. Через несколько дней такого лечения я снова примчалась к этому врачу и продемонстрировала ему, как мелкие высыпания превратились в жуткую сыпь, зуд которой не давал мне покоя ни днем, ни ночью. На это доктор удовлетворенно заметил, что все эти симптомы неопровержимо свидетельствуют, что моя чесотка уже прошла (она, по его словам, не могла не пройти после его лечения), а все мои страдания теперь связаны с аллергической реакцией на выписанные им препараты. Значит, настало время лечиться от аллергии. Я получила новые назначения и отправилась в аптеку…

Возможно, горестные события не накатывались бы на меня, как снежный ком, если бы в это же самое время я не выяснила вместе со своим участковым терапевтом, что мне срочно нужно понизить запредельно высокий уровень холестерина в крови. Никакие специальные препараты докторша выписывать не стала, решив, что мне лучше всего обойтись диетой. По ее совету я принялась поглощать рыбу, грибы и прочие аллергенные продукты. И тут-то, как на грех, кожник поставил мне диагноз: аллергия, которую, кстати, не снимали ни тавегил, ни супрастин. Терапевт на мой рассказ пожала плечами и заявила, что таблетка кларитина быстро избавит меня от всех страданий. Я тут же добавила к списку своих лекарств кларитин, но избавление не наступало.

Когда жить на свете из-за жуткого кожного зуда стало невыносимо и я была готова покинуть этот жестокий и насправедливый ко мне мир, меня напоследок уговорили посетить аллерголога. Это и в самом деле дало результаты, хотя и стало очевидно, что к аллергии я добавила еще и нейродермит. Мне назначили инъекции сильнодействующего гормонального препарата, строжайшую диету и эффективную мазь. Правда, окончательное выздоровление наступило очень нескоро, но облегчение я почувствовала почти сразу.

И вот с тех самых пор, когда случается, что какая-нибудь деталь моего организма начинает работать со скрипом и в голову приходят предательские мысли посетить врача, я гоню их прочь. Воспоминания душат меня и мучают ночными кошмарами. Как та самая пуганная ворона, я боюсь и куста. Не сомневаюсь, что в отечественной медицине есть немало прекрасных врачей, высококлассных специалистов, но страха перед ними преодолеть мне почти не удается.

Я стала искать, что называется, альтернативные методы лечения. Речь, конечно же, не шла о знахарях и снимателях порчи, но о методиках, которые позволяли бы точно находить очаги поражения в организме, безошибочно ставить диагноз и избавляться от недугов без аспирина и антибиотиков. И такая методика нашлась.

Вовремя поставить точку. В том, что восточная медицина часто приходит на помощь в тех случаях, когда традиционная западная оказывается бессильной, почти никого уже не приходится убеждать. Миллионы людей в наше время избавились от тех или иных заболеваний с помощью иглорефлексотерапии. Но и этот метод требует от врача высокой квалификации. Надо ведь точно знать, какие точки на теле человека отвечают за конкретные системы организма, чтобы, воздействуя на них, получать необходимый результат.

Китайцы много веков назад выяснили, что на человеческом теле 1 160 точек, отвечающих за работу различных органов. Называют их точками акупунктуры ( акупунктура дословно означает «укол иглой»). Эти точки образуют меридианы, соответствующие системам человеческого организма. Около сорока лет назад немецкий медик Рейнхольд Фолль, используя эти знания древних китайцев, научился считывать информацию точек акупунктуры не иголками, а с помощью слабого постоянного электрического тока. Новый метод доктора Фолля получил название электроакупунктура. Доктор Фолль сумел четко систематизировать точки акупунктуры, описал те из них, которые позволяют проводить точную диагностику. К методу электропунктурной диагностики Фолля в скором времени добавился метод биорезонансной терапии докторов Ф. Морелля и Э. Раше. Но и этим дело не ограничилось.

Найти и обезвредить. Итак, доказано, что в человеческом организме происходят сверхтонкие электромагнитные колебания. Частота этих колебаний свидетельствует о состоянии организма и ее можно измерить. Так вот, российские ученые из научно-производственного предприятия «ЭЛИС» изобрели и внедрили уникальную аппаратуру, для считывания и измерения электромагнитных колебаний внутренних органов человека через точки акупунктуры, и их коррекции в случае нарушения ритма, то есть лечения.

Происходит это примерно так. Пациент держит в правой руке цилиндрический электрод, а на левой врач с помощью щупа измеряет показания контрольных биологически активных точек. Результаты исследования отражаются на экране дисплея: отклонения колебательных ритмов от нормы свидетельствует о неполадках в организме. Увидеть это может и сам пациент. Причем аппарат не просто определяет, что сбоит, например, желудок или селезенка, он ставит подробный диагноз, выявляет, какая именно патология в этом органе. Он определяет, происходит ли острый воспалительный процесс или хроническое течение болезни. И это совершенно объективная информация, ведь техника бесстрастна.

Ну а дальше дело за терапией. Аппаратура позволяет использовать биорезонансный метод лечения, при котором восстанавливается нарушенный ритм электромагнитных колебаний. При этом источник «правильных» колебаний устанавливается на расстоянии полутора метров от пациента и он как бы заставляет больной орган принять за свой собственный ритм «здоровых» колебаний. Со временем больные клетки сами начинают колебаться в здоровом ритме, т. е. происходит лечение и выздоровление.

Другой метод терапии человеку, непосвященному в таинства физики, покажется еще более фантастическим, чем первый. Лечить заболевание можно не только исправляя нарушенный ритм электромагнитных колебаний внутренних органов, но и используя электронные копии обычных лекарственных препаратов. Семейство медицинских аппаратов НПП «ЭЛИС» «умеет» считывать и записывать на носители (воду, гомеопатическую крупку, воск, физиологический раствор и даже плазму крови) электромагнитные свойства лекарств. Эти самые электромагнитные свойства конкретных медикаментов затем и воздействуют на пораженный орган. Специалисты предприятия создали медикаментозный селектор, который содержит в своей электронной памяти 18 тысяч препаратов и позволяет дозаписать еще 28 тысяч. Речь идет о гомеопатических лекарственных средствах.

Оба терапевтических метода абсолютно безопасны, не имеют побочных эффектов и противопоказаний, не вызывает привыкания и зависимости. При этом лечебное воздействие, само собой, они оказывают полноценное.

Сам себе доктор. До сих пор речь шла об аппаратах, которые требуют, чтобы ими управлял профессионал. Это прибор 5 поколения ДЭТА-Professional. Но в “ЭЛИС” изобрели и индивидуальное средство для лечения весьма значительного списка заболеваний и защиты от неблагоприятного воздействия окружающей среды. Его можно настроить на необходимый именно вам режим лечения или защиты от инфекций во время вирусных эпидемий, от вредного излучения компьютера или сотового телефона, других техногенных и геопатогенных факторов. Эта ДЭТА помогает вылечиться от гипертонии и стенокардии, от астмы и пневмонии, избавиться от урологических, гинекологических, эндокринных заболеваний, преодолеть проблемы нервной системы, восстановит иммунитет, утраченные силы после болезни, поддержит биологическую активность организма во время повышенных нервных и физических нагрузок. Работает этот прибор от батареек.

И немного официально. Аппаратура ДЭТА в течение 5 лет успешно проходила клинические испытания в Центре Профилактической медицины Минзрава РФ, Втором центральном клиническом военном госпитале им. П. В. Мандрыка, Главном клиническом военном госпитале погранвойск России. Еще в 1998 году Минздрав РФ выдал НПП «ЭЛИС» разрешение на применение Комплекса для электроакупунктурной диагностики, медикаментозного тестирования, электроакупунктурной и электромагнитной терапии с помощью прибора ДЭТА в клинической практике.


voditel

Водитель (Комплекс программ для водителей, машинистов, лётчиков)

Все, кто водит автомобиль, подверженны раздражению, стрессу, вибрации. Кто связал свою профессию с автомобилем подвержены профессиональным заболеваниям. Постоянно водитель находится в напряжении, у него болит спина, "садится" зрение. Именно для водителей и разработан этот специфический портативный прибор. Но, не только для них, а для всех автолюбителей. Например, вождение в Москве, особенно в час-пик, - это непрерывная нервотрёпка и, не смотря на стаж вождения, непрерывная усталость. Наша Научно-производственная корпорация решила существенно облегчить жизнь и работу всем, кто находится за рулём, и укрепить водителям здоровье и самочувствие.

 Вот - семь самых необходимых программ водителям и автолюбителям:
1. Режим "Активная защита"
2. Режим "Антиболь"
3. Режим "Антивибрация"
4. Режим "Детоксикация организма"
5. Режим "Зрение"
6. Режим «Снятие умственного утомления»
7. Режим "Усталость спины"

Вот - девять самых необходимых программ водителям и автолюбителям:
1. Режим "Активная защита"
2. Режим "Антиболь"
3. Режим "Антивибрация"
4. Режим "Бронхоспазм"
5. Режим "Детоксикация организма"
6. Режим "Зрение"
7. Режим «Расстройства сна»
8. Режим «Снятие умственного утомления»
9. Режим "Усталость спины"


komp

"Процессор здоровья" (Комплекс программ для всех, кто работает с компьютером)

Доброго времени суток! Георгий Галкин.

В сентябре 2000 года в одном из компьютерных журналов вышла статья Дмитрия Лаптева "Электронный доктор" об одном из наших первых специализированных портативных приборов "DETA" и о программе с программатором (ниже я приведу текст статьи). Лично я сижу за компом сутками. А что делать? Кто сказал, что жизнь лёгкая? C милым мне сердцу другом (ну, компом, естественно) мы работаем вместе с 1995 года. Осваивал разработку оригинал-макетов с версии 3.0 Corell Draw до 11.0 - версии, потом сайты разрабатывал, мультики рисовал, а сейчас "стругаю" данную электронную книгу (за полдня, вернее сказать - за полночи освоив HTML Help Workshop). И вот, что я хотел бы поведать всем, кто работает за компом... Извините, сейчас отвлекусь на глоток кофе... Если бы не было под рукой портативника "DETA" (15 программ), мне бы точно сил вряд ли хватило. Даже кофе бы не спасло. Есть программы действительно уникальные.

Например, активная защита - на ней можно продержаться (без всяких последствий) всю ночь, запросто. А программа детоксикация организма - вообще, супер. Она настолько хороша в использовании утром, после (правда редких) тусовок в клубе. Лучше действует, чем антиполицай или антипохмелин, как его там ... Вот, склероз. Кстати и от этого есть программа в приборе, разработанном для нас, - "способность вспомнить"- вот как называется. Жаль, что многие, кто работает с компьютером не знают об этих приборах. Сколько можно было бы сделать ещё лучших программ, софта разного, здоровья сохранить, да и "железа" меньше спалить. Я вспоминаю как по своей неопытности (ой, давно это было), чего-то инсталлируя, слетел у меня Windows 3.11, а системную дискету, конечно же, не сделал. (CD-ROMов и CD загрузочных тогда в помине не было). Мало того, что Windows слетел, я и autoexec.bat и config.sys - всё порушил. Прихожу к другу, системник тащу... Ну и спрашиваю, как комп - то? Хороший? А друг отвечает мне: "Компьютер-то хороший, да вот пользователь идиотский".
Вот обратили бы производители софта (Microsoft, например) своё величественное внимание на эти уникальные приборы или производители мониторов, сколько бы меньше было очкариков, программистов-сколиозников с вечноболящими суставами пальцев. М-да. А так приходится самим думать о своём здоровье. И хотя по цене приборы стоят столько же сколько 17" монитор, советую приобрести. Вот программы, которыми пользуюсь лично я:

1. Режим "Активная защита"
2. Режим "Детоксикация организма"
3. Режим "Антиболь"
4. Режим "Артрит-артроз"
5. Режим "Антитабак"
6. Режим "Регуляция кровообращения"
7. Режим "Усталость спины, остеохондроз"
8. Режим "Зрение, регуляция"
9. Режим "Мужская мочеполовая система"
10. Режим "Сердце, регуляция"
11. Режим "Способность вспомнить"
12. Режим "Способность соредоточиться"
13. Режим "Счёт, трудности при счёте"
14. Режим "Регуляция желудочно-кишечного тракта"
15. Режим "Снятие умственного утомления"

А вот режимы специфического портативного прибора серии DETA "Процессор здоровья":

1. Режим "Активная защита"
2. Режим "Детоксикация организма"
3. Режим "Регуляция кровообращения"
4. Режим "Артрит-артроз"
5. Режим "Усталость спины, остеохондроз"
6. Режим "Зрение, регуляция"
7. Режим "Способность соредоточиться"
8. Режим "Способность вспомнить"
9. Режим "Мужская мочеполовая система"

"Электронный доктор" Дмитрий Лаптев

Герой одного фантастического романа, всякий раз, утомившись после напряженного дня, подключал к компьютеру прибор, напоминающий пейджер, который все это время неусыпно следил за его здоровьем. Проанализировав собранную информацию и сверившись с эталонным «профилем» своего хозяина, компьютер мог определить любую болезнь на очень ранних стадиях.
А обнаружив непорядок, он соединялся по сети с врачом настоящим... или нет, кажется, человек сам звонил, да еще по телефону. Телефон... человек-врач... ну, в общем, анахронизм сплошной. Радует только, что назначаемые тем врачом какие-то таблетки и примочки, а в основном то, что теперь понимается под физиотерапией. Техника, стало быть, применялась.
Впрочем, если предложить доверить заботу о своем здоровье машине уже сейчас (а об этом фактически и пойдет речь), найдется достаточно скептиков, опасающихся столь крутых мер. С другой стороны, будет очень мило, если хоть какая-то техника займется не разрушением здоровья, а его восстановлением. Ведь мы, частично даже без собственного ведома и согласия, доверились технике гораздо больше, чем кажется на первый взгляд. Взять хотя бы электромагнитное излучение (мобилизация внутренних сил организма для защиты от него — одна из функций, доступная теперешним «Электронным докторам».
Мониторы, чье излучение загнали в рамки всяческих шведско-канадских стандартов, вероятно, стали самыми безопасными приборами из тех, которых принято опасаться (хотя стандарты — это одно, а реальные условия работы конкретного аппарата — совсем другое). Но кто бы ждал подвоха от какой-нибудь электробритвы или пылесоса? А ведь в обоих случаях нормы электромагнитного излучения превышаются в сотни (!) раз. В трамвае, метро и электропоезде «фон» примерно такой же. И даже решив удалиться в скит, вы не будете застрахованы, что не окажетесь под «ласковыми» лучами ретранслирующей станции, случайно поставленной связистами по соседству.
Есть и другая проблема. Люди далеко не в равной степени защищены от психического давления: наряду с полностью «непрошибаемыми» личностями, полно людей, у кого пребывание в толпе или переполненном транспорте вызывает далеко не только физический дискомфорт. Увы, наличие биополя уже признано консервативной наукой, а защищаться от чужого и временами враждебного поля еще тысячи лет назад научились йоги. Современный же человек привык искать подпорки для тела и души в виде всяческих технических средств. И вот пожалуйста, еще один достойный образец. Пора его и назвать - прибор электромагнитной терапии DETA, производится в России фирмой «Медстан». Мы пользовались аппаратом, запрограммированным для работников МЧС. В профилактических целях и для лечения распространенных болезней в нем предусмотрено семь программ (активная защита, антиболь, детоксикация, реабилитация после травм и тд.). Если же подключить его через СОМ-порт к компьютеру, можно выбирать средства для спасения еще от 626 разных напастей. Учитывая, что радиус действия этого прибора 1,5 метра и не требуется крепить на себе какие-либо электроды, лечиться таким не напрягающим способом крайне заманчиво. Вы сидите за компьютером, водите машину или просто спите, а аппаратик лежит неподалеку и лечит, защищает и деловито попискивает время от времени. Суть метода состоит в воздействии слабыми электромагнитными полями частотой от 0,1 до 100 Гц, при этом разные органы «отзываются» строго на свою частоту (или набор частот), По перечисленным выше причинам природные ритмы забиваются внешними факторами, а их компенсация помогает восстановить иммунитет и обменные процессы. Рассуждение здравое, спектр действия обещан широкий: тут и борьба со стрессами, бессонницей, аллергией, и лечение болезней сердца, сосудов, легких. Наконец, защита от неблагоприятных факторов среды обитания и даже от банальной простуды. Полезным свойством этого метода, особенно для применения непрофессионалами, является то, что частоты действуют лишь на органы, которые в этом нуждаются. Если вы, к примеру, по ошибке решите полечить и без того здоровое сердце, никакого отрицательного (и положительного) эффекта это не вызовет.
Но это теория. Мы же, заполучив приборчик, немедля пустили его в дело. «Программа полевой терапии» умещается на дискете, мгновенно инсталлируется вместе с упомянутой необъятной базой по болезням. Выглядит она современно и работает, в соответствии с требованиями времени, под Windows 98. Сам аппарат подключается к компьютеру через программатор (который попутно играет роль защитного ключа для противодействия нелегальному копированию ПО) и СОМ-порт (я как раз искал подходящую железку, чтобы занять пустующий разъем, с тех пор как оттуда — на PS/2 - «переехала» моя мышка). Связь устанавливается на манер цифровых фотокамер — кнопкой Соединение прямо в программе. А перетащив в отдельное окошко понравившиеся, пардон, актуальные для вас болезни, кнопкой Запись можно отправить соответствующие им программы лечения в «устройство». Можно создавать и собственные программки, комбинируя частоты для разных органов и изменяя длительность воздействия, но это уже развлечение для медиков, причем специализирующихся на полевой терапии. После программирования прибор от компьютера отключается и закачанные программы активизируются кнопками на нем самом. А дабы не забыть, что теперь означает каждая из кнопок, список режимов можно распечатать. Изящно? Ко всему процессу возникло лишь несколько замечаний. При первом же перепрограммировании все семь предустановленных режимов стерлись, а точного для них соответствия в базе не нашлось. Впрочем, сгруппировав частоты из нескольких мелких программ, нечто похожее получить удалось. Поменять программу только для одной кнопки не позволяется, при каждом перепрограммировании нужно набирать в окошке все семь режимов, что было бы не страшно, если бы разработчики предусмотрели сохранение выбранного списка программ, но этого, увы, нет. Как видите, дефекты несерьезные и, может быть, в следующей версии ПО уже устранятся. Что же выявило тестирование этого «доктора» на попавших в поле его действия (напоминаю —1,5 метра) людях? Упомянутая активная защита от внешнего мира базируется на воздействии частотой в 10 Гц. Только и всего, казалось бы, но на практике 30-минутный сеанс влияет вполне реально. Поездки в обожаемом всеми (судя по количеству желающих) общественном транспорте после сеанса активной защиты обходятся с меньшими потерями, появляется умиротворенность, спокойствие, снимается усталость, раздражение, возвращается бодрость. Отдельных субъектов, впрочем, клонило от такой терапии в сон. Хотя как раз для ликвидации бессонницы есть отдельный режим. Мне он позволял не столько заснуть, с этим-то как раз проблем нет, но заснуть глубоко настолько, чтобы выспаться значительно быстрее (часов за 6 против обычных 8-9). Исключительно жалко тратить столько времени на сон, и было бы неплохо придумать в этом плане что-то взамен, хотя внутренний консерватизм подсказывает, что неумеренная рационализация таких вещей всегда чревата. Впрочем, приборчик не заставляет вскакивать среди ночи, в моем случае он просто позволил делать это по звонку будильника с меньшим дискомфортом. Этот режим, кстати, не рекомендуется водителям во время вождения, так как непреодолимая сонливость может запросто привести к аварии. Вторым режимом, явно себя проявившим, оказался антиболевой (в случаях, когда речь идет о подобном дистанционном лечении, всегда сомневаешься: «а вдруг и так бы прошло»). Растянув изрядно рукоударной работой на дачных грядках, было очень логично выбрать этот режим. А он взял да и помог, причем не хуже, чем какая-нибудь мазь типа «Фи-налгона» (и ощущения, как ни странно, были похожими). Позже таким же образом у одного из подопытных была снята головная боль, тогда как без анальгетиков раньше не обходилось. Тут, конечно, нужно разобраться, болит ли голова от усталости, или, скажем, низкого давления, или вовсе от проявления какой-то серьезной болезни. Соответственно выбирается и режим. Наконец, буквально в данный момент, печатая этот абзац, программой «для зубов» был успокоен зуб, который не за что лечить, а выдирать жалко.
Режимы детоксикации, снятия отеков и т.п., конечно, рассчитаны на более важную миссию, но они пришлись очень кстати на комариный сезон, которых все же на природе не избежишь, как ни защищайся.
О пользе таких режимов, как противодействие инфекциям, иммуностимуляция, борьба с ожирением, лечение действительно серьезных болезней, достоверно сказать трудно. Нуждающиеся в этом, безусловно, не должны рассчитывать на моментальный эффект, да и прибегать к такой терапии лучше до того, как все остальные методы были перепробованы и не помогли. Этот метод, очевидно, не может быть последним спасительным средством. Ведь электромагнитная терапия действует только там, где нарушена, но не разрушена функция того или иного органа. Поэтому-то и не стоит ждать чуда и исцелять органы, разрушенные опухолями, операциями или врожденными дефектами. Хотя в этих случаях можно попытаться заставить другие функционирующие органы взять на себя дополнительные обязанности, но курс лечения, конечно, потребуется продолжительный. Согласно клиническим испытаниям, эффективность электромагнитной терапии находится в районе 85%.