New Page 1

ОГЛАВЛЕНИЕ

Оглавление:

ВВЕДЕНИЕ

ПОДХОДЫ И МЕТОДЫ ИНФОРМАЦИОННОЙ ТЕРАПИИ (обзор методик).

БИОРЕЗОНАНС, КАК ОСНОВНОЙ ЖИЗНЕННЫЙ ПРИНЦИП И ОБЯЗАТЕЛЬНОЕ УСЛОВИЕ УСПЕШНОЙ ТЕРАПИИ.

БИОРЕЗОНАНСНАЯ ТЕРАПИЯ

А) Принципы БРТ

Б) Базисная терапия

В) Точечная терапия

Г) БРТ - терапия, без использования электропунктурной диагностики

Д) Аллергия

Е) БРТ - терапия, на основе учения о пяти элементах


New Page 2

Классическая биорезонансная терапия
по Ф. Мореллю и Э. Раше.
Теория и практика

Введение.

Коноплёв С.П. Галкин Г.С. (Опубликовано в журнале «Медицинская Картотека» №12, 2002 г.)

Приборы "DETA" биорезонансной и полевой терапии.

По словам президента Всемирной медицинской ассоциации М. Кельнера внедрение биорезонансной терапии можно сравнить с открытием Нового Света в медицине.

Биорезонансная терапия (БРТ) – новое направление в лечебной и профилактической медицине.

Приборы БРТ работают с колебаниями человеческого организма согласно принципу индукции. Поскольку свойственные пациенту колебания и сигналы имеют электромагнитную природу, возможна их передача по кабелю, что доказано экспериментально. Отведение их от тела пациента осуществляется при помощи электродов по кабелю, направляющему их к прибору. Пройдя через прецизионное устройство, преобразующие колебания в обратные по полярности, они возвращаются к пациенту в виде усиленной информации по второму кабелю. Это приводит к стиранию или снижению объема патологической информации. Цель данной терапии заключается в нейтрализации патологических колебаний у пациента и в активации иммунных сил организма. При этом не используется никакой внешней энергии (низкочастотных, ультразвуковых колебаний и т.п.), все колебания являются физиологическими.

Для лечения в приборах для БРТ используется так называемая «колебательная модель пациента». В данном случае применяется принцип изотерапии «aequalia aequalibus curentur». Однако в качестве терапевтического агента используются не вещества и материалы организма пациента ( как это принято в «биохимической» изотерапии – аутонозоды), а его электромагнитные колебания, т.е. можно говорить о «биофизической» изотерапии. Биорезонансная терапия работает в биофизической плоскости, являясь электромагнитной резонансной терапией. Прибор инвертирует патологические колебания и возвращает их пациенту. Электромагнитное поле пациента сразу же реагирует на эти терапевтические сигналы и снова вновь возвращает его пациенту. Этот процесс повторяется на протяжении долей секунды, подавляя и уничтожая патологические колебания и постепенно восстанавливая физиологическое динамическое равновесие. Начинается процесс самоизлечения организма.

Итак, БРТ – это не электроакупунктура. В ней не используются ни положительные, ни отрицательные импульсы. При терапии с помощью приборов БРТ пациент сталкивается с электрическим током не более, чем если бы он говорил в микрофон или слушал музыку в наушниках.

Биорезонансная терапия позволяет весьма просто получать разнообразные биопрепараты путем информационного переноса (импринтинга) прямых физиологических и патологических, и инвертированных патологических электромагнитных колебаний пациента на воду, алкоголь, гомеопатическую крупку и. т.д. Такие биопрепараты по своей эффективности соответствуют нозодам, гомеопатическим и органным препаратам, а зачастую они дают более выраженный лечебный эффект.

Биорезонансная терапия особенно эффективна в тех случаях, когда достижение терапевтического успеха традиционными методами невозможно или сопряжено с большими временными и прочими затратами.

Клиническая эффективность биорезонансной терапии составляет более 80%. Это единственный метод терапии не имеющий противопоказаний, даже при онкопатологии. Потому что вызывается явление резонанса в узконаправленном спектре воздействия именно на поражённый орган или его структуру, не оказывая воздействия на окружающие ткани, в том числе и теплового эффекта. Существует ли прибор для проведения классической биорезонансной терапии? Да, такой прибор существует. Профессиональный медицинский прибор "DETA-BRT". Он предоставляет врачу целый ряд новых возможностей, таких как эффективное лечение различных форм аллергии, лечение табачной и алкогольной зависимостей, определение побочного действия фармакологических средств и устранение его.

В конце этой статьи хотелось бы обратить ваше внимание на новейшие разработки Научно Производственного Предприятия "ЭЛИС" (Зеленоград) - портативные приборы "DETA". Они сочетают в себе методы биорезонансной и электромагнитной терапии. Сочетание этих методов, названное разработчиком, чл.кор.РАЕН С.П. Коноплёвым, методом полевой терапии позволяет достигать эффективности более 85 % при лечении следующих заболеваний: заболевания сердечно-сосудистой системы (гипертония, стенокардия, тахикардия, отёки, варикозное расширение вен и т.д.), эндокринные нарушения, заболевания почек (пиелонефрит, почечные колики и т.д.), мочеполовых путей, при урологических заболеваниях (аденома предстательной железы, простатит и т.д.), желудочно-кишечные заболевания, заболевания лёгочной системы (бронхит, астма, отёк легких, пневмония и т.д.), головные боли различного генеза, заболевания центральной и периферической нервной системы, гинекологические заболевания, ангина, ларингит, отит и многие другие. Электромагнитное поле хорошо стимулирует капиллярную систему кровообращения, восстанавливает иммунитет, снимает усталость, раздражительность и напряженность, повышает работоспособность, внимание, жизненный тонус, устраняет негативное влияние других людей. Нормализуется работа нервной и эндокринной системы.

Уникальные портативные приборы "DETA", защищённые пятью патентами России и одним международным, теперь сможет приобрести каждый желающий в Москве в НПК "МЕДСТАН".

Биорезонансная терапия особенно эффективна в тех случаях, когда достижение терапевтического успеха традиционными методами невозможно или сопряжено с большими временными и прочими затратами.

Клиническая эффективность биорезонансной терапии составляет более 80%.

Данная книга является сборником статей, написанных Коноплёвым С. П. лично или совместно с другими авторами. Написанных в разное время, но удачно дополняющих друг друга.

Разрешается свободное распространение этой книги, при условии сохранения её электронного формата!!!


New Page 3

Подходы и методы информационной терапии
(обзор методик).

Очевидно, что человек является системой, а значит информационный (регуляционный) уровень стоит выше уровня подсистем в его организме. Следовательно важно при терапии любой патологии воздействовать именно на информационный уровень системы и тогда результат будет стойким. К терапии той или иной патологии необходимо подходить комплексно.

Двести лет назад появился гомеопатический метод лечения и с этого времени наступил перелом во всей медицине. На чём базируется гомеопатический метод? Основатель метода, С. Ганеман сформулировал основной принцип так: «ПОДОБНОЕ ЛЕЧИ ПОДОБНЫМ». Это подход к лечению – лечение через нагрузку и предполагает до наступления положительного эффекта выраженное так или иначе обострение. Оптимальный препарат в материальном (не потенцированном виде) вызывает такие симптомы отравления, которые сходны с проявлениями болезни. Это означает явление резонанса частотных характеристик лекарства и болезни. И именно поэтому метод называется методом биорезонансной терапией.

Для приготовления такого оптимального гомеопатического препарата в качестве исходного вещества используются самые различные элементы окружающего нас мира: растительного, животного происхождения, а так же минералы. Гомеопат, имея такой широкий выбор потенциально возможных препаратов, старается наиболее точно сочетать свойства лекарства и каждого отдельного клинического случая, "найти наиболее резонансный препарат". Гомеопат рискует в случае неполноценного соответствия препарата организму, вызвать у пациента серьёзные обострения. Поэтому врачу очень важно иметь возможность перед назначением препарата учесть его воздействие на организм, что и обеспечивают ему электропунктурные методы диагностики. Одним из самых перспективных методов является вегетативный резонансный тест.

Гомеопатический препарат является матрицей с записью некой частотной характеристики. Эксперимент, проведённый В. Людвигом и описанный в монографии А. В. Самохина и Ю. В. Готовского "Практическая электропунктура по методу Р. Фолля" (Москва "Имедис" 1997г. стр. 60), на мой взгляд это характерно иллюстрирует. Описывается реализованный В. Людвигом способ воздействия гомеопатического препарата через прибор посредством инфракрасного излучения и магнитного поля. Вот, что А. В. Самохин и Ю. В. Готовский пишут: "...Используется источник инфракрасного излучения, которым осуществляется воздействие на медикамент. "Возбуждённое информационное поле" медикамента (свойства) передаётся на инфракрасный приёмник, подключённый к дифференциальному усилителю, избирательному полосовому фильтру, имеющему выходы к магнитным индукторам, которые располагаются сверху и снизу оси позвоночного столба пациента.
Приведённая авторами сравнительная оценка влияния "информационного поля" медикамента с его парэнтеральным и пероральным применением показала практически полную идентичность наблюдаемых эффектов воздействия. При этом оценка эффекта воздействия проводилась как с помощью приборов электропунктурной диагностики, так и тепловизора.

Подобные эксперименты проводились не один раз, различными исследователями. Более того получение информации с медикамента ведётся также другими способами и методами, отличными от способа предложенного В. Людвигом. Обычно на практике снятая информация используется для вторичного переноса на другой носитель (электронная гомеопатия). Исключительно важным моментом при создании гомеопатического препарата является возможность в процессе перезаписи целенаправленного изменения его свойств. Сегодня у каждого врача существует возможность иметь у себя на столе прибор, изготавливающий для пациента подобранный и протестированный препарат с заданными свойствами. Такие приборы («DETA») производятся НПП «ЭЛИС» и реализуются НПК «МЕДСТАН».

Сходным образом воздействуют и другие методы информационной терапии:

Например, биорезонансная терапия (БРТ). Идея её создания была высказана и научно обоснована Ф. Морелем в 1977году, и состоит в применении для лечения сверхслабых электромагнитных колебаний, снятых с самого пациента, которые после аппаратной обработки возвращаются ему же. Таким образом пациент и прибор в ходе лечения образуют замкнутый контур. Для понимания сути биорезонансной терапии отдельно стоит поговорить о таких терапевтических средствах как нозоды и органопрепараты.

Нозоды - это потенцированные препараты, приготовленные по гомеопатическому принципу, исходным материалом для их приготовления служат стерильные продукты болезни (патологические секреты, отмершие микробные культуры...). Таким образом, лечение нозодами - это лечение через нагрузку, в терминологии БРТ это называется применение дисгармоничных колебаний.

Нозоды делятся на:

1. Гетеронозоды - нозоды, приготовленные из чужеродного для пациента материала, паталогических выделений других людей или животных, чистых микробных культур. Частотный спектр гетеронозода может быть похож на частотный спектр болезни пациента, но они, как правило, не совпадают точно, как ключ и замок, в связи с этим лечение гетеронозодами вызывает достаточно сильные обострения, а ошибочное его применение вызвать лекарственную болезнь.

2. Аутонозоды - препараты, приготовленные из собственных продуктов болезни пациента, их частотный спектр намного точнее, практически идеально совпадает с частотным спектром болезни пациента, поэтому их применение гораздо мягче и безопаснее гетеронозодов.

Органопрепараты - потенцированные препараты, изготовленные по технологии, аналогичной технологии приготовления нозодов, но из тканей органов специально выращенных здоровых животных, обычно молодых поросят или бычков. По сути своей, частотная характеристика органопрепарата - это модель здоровья, по терминологии БРТ гармоничные колебания, поэтому их применение не вызывает обострений, но и не вызывает излечения, поскольку истинное излечение возможно только через нагрузку (управляемое обострение). Поэтому органопрепараты применяются для временной разгрузки при тяжёлой хронической патологии, на начальном этапе лечения. Органопрепарат может по аналогии с нозодом иметь природу не только гетеро- но и аутопрепарата (на практике собственные гармоничные колебания применяются при БР терапии). Не смотря на то что гетероорганный препарат не вызывает обострений, к применению его тоже надо отнестись осторожно т. к. полностью частотный спектр чужеродного (тем более свинного или бычьего) белка совпадать не может.

Биорезонансная терапия имеет по сравнению с вышеназванными чужеродными препаратами то очевидное преимущество, что оперирует с частотными спектрами самого пациента, соответственно высокое подобие препарата в данном случае обеспечивается не точным его подбором, а эндогенным происхождением. В ходе сеанса БР терапии возможно создание, так называемого информационного БР препарата, по существу являющегося отчасти электронным аутонозодом, отчасти аутоорганопрепаратом, в зависимости от подхода выбранного врачом тем или другим в большей или меньшей степени (о чём уместно вести отдельный разговор). В ряде случаев может быть вполне достаточно сеансов БРТ и применения такого препарата, в случае же необходимости БР-технология позволяет на сеансе терапии включать в контур дополнительные информационные препараты, или дополнять лечение другими методами воздействия, например полевую, колоротерапию и др.; такое сочетание методик принято называть мультирезонансной терапией. Приборы, реализующие данные методы представлены в разделе Медицинские профессиональные приборы «DETA»

Биорезонансная терапия является эндогенным вариантом информационной терапии и может являться базовым методом при ведении пациента врачом, как было указано выше; она может комбинироваться с другими информационными методами, некоторые из которых настолько безопасны, что могут применяться пациентом самостоятельно, как например метод полевой (электромагнитной) терапии, разработанный и запатентованный, членом - корреспондентом РАЕН С. П. Коноплёвым.

Метод основан на воздействии на организм пациента электромагнитным полем определённых частот через специальную антенну, в зависимости от конструкции которой, воздействие может быть общим или локальным. Здесь следует сказать, что частотный спектр, полученный с помощью прибора, гораздо проще по своей форме, т. е. он несет в себе гораздо меньше гармоник, что практически означает его более узконаправленное действие, т. е. программы электромагнитной терапии направлены либо на устранение симптомов или синдромов, как, например, программа антиболь, либо на лечение определённой нозологии (артрит, холецистит).

И, действительно, программы не требуют такого индивидуального скрупулёзного подбора, который необходим при назначении гомеопатического препарата, особенно в высокой потенции; в связи с этим приборы полевой терапии могут использоваться пациентами самостоятельно в домашних условиях, как для лечения, так и для профилактики, в том числе защиты от излучений бытовой и офисной техники. Для разных целей разработаны различные приборы электромагнитной терапии: профессиональные, для домашнего использования и отдельная модель для защиты от вредного излучения технических устройств (см. раздел "Портативные приборы «DETA»).

Отдельно стоит поговорить о лечении цветом, колоротерапии, тоже относящейся к информационным методам воздействия, поскольку свет тоже имеет волновую природу. Сразу стоит заметить, что источники света делятся на когерентные (лазеры) и некогерентные (обычный свет). Всем хорошо известен недавно пережитый нами бум на лечение лазером. Лечение лазером оказалось типичным методом "подавления", когда быстрый видимый эффект происходит за счет хронизации процесса.

Лечение же некогерентными источниками света (цветом) напротив является одним из наиболее мягких методов воздействия, рекомендуемых даже для воздействия на первом этапе при лечении тяжолых хронических больных. Так Л. Б. Махонькина и И. М. Сазонова в монографии "Резонансный тест" Москва, издательство Р.У.Д.Н. 2000г. относят колоротерапию к гармонизирующим методам воздействия. Для лечения цветом используются различные приёмы воздействия, такие как, воздействие на акупунктурные точки, зоны кожи, воздействие на зрительный анализатор.


New Page 4

"Лекарственные препараты обладают
электромагнитными колебаниями и излучают их".

Э. Раше.

Биорезонанс, как основной жизненный принцип и обязательное условие успешной терапии.

Как правило, лечение хронических болезней процесс крайне сложный и не приводящий, в ряде случаев, к положительному результату. Иногда наблюдается очень незначительный эффект, в то время как в ряде случаев нет никакого эффекта вообще. И это вполне объяснимо, так как имеется действительно много причин способных блокировать процесс лечения. Дело в том что, хронические болезни в настоящее время почти неизменно вызваны множеством различных факторов, которые часто трудно выявить. Диагностика и ликвидация их требует новых методов и подходов. Одна из главных причин неудачной терапии может быть в том, что крайне незначительное внимание уделяется биорезонансу, как основному принципу лечения. В тех же случаях когда этот принцип учитывается, могут быть получены действительно хорошие результаты.

Давайте попробуем ответить на вопрос, на который пытались ответить почти все физиологи прошлого. Почему при лечении одних пациентов эффект бывает лучше чем при лечении других? Сегодня на этот вопрос уже может быть дан следующий ответ; ключевым при лечении должен быть принцип резонанса (а в живой системе биорезонанса). Так как медицина имеет дело с жизнью (биологические системы) принцип резонанса здесь соответственно должен быть назван биорезонансом.

Суть явления резонанса, если говорить кратко, сводится к многократному усилению эффекта от воздействия, при совпадении частоты, воздействующей на тот или иной объект (в нашем случае биообъект) с его собственной частотой. Например, приёмник чтобы воспроизвести сигнал передающей станции, должен иметь колебательный контур, настроенный в резонанс передающему контуру. В этом случае резко повышается чувствительность приёмника к сигналу именно этой станции, и именно этот сигнал выделяется среди всех прочих.

Сегодня имеется достаточно много работ, доказывающих, что биологические объекты пронизаны электромагнитными полями, которые выполняют интегрирующую роль, как во взаимодействии органов и систем одного организма, так и во взаимодействии различных индивидуумов.

Учитывая сказанное, совершенно очевидно, что такой основополагающий принцип существования биосистем, должен использоваться в биологии и медицине. Но на практике, к сожалению, это далеко не всегда так. Ортодоксальная медицина использованием этого принципа как раз пренебрегает. Другое дело, что область медицины, получившая сегодня название традиционной (гомеопатия, акупунктура и др.) действительно основывается на этом принципе. Но надо, однако, признать, что сектор, который занимают данные методики в структуре современного здравоохранения, не так уж велик.

Чтобы не быть голословным, попытаюсь объяснить, почему я считаю, что вышеназванные методы традиционной медицины основываются на явлении резонанса.

Рассмотрим сначала гомеопатический метод; основополагающий принцип этого метода «ПОДОБНОЕ ЛЕЧИ ПОДОБНЫМ» и есть выражение биорезонансного подхода. В самом деле, что делает классический гомеопат, сопоставляя патогенез лекарства с симптоматикой рассматриваемого случая болезни, как не нащупывает резонанс между ними. Точно подобранный (максимально подобный) препарат, таким образом, совпадает по своей частотной характеристике с частотной характеристикой заболевания и запускает регуляторные процессы в организме, активируя последний на самоизлечение. В данном случае, слабое по величине воздействие вызывает достаточно сильный отклик организма, таким же образом как слабый сигнал от передающей станции вызывает мощный звук из акустических систем приёмного устройства. При применении же метода акупунктуры, действие его на основе явления резонанса прослеживается тоже достаточно наглядно, так как иглы, воткнутые в акупунктурные точки, являются своеобразными антеннами, как для восприятия организмом информации извне, так и своей собственной. Н.Л. Лупичёв своей в книге «Гомеопатия и феномен дальнодействия» в частности пишет: «…акупунктурная игла, введённая в акупунктурную точку, работает как антенна, осуществляя связь организма с внешней средой, а если в другую акупунктурную точку тоже ввести иглу, то связь возникает между внутренними органами». Делает такой вывод автор на основании ряда убедительных экспериментов, проведённых на одноклеточных системах (бактериях, лимфоцитах). Далее же процитируем самого автора, вот как он описывает эксперименты.

«В проборку со взвесью одноклеточных помещали субстрат для идентификации ферментации питательного вещества (например глюкозы). Через 30 минут после инкубации в термостате исследовали результат ферментации с помощью спектрофотометрии растворов.

Если ко взвеси клеток добавить вещество, влияющее на скорость ферментации, то через 30 минут естественно, мы получим другие данные спектрофотометрии. В наших экспериментах изменение оптической плотности образцов составляло 30%.

В дальнейшем эти образцы наряду с интактными являлись контрольными при постановке экспериментов с дистанционным воздействием».

Далее Н.Л. Лупичёв описывает несколько экспериментов, приведём лишь самый интересный из них.

«Самый поразительный результат был получен, когда взвесь клеток и вещество находились в отдельных пробирках, в каждую из которых, была вставлена акупунктурная игла в качестве антенны. Контролями служили образцы без антенн, образцы с непосредственным воздействием, а так же образцы с антеннами в экранирующих камерах из разных материалов для исключения влияния металла игл и электромагнитных наводок на исход реакции.

Тысячи экспериментов показали достоверно, что воздействие происходит, когда есть антенная связь между реагентами. Причём для этого не требуется дополнительных устройств или источников энергии.

Исследование экранирующих свойств различных материалов показало, что наиболее эффективным экраном является алюминий».

Мне кажется, что эксперименты эти достаточно убедительны, от себя хочу добавить лишь, следующее; в окружающем пространстве всегда есть достаточное количество электромагнитных полей от самых разных источников, включая и биообъекты, являющихся источником энергии, для возбуждения вторичных полей от объектов неживой природы (лекарств и других веществ).

Сделав такое отступление, необходимое для понимания сути и концептуального единства методик традиционной медицины, перейдём теперь к дальнейшим рассуждениям. Древняя китайская мудрость гласит «ЕСЛИ ОШИБОК НЕТ В ДИАГНОСТИКЕ, ТО ИХ НЕ МОЖЕТ БЫТЬ И В ЛЕЧЕНИИ», а мы с Вами уже знаем что именно совпадение «гомеопатического диагноза» с патогенезом (картиной действия) гомеопатического препарата определяет успех терапии. Таким образом, круг «диагностика – терапия» замыкается, делаясь неразрывным. И тогда становится понятно что, только, используя точную диагностику биорезонансом можно определить индивидуальные причины хронических болезней, и только, используя точное воздействие биорезонансом можно проводить успешную терапию. Поэтому понятным будет и основное требование к терапии: терапевтический импульс должен вступить в резонанс с пациентом, для того чтобы произвести точно желаемый эффект. И наоборот: если терапевтический импульс не вступает в резонанс с пациентом, любой произведенный эффект - или случайность, или насилие над организмом, и тогда он не являясь физиологичным, часто влечет за собой нежелательные побочные эффекты, нерационально растрачивая биологические резервы организма.

Факторы, определяющие наличие эффекта резонанса в биосистеме.

Такими факторами являются:

  • Характеристики колебания, или тип колебания. Совпадение спектра колебаний, естественно повышает вероятность возникновения эффекта резонанса.
  • Частота, или число колебаний в секунду. Для наличия в биосистеме эффекта резонанса, частота прилагаемых к ней колебаний должна совпадать с частотой самой биосистемы.
  • Амплитуда, высота колебаний. Очевидно, что чем больше амплитуда, тем более вероятно возникновение резонанса.

Если эти аспекты электромагнитных полей, например, пациента и лекарства, в какой то степени подобны, то между ними, возможно явление резонанса, а фактически, чем более подобны они, тем более возможен резонанс. Если же они не подобны, то резонанс практически невозможен.

Критерии успешной терапии.

Любая терапия, чтобы быть успешной, должна отвечать нескольким основополагающим принципам, а именно:

• Терапия должна быть целостной:

Практически это означает, что любой организм является сложной саморегулирующейся системой и при любом воздействии на такую систему, в процесс вовлекается много анатомических, функциональных, физиологических и патологических взаимосвязей. Например, иммунная, эндокринная, и другие информационные и управляющие системы должны быть учтены при любом лечении. Любая терапия, запускающая механизмы биорезонанса - как раз и есть целостный подход к лечению, поскольку она является только активирующей (запускающей) собственные процессы регуляции, а не вынуждающей и не навязывающей организму, возможно непосильные, и неестественные для него алгоритмы действия.

• Терапия должна быть причинной:

Процессы управления в организме расположены на различных ступенях иерархии, где выше расположенные механизмы, управляют ниже расположенными. Видимые симптомы (жалобы пациента) обусловлены, как правило, нарушением функции низших звеньев, поэтому воздействие на них не будет носить ключевого характера. Такой подход в медицине называется симптоматическим, то есть он устраняет только симптом, и не приносит стойкого эффекта. Причина же лежит, как правило, на более высоких ступенях управления, она может быть на различных уровнях в зависимости от ситуации. Но неизменно, чем выше расположен механизм на который воздействует наша терапия, тем более стойкий и многогранный эффект она даёт.

Например, дача одного максимально подобного состоянию (физическому и психическому) пациента гомеопатического препарата в высокой потенции, может запустить процессы излечения не одной болезни, одновременно решая и психоэмоциональные проблемы. Правда сразу хочу оговориться, что такое назначение – «высший пилотаж классического гомеопата» и подобрать препарат так точно, далеко не всегда удаётся даже корифеям гомеопатии. Реально же, как правило, терапия ведется на уровнях, доступных тому или иному методу, тому или иному врачу, но если лечащий, а равно и лечащийся, понимают сказанное выше, они по мере своих возможностей, стремятся к работе на максимально доступном уровне.

• Терапия должна быть индивидуальной:

Чем выше уровень иерархии регуляторных процессов, на которые направлено терапевтическое воздействие, тем индивидуальнее должно быть последнее. В самом деле, если действовать на симптоматическом уровне, очевидно, что шаблон вполне приемлем, в то время как, чем выше уровень нашего лечения расположен, тем многограннее, а следовательно и индивидуальнее должно быть это лечение. Таким образом, должно быть понятно, что любая терапия способная вызвать в организме явление биорезонанса по определению – высоко индивидуальная форма терапии.

• Терапия должна быть основана на эффекте регуляции:

Здоровье или болезнь всегда зависят от собственной способности организма к регуляторным процессам. Выздоровление может быть достигнуто только, восстановлением собственной регулирующей способности организма, в чём и состоит первейшая задача любой терапии.

Правильно выполненная терапия, таким образом, полностью удовлетворяет всем этим требованиям. Это всегда целостная, причинная, индивидуальная и регулирующая терапия. Кроме того, все вышеперечисленные принципы, являются основополагающими при так называемом, холистическом (целостном) подходе к человеку, известном ещё в древней медицине. А частными направлениями, практикующими этот подход, как раз и являются традиционные методы лечения, такие как, гомеопатия, акупунктура и позднее возникшие на их основе методики, о которых и пойдёт дальнейший разговор.

Эндогенная биорезонансная терапия.

Следующий шаг в развитии методик использующих принцип биорезонанса был сделан доктором Ф. Мореллем, и инженером Э. Раше, которые в 1977 году применили собственные электромагнитные колебания пациента, для его же лечения. Метод лечения был назван МОРА-терапией, а первый сконструированный Э. Раше прибор – МОРА-1. К сожалению, этот шаг, не был признан и использован ортодоксальной медициной, хотя сегодня есть много тысяч успешных случаев лечения, с использованием данного метода, и большинство их документально зарегистрировано.

Собственные колебания пациента.

Дело в том, что уже довольно давно, физики и врачи установили, что электромагнитные колебания контролируют и регулируют все процессы жизнедеятельности человеческого организма. Полный спектр электромагнитных колебаний пациента, который является комбинацией всех колебаний от его атомов, молекул, тканей, органов и систем органов, представляет собой два различных типа колебаний:

a) Физиологические ("гармонические") колебания, это те, которые исходят от здоровых органов.

b) Патологические ("дисгармонические") или патогенные колебания, это те, которые исходят от повреждённых органов или различных патологических факторов, это может быть вирусная или бактериологическая инфекция, неблагоприятное воздействие окружающей среды и т.д.

Таким образом, в организме образуются электромагнитные колебания, не характерные для самого организма. Если нарушается динамическое равновесие между физиологическими (гармоническими) и патологическими (дисгармоническими) электромагнитными колебаниями, в организме возникает информационно-энергетическая блокада, дающая толчок для запуска патологических реакций. В тех случаях, когда в организме механизмы саморегуляции оказывается не в состоянии сами побороть патологические колебания, возникает заболевание.

Развивая далее эту концепцию, Ф. Морелль предложил, а Э. Раше реализовал при помощи сконструированного им прибора, метод, позволяющий инактивировать патологические колебания в организме пациента. Для понимания, каким образом, может быть достигнут подобный эффект, кратко опишем принцип действия первого прибора разработанного Э. Раше.

Данный прибор представляет собой, достаточно широкополосный канал, позволяющий принимать, усиливать, а также инвертировать и возвращать обратно пациенту его собственные электромагнитные колебания. При этом принципиально что, процесс этот происходит без задержки, то есть, как бы «в режиме реального времени». Таким образом, при выполнении последнего условия и включённом режиме инверсии патологические колебания будут уничтожать сами себя, посредством своего антипода – инвертированных патологических колебаний. Сразу же необходимо отметить что нормальные (физиологические) электромагнитные колебания пациента, будучи гармоническими, в условиях биологической системы (организма) не подавляются.

Разработанный в дальнейшем Э. Раше более совершенный прибор, названный МОРА-2 и уже имеющий, так называемый сепаратор, стал способен разделять и уничтожать патологические колебания не в организме пациента, а внутри прибора. Таким образом, и без того эффективный метод, стал ещё эффективнее, а нагрузка на организм в процессе лечения снизилась.

Из всего сказанного, должно быть совершенно очевидно, что метод, разработанный Ф. Мореллем и Э. Раше, именно в силу своей природы, оптимально отвечает вышеперечисленным критериям успешной терапии. В самом деле, если гомеопат тщательно ищет подобный заболеванию данного пациента препарат, то собственные электромагнитные колебания пациента, естественно, абсолютно подобны сами себе. Именно в этом кроется такая высокая эффективность МОРА-терапии, позволившей заменить впоследствии применение многих препаратов. Вот что пишет по этому поводу сам доктор Моррель.

"Терапия, которая освобождает организм от факторов, блокирующих энергию организма и препятствующих ей, в принципе, должна осуществляться до начала любой другой терапии, так как создает лучшие исходные условия для любого последующего курса общепринятого лечения, но очень часто после МОРА-терапии уже не требуется никакой другой". Д-р Ф. Морелль

Из сказанного, правда не стоит делать вывод, что МОРА-терапия, названная впоследствии ещё и биорезонансной терапией, может полностью заменить применение лекарств, но как показала практика, она может существенно снизить количество их применения. Дело в том, что организм ослабленного хронического больного не обладает, как правило, всей информацией необходимой для борьбы с заболеванием, в этих случаях одной биорезонансной терапии, как правило, недостаточно и приходиться подключать применение гомеопатических препаратов, которые в свою очередь, внося дополнительную информацию, позволяют активировать заблокированные резервы организма, существенно повышая результативность лечения.

Собственные колебания вещества.

Дело в том что, не только биосистема имеет свой спектр частот, который она излучает или поглощает. Любое вещество, а особенно препарат, приготовленный по принципам гомеопатического, в той или иной степени обладает этим свойством. Здесь следует оговориться, что объекты неживой природы сами по себе не являются источниками электромагнитных полей, но могут быть матрицей (резонатором) способной либо выборочно поглощать, либо, резонируя усиливать, внешние поля. Таким образом, помещённые в электромагнитное поле биообъекта, они становятся источниками вторичного излучения определённого спектра, специфичного для данного вещества. Именно поэтому, как был сказано выше, токсические вещества, накопленные организмом, создают в нём патологические (дисгармоничные) колебания. По той же причине гомеопатический препарат оказывает свой эффект, взаимодействуя с электромагнитным полем организма пациента. Кроме того, оказывать то же воздействие на объекты неживой природы, могут и другие виды излучения, например световое, акустическое и др., (подведение к препарату, так называемой энергии накачки). Эффект этот, зачастую используется при создании, ампульных селекторов и репринтеров – приборов способных переносить информационные свойства гомеопатических препаратов на различные виды носителей (вода, вводно-спиртовой раствор, сахарная крупка и др.).

Сделав небольшое отступление, вернёмся теперь к истории зарождения и развития метода. Ещё Р. Фолль, при помощи открытого им приёма (медикаментозного теста) находил резонанс между отягощающим пациента токсином и таким же веществом, специально приготовленным (потенцированным) в качестве тестового образца. Далее протестированный препарат мог назначаться с лечебной целью.

С разработкой же метода биорезонансной терапии появилась возможность вместо назначения потенцированных токсинов, нозодов и других препаратов для приёма просто вводить их в терапевтический контур во время сеанса терапии. Такой метод лечения получил название комплексной или мультирезонансной терапии. Ещё одним интересным вариантом комплексной терапии является совместное применение биорезонансной – МОРА терапии и электромагнитной полевой терапии, о чём будет сказано несколько ниже.

Особенности взаимодействия электромагнитных полей в биосистеме.

При разработке метода биорезонансной терапии ее создатели столкнулись с особенностями электромагнитных колебаний, излучаемых биологическими объектами. Дело в том, что подавление технического колебания происходит мгновенно и полностью, но живые организмы обладают способностью к накоплению патологической информации. Поэтому всегда можно уничтожить только те колебания, которые существуют в данный момент и доступны для воздействия. Поскольку, кроме этого, информация накапливается, то обязательно появятся дополнительные "последующие поступления" патологической информации.

Накопление информации "ответственно" за то, вернутся ли опять симптомы заболевания, которые мы попытались уничтожить с помощью биорезонансной терапии, и за то, насколько быстро это произойдет. Поэтому при острых заболеваниях обычно достаточно 1-3 сеансов, пожилым людям и пациентам с хроническими заболеваниями может потребоваться 5-10 и более сеансов.

Описанный здесь метод биорезонансной МОРА-терапии реализуется прибором «DETA - BRT».

Экзогенная биорезонансная терапия.

Биорезонансная МОРА-терапия – метод, работающий исключительно с внутренней энергией пациента. Метод электромагнитной полевой терапии по сути своей тоже является биорезонансным, но в отличие от МОРА-терапии, электромагнитное поле, воздействующее на пациента в последнем случае, является по отношению к нему внешним. Соответственно электромагнитная терапия на полном основании может быть названа экзогенной биорезонансной терапией. Собственно говоря, такая терминология и утвердилась, в кругах врачей практикующих данные методики.

Комплексная биорезонанесная терапия.

Комплексная биорезонансная терапия – метод, позволяющий эффективно работать даже с тяжёлыми истощёнными пациентами. Суть его заключается в следующем: прибор, реализующий как метод МОРА, так и метод электромагнитной терапии, позволяющий, кроме того, задействовать оба вида лечения в импульсном режиме (используя прерыватель), переключает воздействие с электромагнитного на МОРА в режиме или-или. В результате, внешняя энергия, подводимая в процессе электромагнитной терапии, и вызывающая в организме пациента определённый резонанс, не застаивается, а своевременно перераспределяется во время действия режима МОРА-терапии. Именно это позволяет при помощи данного метода, работать с тяжёлыми пациентами, имеющими, как правило, достаточно много блокад, не позволяющих получать терапевтический эффект, при других подходах.

Метод комплексной биорезонансной терапии реализуется прибором «DETA - PROFFESIONAL».


New Page 5

Биорезонансная терапия

С.П. Коноплев.

Биорезонансная терапия (БРТ) – новое направление в лечебной и профилактической медицине. Приборы БРТ работают с колебаниями человеческого организма согласно принципу индукции. Поскольку свойственные пациенту колебания и сигналы имеют электромагнитную природу, возможна их передача по кабелю, что доказано экспериментально ( Шимель, 1978). Отведение их от тела пациента осуществляется при помощи электродов по кабелю, направляющему их к прибору. Пройдя через прецизионное устройство, преобразующие колебания в обратные по полярности, они возвращаются к пациенту в виде усиленной информации по второму кабелю. Это приводит к стиранию или снижению объема патологической информации. Цель данной терапии заключается в нейтрализации патологических колебаний у пациента и в активации иммунных сил организма. При этом не используется никакой внешней энергии (низкочастотных, ультразвуковых колебаний и т.п.), все колебания являются физиологическими. Используется только часть энергии колебаний, расположенных в пределах звукового спектра.

Принцип воздействия заключается в динамической адаптации кибернетического регуляционного кругооборота, т.е. созданное прибором для БРТ обратное колебание вызывает у пациента новую выходную информацию, которая, в свою очередь, становится основой для нового колебания, и так далее в течение всего периода терапии.

Для лечения в приборах для БРТ используется так называемая “колебательная модель пациента”. В данном случае применяется принцип изотерапии “aequalia aequalibus curentur”. Однако в качестве терапевтического агента используются не вещества и материалы организма пациента (как это принято в “биохимической” изотерапии – аутонозоды), а его электромагнитные колебания, т.е. можно говорить о “биофизической” изотерапии. Биорезонансная терапия работает в биофизической плоскости, являясь электромагнитной резонансной терапией. Прибор ивертирует патологические колебания и возвращает их Пациенту. Электромагнитное поле пациента сразу же реагирует на эти терапевтические сигналы. Этот процесс повторяется на протяжении долей секунды, подавляя и уничтожая патологические колебания и постепенно восстанавливая физиологическое динамическое равновесие. Начинается процесс самоизлечения организма.

Итак, БРТ – это не электроакупунктура. В ней не используются ни положительные, ни отрицательные импульсы. При терапии с помощью приборов БРТ пациент сталкивается с электрическим током не более, чем если бы он говорил в микрофон или слушал музыку в наушниках.

Возможности применения. Биорезонансная терапия особенно эффективна в тех случаях, когда достижение терапевтического успеха традиционными методами невозможно или сопряжено с большими временными и прочими затратами. Она совмещает в себе принципы таких методов лечения, как акупунктура, электропунктура по Фоллю, гомеопатия, нозодотерапия, изотерапия, невротерапия и многие другие, не пытаясь заменить ни один из них.

Показания те же, что и при гомеопатической терапии, акупунктуре и биомедицине в целом. В первую очередь – хроническое дегенеративные заболевания, ревматизм, ослабление иммунной системы, аллергии. Болевые ощущения всех видов. Невралгические боли, ревматические невралгии, опухолевые до- и послеоперационные боли, тяжело заживающие раны, послеоперационное лечение. Астма, бронхит, гастрит, дуоденит, язва, боли в результате образования злокачественных опухолей. Терапевтическое воздействие может осуществляться на любые органы и системы органов. Некоторые заболевания, при которых достигается терапевтический успех: мигрени, хронические и острые заболевания лимфатической системы, сердечные и сердечно-сосудистые заболевания, панкреатит, киста поджелудочной железы, матки и яичников, диабет у взрослых и детей, цистит, нефрит, рубцы, до- и послеоперационное лечение в стоматологии. Аллергии, прежде всего на продукты питания, нарушение сна, все виды токсического воздействия, включая отравления, предрасположенность к инфекциям у детей, половая несовместимость по резус-фактору, эпикондиллит и многое другое.

Границы применения. Рассчитывать на успех применения БРТ – терапии можно при лечении любого состояния, в котором существенную роль играют электромагнитные колебания, информация, будь она информацией патологии или здоровья. Это очень большая сфера применения. Не известна ни одна область медицины, в которой не играли бы никакой роли собственные колебания пациента. Поэтому можно сказать, что для попытки применения этого метода не существует границ и противопоказаний.

Всегда остается шанс на то, что даже при тяжелейших заболеваниях, или угрожающих жизни состояниях, с помощью элиминации патологических колебаний удается добиться улучшения состояния. И после этого, на фоне улучшившегося состояния, может последовать необходимая терапия, например, операция. Риск её будут значительно снижен.

И всё-таки существуют состояния, существование которых обуславливает невозможность применения БРТ. Эти причины, обозначающие границы применения метода, могут быть разделены следующим образом:

  • Анатомические причины.
  • Токсикозы.
  • Психические причины.
  • Состояние дефицита в организме.
  • Отсутствие в спектре колебаний пациента каких-либо жизненно важных колебаний.

В качестве примера комплекса анатомических причин можно было бы привести кости, плохо сросшиеся после перелома. Здесь речь идёт о таком конечном состоянии, на которое метод БРТ – терапии не имеет воздействия, а именно: ни на неправильное положение костей, ни на обусловленные этим боли или функциональные нарушения. Но во время фазы сращивания перелома помощь этого метода может быть очень большой. Она ускоряет сращивание, снижает болевые ощущения и ускоряет также общий процесс выздоровления.

При тяжелых отравлениях, т.е. при “затоплении” организма токсином, БРТ терапия не- или недостаточно действенна. Следует иметь в виду, что в таких случаях биохимическое действие токсина своей массой настолько “превосходит” воздействие электромагнитной информации, которую можно было бы в данном случае “выключить”, что элиминация патологических колебаний будет безуспешной. Едва ли можно представить, что в случае острого отравления мышьяком возможно спасение пациента с помощью БРТ терапии, хотя, впрочем, таких попыток просто не совершалось.

И напротив, существуют токсикозы, которые полностью попадают в сферу показаний для БРТ – терапии, и в первую очередь, такие отравления, которые основаны не на внешних, а на внутренних причинах. Имеется в виду уремическая или диабетическая кома. В таких чрезвычайных ситуациях метод БРТ - терапии может оказаться весьма полезным.

Психические причины. Настоящие психиатрические заболевания, такие как шизофрения и маниакально-депрессивные психоз, разумеется не являются областями применения БРТ – терапии, во всяком случае первичными (непосредственными и прямыми).

К психическим причинам, которые здесь в частности подразумеваются, мы должны относить духовные проблемы, никогда не оценивемые как заболевания, не говоря уже о том, чтобы их брались лечить врачи или психиатры. Такого рода проблемы представляют собой обширное поле заболеваний, которыми не занимается классическая психиатрия. Речь здесь может идти о пациентах, которые действительно что-то утеряли бы для себя, если бы они выздровели бы на самом деле, о тех, которые часто посещают врачей и целителей, ни у кого из них долго не задерживаются, не придерживаются указаний ни одной терапии, или преждевременно прерывают её и находят сотни оправданий. Но все это служит основанием для доказательства того, что они больны и их следует пожалеть, и что все остальные, но только не они сами (в том числе врачи и целители) ответственны за то, что они находятся в таком состоянии. Если бы они выздровели, то потеряли бы одну из наиболее существенных жизненных целей: обвинять других.

Относительно реакции пациентов с настоящими психозами, шизофренией и циклическими депрессиями данных нет и исследования не проводились. Но создается впечатление, что в определенных случаях БРТ терапия подошла бы как метод лечения. Речь здесь могла бы идти о таких случаях, при которых существует возможность загасить патологические колебания, которые участвовали в возникновении или поддержании заболевания.

Состояния дефицита также не удаётся устранить с помощью метода БРТ терапии. Недостаток витаминов, отсутствие минералов и микроэлементов, дефицит железа, дефицит инсулина. Отсутствующие субстанции должны быть замещены. Спектр электромагнитных колебаний достаточно широк: от единиц до миллиардов герц. Не все области этого спектра являются жизненно важными. Человек живет не только со своими колебаниями и зависит не только от них. Для того, чтобы выжить, он нуждается в определенных колебаниях, приходящих извне, от солнца, планет и всего универсума, а также от самого внутреннего содержимого нашей планеты. Если же происходит обеднение или даже отсутствуют необходимые для жизни колебания такого рода, то возникают заболевания. БРТ – терапия, занимающаяся упорядочением электромагнитных колебаний организма пациента, не может помочь в этом случае. Отсутствующие колебания должны быть замещены. Прежде всего это колебания естественного света и Шумановы волны переменных электромагнитных полей.

ПРИНЦИПЫ БРТ

Основополагающим принципом БРТ является инверсия: колебания, снимаемые с руки пациента, поступают на вход прибора, инвертируются на 180 градусов, усиливаются и подаются с выхода прибора на другую руку пациента. При этом патологические колебания гасятся (элиминируются), а нормальные, физиологические лишь слегка ослабляются, что является тренирующим фактором.

Для повышения эффективности БРТ терапии целесообразно проводить фильтрацию колебаний. Как показали исследования, БРТ терапия в некоторой степени эквивалентна гомеотерпии и изотерапии. Спектры гомеопатических препаратов таковы: низкие потенции, до D 6 имеют спектр до 300 Гц, средние, от D 6 до D 12 - от 300 до 1000 Гц, высокие потенции, от D12 до D 200 - от 100 Гц до 10000 Гц. В соответствии с этим при терапии острых состояниях целесообразно использовать фильтр низких частот (ФНЧ) с граничной частотой до 1000 Гц, а при терапии хронических – фильтр верхних частот от ( ФВЧ) с граничной частотой от 1000 Гц и более. В ряде случаев, например, при терапии аллергических состояний целесообразно работать без фильтра, во всем диапазоне, от единиц Герц до сотен килоГерц.

При острых заболеваниях обычно достаточно 1-3 сеансов терапии, 5 сеансов бывают необходимы уже в редких случаях.

При хронических заболеваниях в большинстве случаев требуется 5 – 10 сеансов.

Следующей особенностью приборов для БРТ терапии является наличие так называемого “интервального” режима работы, т.е. лечение с паузами. После какого-то определенного времени терапии организму требуется время без лечения, чтобы иметь возможность как-то реагировать. Время терапии или единицы терапии называются также терапевтическими импульсами. Их продолжительность устанавливается обычно от 1 до 15 секунд, такова же продолжительность пауз. Типовое значение: терапия – 3 секунды, пауза – 1 секунда.

Ряд приборов для БРТ терапии, выпускаемых в Германии, таких как BICOM, RITEC 2000 и ряд других содержат устройство, называемое сепаратором. Сепаратор позволяет разделять физиологические и патологические колебания. Физиологические колебания без изменений возвращаются пациенту, а патологические инвертируются, усиливаются и также поступают для последующей терапии. В настоящее время у нас на предприятии идёт разработка прибора с сепаратором.


New Page 6

БАЗИСНАЯ ТЕРАПИЯ

Различные виды БРТ терапии делятся на специфические и неспецифические.

Неспецифическая терапия обычно проводится с помощью ручных и ножных электродов, гибких плоских и роликовых электродов. Эта терапия не направлена на какой-либо отдельный орган или ткань, не на какую-либо определенную функцию или отдельный меридиан.

К специфической относятся различные формы терапии в точках акупунктуры, болевых точках и зонах, терапию шрамов, терапию с помощью собственных выделений организма и терапию с помощью аллергенов.

Существуют и пересечения с неспецифической БРТ терапией, при этом оба эти понятия нельзя с большой точностью отделить друг от друга. Так, например, терапию с помощью аллергена, проводимую при посредстве ручного электрода, нельзя назвать специфической или неспецифической. Аллерген, если таковой найден, является полностью специфической. Таким образом, мы должны рассматривать каждую данную ситуацию отдельно.

Наиболее часто встречающиеся неспецифической терапии является базисная терапия. Базисной её называют потому, что она в качестве основы терапии проводится в начале практически любого курса лечения. Она экономит время и силы, делает последующую специфическую терапию более эффективной и простой, поскольку значительно меньшее количество точек следует “лечить” после проведения базисной терапии. Как правило, после проведения базисной терапии многочисленные патологические значения становятся нормальными. Во многих случаях было достаточно только одной базисной терапии, не возникало необходимости подключать терапию точек, поскольку значения в них были уже выровнены.

Базисная или стандартная терапия во многих ситуациях оказалась весьма полезно. Было показано, что приблизительно в 60% случаев применение одной лишь базисной терапии было настолько успешным, что не требовалось никакого дополнительного лечения. Оценка эффективности терапии проводилась либо по изменению состояния пациента – чувствовал ли он себя полностью здоровым и проходили все симптомы заболевания, или же по значениям в точках акупунктуры – значения в точках можно было охарактеризовать как скомпенсированные. Примеры проведения различных видов базисной терапии даны в Приложении. По отношению к базисной терапии не существует противопоказаний, как не существует противопоказаний к биорезонансной терапии. Поэтому её следует проводить в первую очередь и в каждом случае.


New Page 7

ТОЧЕЧНАЯ ТЕРАПИЯ

Как отмечалось выше, базисная терапия проводится в начале каждого сеанса БРТ – терапии, поскольку она обращена не какой-либо определенный орган или меридиан, но на всю систему. Задача базисной терапии состоит в том, чтобы уловить и загасить возможно большее количество патологических колебаний организма, постоянно в нем присутствующих, и скомпенсировать возможно большее число точек акупунктуры, что сэкономит время, необходимое для проведения терапии в точках. Это служит не только экономии времени и труда терапевта, но и повышает эффективность терапии, поскольку чем меньшими усилиями удается достигнуть цель, тем надежнее воздействие.

При использовании электропунктурной диагностики для контроля терапии неизбежен переход от базисной терапии к терапии в точках. Прежде всего следует установить, какие именно точки, значения в которых перед проведением базисной терапии были патологическими, все ещё остались нескомпенсированными. Как правило, их количество становится значительно меньшим после проведения базисной терапии, часто их не остается вообще. Терапия проводится в этих оставшихся точках. Существует несколько возможностей её проведения. Наиболее простая состоит в том, чтобы сразу же проводить терапию в каждой точке в которой осталось патологическое значение. При этом проводят последовательную терапию во всех найденных при первом измерении точках ( последовательно переходя от точки к точке), имеющих патологические значения и начинают терапию в следующей точке только тогда, когда в предыдущей значение становится скомпенсированным, т.е. достигается значение измерения 50 без падения стрелки.

Другой метод состоит в том, чтобы промерять все точки и начать лечение в той, которая либо имеет наибольшее патологическое значение, либо наиболее явно связана с данным заболеванием. Обычно такой метод обладает тем преимуществом, что вместе с такой точкой удается скомпенсировать еще одну или несколько, иногда даже все точки.

Существуют еще две возможности, хотя они обладают противоположной природой.

Сначала проводят терапию в точках органа, который является причиной жалоб. Чаще всего на него указывает сам пациент во время установления анаменеза или при обследовании. После того как точки этого органа будут скомпенсированы, проводят терапию в оставшихся, которых часто бывает уже очень немного.

Если же не удается скомпенсировать значения в точках, относящихся к больному органу, то следует применить обратный подход. Это означает, что в начале должна проводиться терапия всех остальных точек, за исключением точек, относящихся к больному органу. В результате такой терапии точки, относящиеся к пораженному органу, показывают нормальные значения или же выравнивание в этих точках уже не требует значительных усилий. Для проведения такой терапии точечный электрод необходимо соединить со входом прибора , ручной электрод – с выходом. Режим работы прибора: интервальный (импульсный, воздействие – 3 секунды, пауза – 1 секунда), инверсия Аќ (АИ) высокочастотный фильтр (ФВЧ) 1000, усиление 4. Время для выравнивания каждой точки ориентировочно от 30 до 60 секунд. Вторая возможность состоит в том, чтобы проводить терапию одновременно двумя точечными электродами. Один из них соединяют со входом прибора, другой с выходом. В отличие от терапии с помощью одного точечного электрода пациент не держит в руке электрод.

При выборе сочетаний точек следует руководствоваться следующими правилами и учитывать следующие возможности:

Одновременная терапия проводится:

  • В точках, расположенных на одном и том же меридиане, соседними или далеко расположенными друг от друга в зависимости от значений измерений;
  • В точках справа и слева, расположенных на одном и том же меридиане. Можно одновременно проводить терапию как в точках одного и того же порядка (например, точка тонкого кишечника 4 справа и точка тонкого кишечника 4 слева), так и в точках различного порядка (например, точка печени 1 справа и точка печени 3 слева).
  • В точках различных меридианов, вне зависимости от того, расположены ли они на руках или на ногах ( например, точка селезенки – поджелудочной железы 3 справа с точкой легких 2 слева).

Для того, чтобы получить наилучшие результаты, следует придерживаться некоторых правил при подборе сочетаний точек. Наиболее общим является правило, согласно которому следует сочетать точки с наиболее различающимися патологическими значениями. Точку с наиболее высоким значением измерения соединяют со входом. Точнее: вход = точка с наиболее высоким значением измерения, выход=точка с наиболее низким значением измерения и\или падением.

Рассмотрим следующие примеры:

  • Точка толстого кишечника 1 справа имеет значение 80, точка толстого кишечника 4 справа имеет значение 45. Входной электрод устанавливают в точке 1 толстого кишечника справа, а выходной – в точке 4 толстого кишечника справа.
  • Точка толстого кишечника 3 имеет значение 75, точка 3 поджелудочной железы имеет значение 60 с падением. Вход на точку толстого кишечника, выход на точку 3 поджелудочной железы.

Существует пять точек, имеющих патологические значения. Точка толстого кишечника 4 – значение 75, точка тонкого кишечника 1 – значение 60, точка сердца 4 – значение 45, точка печени 2 – значение 45 с падением, точка почек 3 – значение 45. Здесь нужно сделать выбор. Максимальное значение в точке толстого кишечника 4. Но существует 3 точки измерения со значением 45. И только одна из них имеет еще и падение, а именно точка печени 2. Поэтому эту точку следует соединить с выходом, точку толстого кишечника 4 -–со входом.

Если учитывать эти правила, то вполне возможно, что после терапии обеих точек все остальные точки также будут скомпенсированы. Но так бывает не всегда. В случае отсутствия эффекта почти всегда бывает достаточно небольшого количества коротких импульсов с одного точечного электрода подключенного ко входу прибора, выход следует соединить с ручным ( не точечным) электродом. Но все зависит от того, отсутствует ли облегчение после терапии двумя точечными электродами как субъективно, т.е. пациент не чувствует себя лучше, так и объективно, т.е. это отмечается при помощи измерения в точках акупунктуры. Причиной этого может быть неучтенность энергетических отношений и взаимозависимостей между меридианами. А их всегда следует учитывать, если мы хотим добиться успехов в применении БРТ терапии в сложных случаях. Имеются в виду случаи, когда перед проведением БРТ – терапии пациент подвергался лечению множеством различных методов.

Древние правила акупунктуры, а особенно учение о 5 элементах, подсказывают путь к такому подходу, при котором должны учитываться и применяться в лечении энергетические отношения меридианов и органов. Далее этот вопрос будет рассмотрен более подробно.


New Page 8

БРТ – ТЕРАПИЯ БЕЗ ИСПОЛЬЗОВАНИЯ ЭЛЕКТРОПУНКТУРНОЙ ДИАГНОСТИКИ.

Как мы уже знаем, базисная терапия с её различными модификациями, информация о которых содержится в Приложении, вполне может применяться и без электроакупунктуры, что подтверждается многими использующими её врачами.

Помимо базисной терапии существует большое количество возможных применений БРТ – терапии, для реализации которых не требуется знания точек акупунктуры и её правил, но применяются специальные электроды или же жидкости организма пациента, его секреты.

К специальным электродам относятся, например, роликовые электроды, эластичные плоские электроды, электроды для введения в полости тела, электроды в виде чашек и т.д.

Собственные жидкости, и их использование, организма занимают особое место среди многочисленных возможностей БРТ - терапии. Их применение основано на принципе элиминации патологических электромагнитных колебаний и соответствующих информаций. В случае, если собственное вещество организма, например, капля крови, подсоединяется ко входу прибора, то колебания этой капли крови на выходе, после обращения их в приборе Аќ (АИ) , используются в качестве терапевтических. Для использования в этих целях каплю крови помещают на небольшой кусочек фильтрованной бумаги, который затем кладут в измерительную чашку, соединенную со входом прибора. Колебания, поступающие на вход прибора, обращаются (АИ), и с выхода прибора поступают в организм пациента, где и противодействуют существующим в нем патологическим колебаниям, гасят и элиминируют их.

Пациент при этом держит в руке только один электрод, и н это следует обратить особое внимание. Капля крови сообщает свою информацию измерительной чашке, заменяющей в этом случае соединенный со входом ручной электрод.

При этой форме терапии не происходит постоянной адаптации терапевтических колебаний к новому состоянию, появляющемуся в результате, например, базисной терапии, частично уничтожающей патологические колебания. Кибернетический функциональный круг здесь не будет действовать.

На первый взгляд это выглядит как недостаток, но на самом деле это не так. И доказывают это значительные результаты, достигаемые при использовании этой формы терапии для лечения, например. аллергических заболеваний.

Отсутствие кибернетической адаптации не оказывается при этом недостатком, хотя при проведении БРТ - терапии с помощью двух электродов она существует и является причиной очень значительного сокращения времени, требующегося для проведения лечения.

Можно считать, что кибернетическая адаптация в случае форм терапии собственными жидкостями организма не является желательной или обязательной, поскольку в отсутствие адаптации происходит более сильное раздражение, которое некоторым образом принуждает организм к реакции выздоровления.

Здесь можно привести в качестве примера гной. Небольшое его количество помещают в пробирку или на фильтровальную бумагу, а затем в измерительную чашку, соединенную со входом прибора. Терапию проводят затем от выхода с помощью ручного электрода или локально, с помощью применения роликового электрода, который располагают на воспаленном месте, карбункуле, гноящейся ране, или на чем-нибудь другом. Это воздействие почти не приносит болевых ощущений и воспринимается как приятное. Ранозаживление происходит при таком лечении много быстрее, чем обычно и без проблем, и разумеется без применения антибиотиков.

Терапия собственными веществами организма всегда является казуальной терапией, поскольку эти субстанции содержат информацию болезни в концентрированной форме. Терапия такого рода проста, безопасна и дешева и приносит, при правильном её применении , очень большие успехи. Под правильным применением подразумевается правильный выбор и соответствующее использование вещества или жидкости организма. Так, например, едва ли принесет успех использование ушного секрета (смазки или гноя) для терапии воспаления мочевого пузыря. В этом случае следует использовать мочу. Довольно часто бывает необходимо и дополнительное использование небольшого количества стула, поскольку мочевыводящие пути нередко бывают инфицированы бактериями Coli. Используются ручные или ножные электроды, без фильтра, инверсный режим Аќ (АИ), усиление от 10 до 20, время терапии – 6 минут.

Другая возможность состоит в том, что во время проведения базисной терапии использовать мочу больного в терапевтических целях. Для этого ко входу прибора подсоединяют два провода. Один из них соединяют с ручным электродом, а другой с измерительной чашкой, содержащей данное вещество, в данном случае мочу ( и стул), и со входом прибора. Выход прибора соединяют с другим ручным или ножным электродом. Режим работы прибора в этом случае соответствует режиму работы при проведении базисной терапии.

Обе формы терапии могут быть рекомендованы в одинаковой степени. Терапия исключительно веществами организма пациента может быть рекомендована в том случае, когда базисная терапия уже проводилась по какому-либо другому поводу, или же базисная терапия оказалась неприемлемой по каким-либо причинам. Так, например, нет необходимости проводить базисную терапию каждый день, в то время как терапия собственными веществами организма может проходить ежедневно и даже чаще. Терапия с помощью собственных веществ организма на входе прибора для БРТ - терапии вполне может осуществляться в виде следующего за базисной терапией лечебного мероприятия.

При кожных заболеваниях можно порекомендовать соскерсти или извлечь пинцетом небольшое количество больной кожи, и затем использовать полученный материал для проведения БРТ – терапии.

Одновременно целесообразно использовать несколько капель крови, помещенных на фильтрованную бумагу, поскольку кожные заболевания никогда не развиваются только на кожном покрове, но всегда

Имеют внутренние компоненты. Кожные заболевания чаще всего являются проявлениями нарушения обмена веществ, которые в силу ограниченности возможностей выведения, проецируются на кожный покров.

При насморке или при прочих заболеваниях верхних дыхательных путей для проведения БРТ - терапии рекомендуется использование носового секрета. Нередко бывает достаточно одного сеанса, состоящего из базисной терапии и БРТ - терапии носовым секретом, для того, чтобы устранить острый насморк.

Существует еще целый ряд субстанций организма, которые могут применяться в БРТ - терапии: слезы, волосы, слюна, секрет миндалин, мокрота, рвота, пот( с головы, плеч, корпуса, ног), ушной секрет, выделения из подчревной области, менструальная кровь, сперма, содержимое раневых поверхностей и ожоговых волдырей, стул. Все они обладают специфическими колебаниями и специфическим эффектом воздействия и показаниями к терапии и могут применяться в сочетании с базисной терапией, или на месте заболевания – с помощью роликового или других специальных электродов.

Теперь о некоторых специальных электродах, применение которых открывает целый ряд новых возможностей.

Эластичные плоские электроды, изготовленные из проводящей резины, предназначены для терапии поверхностей разного размера. Они могут применяться для лечения суставов, или при венозных заболеваниях. В качестве второго электрода можно применять ручной или ножной электрод или второй эластичный электрод.

Терапия болевых ощущений является основным показанием для использования роликового и эластичных электродов.

Эластичные плоские электроды можно размещать прямо на болевых участках. При суставных заболеваниях хорошо зарекомендовал себя следующий метод наложения этих электродов: их следует укреплять вплотную выше или ниже затронутого сустава. То же относится и к терапии тромбофлебитов. При этом дистальный (расположенный дальше от пациента) электрод соединяют со входом, проксимальный ( расположенный ближе) – с выходом. Режим работы прибора: интервальный или длительная терапия, без фильтра, инверсия Аќ (АИ), усиление от 3 до 20.

Существуют также внутренние показания для использования роликового и эластичных электродов. Это прежде всего глубоко расположенные воспалительные процессы, такие как например абсцессы, которые не созревают и не открываются. Благодарной областью являются кисты: поджелудочной железы, яичников, а также киста молочных желез.

Двойной роликовый электрод для терапии болей в спине заболеваний позвоночника. Он состоит из двух роликовых электродов, один из которых соединен со входом, а другой – с выходом прибора. Терапию в области спины проводят медленно, и движение осуществляют таким образом, чтобы один электрод всегда находился справа от остистого отростка, а другой слева от него.

Маленький роликовый электрод, или роликовый электрод для десен предназначен для терапии в ротовой полости. Показаниями для его применения являются: парадонтоз и другие заболевания десен, включая терапию после удаления зуба и челюстных операций.

Но это не единственная область применения маленького роликового электрода. Его особым образом можно сочетать с большим роликовым электродом. При этом маленький электрод соединяют со входом, большой – с выходом. Это соединение обладает следующим эффектом. В отличие от применения маленького электрода (вход) и ручного электрода (выход), между которыми сохранятся относительно большое расстояние, в этом случае вход и выход находятся вплотную друг к другу. Терапевтические колебания соприкасаются с кожей в непосредственной близости от того места, из которого была получена информация. Здесь мы имеем преимущество кратчайшего пути.

Особой формой является также ректальный электрод, который с тем же успехом можно назвать вагинальным.

Чашечкоый электрод. Он используется для работы с разнообразными субстанциями организма пациента, в него помещают аллергены.

Интересный метод состоит в том, чтобы индивидуализировать лекарственные препараты, в которых нуждается пациент, с помощью его собственных колебаний. Медикамент обрабатывают следующим образом: во время всего сеанса БРТ – терапии, а именно базисной, точечной, роликовой и т.п. препарат находится в чашечковом электроде, подключенном к выходу прибора. Таким образом, он получает все терапевтические колебания, которые были необходимы для проведения компенсации. При каждом приеме лекарственного препарата пациент принимает свои индивидуальные терапевтические колебания еще раз, это “продлевает” БРТ – терапию, делает её еще более успешной.

Все обсуждавшиеся в этом разделе методы БРТ – терапии, с применением или без применения специальных электродов, не требуют знания электропунктуры. Многие из методов могут проводиться ассистентами, в некоторых случаях пациент и сам может оказывать себе помощь. Успех терапии становится заметен уже через несколько сеансов.


New Page 9

АЛЛЕРГИЯ

До этого момента мы обсуждали БРТ только как метод терапии. Рассмотрим применение прибора для БРТ - терапии в диагностических целях.

Однако вначале отметим то обстоятельство, что аллергические заболевания становятся более тяжелыми и встречаются чаще, чем прежде. Возможности медикаментозной терапии на настоящее время неудовлетворительны. Обычно они ограничиваются подавлением симптомов заболевания с помощью антиаллергических, антигистаминных и кортизоновых препаратов или попыткой осуществления десенсибилизации. Частота успешного применения очень скромна и составляет менее 50%. Причина же этого очень проста: при медикаментозном и десенсибилизирующем лечении не удается выявить подлинную причину заболевания аллергией и устранить её, поэтому при использовании такой терапии достигается только частичный успех.

Что же собственно является причиной этого состояния, называемого аллергией? За исключением врожденной аллергии основной причиной известных аллергических заболеваний, таких как сенная лихорадка, астма, крапивница и т.д., почти всегда является, по исследованиям “клинических экологов”, аллергия на продукты питания. К тому же аллергия на продукты питания не всегда проявляется в обычной и известной всем форме, поскольку заболевание давно присутствует в организме и он потерял реакционную способность по отношению к данному продукту питания. Как правило, речь идет о таких продуктах, которые используются с раннего возраста. Поэтому мы имеем дело с аллергиями, никогда не проявляющимися в острой форме, и не распознанными, поскольку этот продукт питания всегда находился вне подозрений. Аллергия на продукт питания всегда остается ниже порога, никогда не дает о себе знать как об аллергии. Но как раз такие латентные аллергии и могут быть, по исследованиям клинических экологов, причиной целого ряда других заболеваний, таких как мигрени, нарушения сердечного ритма и пр. Такая замаскированная аллергия часто бывает скрытой причиной общеизвестной и выраженной аллергии.

Если нам удается устранить эту непроявленную аллергию, то в точках органов, отягощенных ранее этой аллергией, мы будем наблюдать улучшение показаний электропунктурной диагностики. Это можно осуществить следующим образом. На вход прибора для БРТ – терапии подключам чашечковый электрод с исследуемым аллергеном, выбираем режим инверсии Аќ (АИ), длительный режим, усиление 5 – 30. Выход прибора соединяем с пассивным электродом диагностического прибора Фолля. Инвертированные колебания аллергена теперь попадают в организм пациента также как и при медикаментозном тестировании. Мы получаем возможность тестировать каждое подозреваемое вещество, не используя ампул для тестирования.

В электропунктуре по Фоллю тестирование аллергии проводится таким образом, что либо подозреваемый аллерген вызывает патологическое значения в измерительных точках аллергии, либо гомеопатические потенции аллергена улучшают существующие патологические значения в точках аллергии. Проблема состоит в том, что большинство продуктов питания среди гомеопатических препаратов отсутствует.

При тестировании аллергии с помощью БРТ мы обращаем внимание на точки других органов, поскольку в них также может произойти улучшение. Исчезают падения, слишком высокие или слишком низкие показатели становятся нормальными. Это происходит не только в точках аллергии, но и во всех измерительных точках больных, отягощенных органов. В результате мы получаем достоверную информацию о том, деятельность каких именно органов мы сможем улучшить путем последовательного исключения из питания данного продукта.

Основным продуктом питания, наиболее часто ответственным за возникновение аллергии, является молоко. Затем идут пшеница, рожь, кукуруза, овес, свинина, говядина, рыба, раки, а также картофель, томаты, цитрусовые, пряности и многое другое.

По данным клинических экологов 84% населения страдает скрытыми аллергиями на продукты питания, в 60% случаев причиной аллергии является молоко. В самом деле молоко, включая все молочные продукты, содержащие белки молока, не является необходимым продуктом питания человека.

БРТ - терапия аллергического заболевания состоит из двух частей:

1. БРТ – терапия с применением аллергена,
2. БРТ - антиаллергические капли.

После проведения диагностического тестирования и выявления аллергена проводится БРТ – терапия с применением аллергена. Пробу аллергена помещают

После проведения диагностического тестирования и выявления аллергена проводится БРТ – терапия с применением аллергена. Пробу аллергена помещают во входную чашку, режим работы прибора: длительная терапия, без фильтра, инверсия Аќ (АИ), 7-кратное усиление. Пациент держит в руке электрод, соединенный с выходом прибора. При этом инвертированные колебания аллергена, находящегося в чашке прибора, поступают в организм и гасят присутствующие в нем аллергические колебания.

После этого вновь проводят измерения во всех точках, имевших патологические значения измерения. Если мы видим улучшение, то это надежное указание на непереносимость данного продукта питания, отягощенность им органа, показания которого улучшились, и на то, что данный продукт вызвал аллергию.

Если отмечается улучшение показаний, но оно недостаточно, это указание на то, что выбрано недостаточное для полного гашения патологических колебаний усиление. В этом случае следует постепенно увеличивать значение усиления, пока не будет достигнут оптимальный эффект.

Другой разновидностью антиаллергической терапии является базисная терапия с одновременным подключением ко входу чашечкового электрода, в котором находится аллерген.

Антиаллергические капли пациент принимает в промежутках между сеансами БРТ – терапии. Готовятся они следующим образом. Во входной чашечковый электрод помещаем аллерген, в выходной чашечковый электрод наливаем воду, 40-градусный спирт, либо помещаем гомеопатическую крупку. Режим работы прибора: усиление 30, инверсия Аќ (АИ), без фильтра, длительная терапия, время 5 минут. Такой био- препарат пациент должен принимать 3 раза в день по 10 капель.

Эта поддерживающая терапия с применением биопрепарата, на который перенесены колебания аллергена, зарекомендовала себя очень хорошо.

Практика показала, что число органов, отягощенных вследствие аллергии к продукту питания, может быть очень велико, как и число симптомов. С помощью устранения основного аллергического заболевания часто удается избавиться от симптомов заболевания, которое до этого никто не связывал с найденным аллергическим заболеванием.


New Page 10

БРТ – ТЕРАПИЯ НА ОСНОВЕ УЧЕНИЯ О ПЯТИ ЭЛЕМЕНТАХ

Если после проведения базисной терапии и терапии в точках мы не достигаем желаемого результата, то причин этому может быть только три:

  • мы имеем дело со случаем, для которого метод БРТ – терапии непригоден. Такие случаи встречаются, но редко ( вспомним ограничения на применение БРТ - терапии, см. Введение). Гораздо чаще речь идет о психических барьерах, которые создает сам пациент, или же о тех, которые создаются ему. Возможно, что пациент нуждается в своей болезни для того, чтобы получить от окружающих необходимую долю внимания. Такие пациенты не готовы к активному участию в процессе выздоровления, они не верят в успех лечения, или не хотят в него верить. И весьма нелегко бывает распознать такого пациента.
  • Если в спектре колебаний пациента отсутствуют определенные их виды, то необходима их компенсация. В первую очередь речь идет о световых колебаниях и Шумановых электромагнитных полях ( резонансах). Здесь нужна так называемая мультирезонансная БРТ – терапия.
  • При БРТ – терапии не были учтены важные акупунктурные правила, относящиеся к энергетическим взаимоотношениям и взаимозависимостям между органами. В частности, если заболевание проявляется на каком-либо органе, то причиной этого заболевания может быть недостаток или избыток энергии на другом органе. Наиболее существенным является учение о 5 -и элементах, а его применение в БРТ – терапии и медикаментозном тестировании привело к результатам и успехам, которые другим путем не были бы получены.

5-ю элементами являются: дерево, огонь, земля, металл и вода. Они поддерживаются в равновесии и контролируются двумя силами: творением и разрушением. Обе силы являются жизненно важными и они должны находиться в постоянном равновесии.

На рисунке показаны 5 элементов, объединенных в один круг. Сила творения воздействует по часовой стрелке. Дерево творит огонь, огонь создает землю, земля дает металл, металл дает начало воде, а она, в свою очередь, рождает дерево.

Сила разрушения действует против часовой стрелки, но всегда через один элемент, таким образом, что получается изображение пентаграммы. Итак, дерево разрушает землю, земля разрушает воду, вода уничтожает огонь, огонь разрушает металл и последний, наконец, разрушает дерево.

Если равновесие между этими силами нарушено, то это приводит к заболеваниям. Представим себе, что сила творения у элемента дерево слишком велика. Следствием этого явится то, что следующий за ним элемент огонь тоже будет слишком сильным. Процесс сгорания будет происходить слишком быстро, поскольку энергия сгорания будет слишком велика. Если же, наоборот, сила творения дерева будет слишком слабой, то огонь не сможет гореть нормально, поскольку энергии для него будет слишком мало. В обоих случаях нарушение проявится на уровне элемента огня, в то время как причина будет таиться в элементе дерево.

Аналогичная ситуация и с силой разрушения, если она будет слишком слабой или слишком сильной. Предположим, что речь идет о воде. Она должна гасить огонь. Пока разрушительная сила воды находится в равновесии, под контролем силы творения огня, огонь будет гореть нормально. Но если вода будет очень сильной, то огонь не сможет гореть, а если вода будет слишком слабой, например, потому, что дерево слишком сухое, то огонь будет слишком быстро гореть и будет слишком жарким. Проявление нарушений опять-таки наблюдается на уровне элемента огня, а их причина теперь – вода.

Но существуют еще две силы, которые также весьма важны с точки зрения их воздействия. Если орган болен уже в течение какого-либо времени, и речь идет о хроническом заболевании, то есть о нарушении, вызванном длительным недостатком или избытком рассмотренных выще сил, то обе эти силы приобретают противоположную направленность и обращаются против исходных сил. Они действуют против часовой стрелки. Эти силы называются злоупотребление и пренебрежение.

Дерево утратило свою способность творить огонь, огонь, в свою очередь, потерял свою энергию. Огонь “недозволительно” обращается против дерева. Это называется “злоупотребление”.

Дерево утратило свою силу разрушать землю, таким образом земля обращается теперь против дерева, пренебрегая тем, что от дерева исходит или должна исходить противоположная сила. Это называется “пренебрежение”.

Аналогично происходит это и с другими элементами и относящимися к ним органами, на которые оказывается негативное влияние противоположно направленными силами, злоупотреблением и пренебрежением, в результате чего орган заболевает.

Особенность терапии в соответствии с правилом 5 элементов состоит в том, что акупунктурные точки органа в принципе не подвергаются терапии. Лечение проводится в точках других органов, которые в соответствии с правилами 5 элементов, считаются причиной данного заболевания.

В большинстве хронических заболеваний причина, его вызывающая, находится не в том органе, в котором проявляется заболевание. Заболевание почти всегда бывает вызвано глубокими изменениями энергетических потоков ( патологических электромагнитных колебаний), в частности: недостатком или избытком силы творения, недостатком или избытком силы разрушения, злоупотреблением, пренебрежением или сочетанием этих сил.

При БРТ – терапии мы имеем дело большей частью с электромагнитными колебаниями, с потоками информации, которые можно охарактеризовать как обмен данными. Изменение энергетических потоков, которое мы наблюдали в учении о 5-и элементах, имеет такое же значение, как и изменения электромагнитных колебаний, или информационных потоков; и те и другие ( изменения) являются причиной патологических значений в точках акупунктуры. Все зависит от того, с какой стороны мы подойдем к рассмотрению предмета.

Любая терапия, обращенная к органу непосредственно, предполагает , что орган болен изначально, и это предположение является следствием мышления, оперирующего органопатологическими понятиями. У истоков этого мышления стоял Рудольф Вихров, чье влияние на медицину сказывается уже около 100 лет.

И сегодня все еще принято лечить с помощью органопатологических понятий. Если это изобразить схематически, мы получим следующую картину: слабость сердечной мышцы – следует прописать лечение дигиталисом, бронхит – средство от кашля, инфекционное заболевание- антибиотик. Все эти средств могут быть хорошими и действенными, они могут в тот или иной момент принести пациенту облегчение, но они едва ли предназначены для того, чтобы приносить пациенту выздоровление, поскольку они не “учитывают” энергетические отношения, и тем самым – причину заболевания, но относятся к больному органу, без учета причинно-следственных цепочек.

Рассмотрим пример. Пациент жалуется на спастические боли в животе с внезапными приступами поноса, после которых он в течение дня не может прийти в себя. После этого у него наступил продолжавшийся устойчивый запор. Электропунктурный диагноз показал такое большое количество падений стрелки, повышенных и пониженных значений, что поставить однозначный диагноз не представлялось возможным. Это широко известный феномен, не представляющий большой проблемы, поскольку его можно разрешить с помощью проведения базисной БРТ - терапии. После неё большая часть патологических значений исчезает. Оставшиеся точки с патологическими значениями представляют собой точки особой тяжести, на которых должна быть сконцентрирована терапия по правилам 5-и элементов.

Из этих соображений вначале проводилась базисная терапия. Остались не скомпенсированными следующие патологические значения:

  • Толстый кишечник, 2-я и 3-я точки справа = 40;
  • Тонкий кишечник, 1-я точка справа = 80;
  • Тонкий кишечник, 3-я и 4-я точки слева = 80.

Спастические боли в животе, поносы с последующим запором, а также характерные патологические значения от 40 до 80, указывали на толстый кишечник, как на орган, который следовало лечить, но не непосредственно его, а проводить лечение по правилам 5-и элементов.

Толстый кишечник относится к металлу, а металл – это продукт земли. Но относящиеся к земле органы (селезенка \ поджелудочная железа и желудок) после проведения базисной терапии показывали нормальные значения.

Толстый кишечник, металл, разрушается огнем, сердцем/тонким кишечником. Значения в точках тонкого кишечника с обеих сторон имели значения 80. Таким образом, мы имеем дело с процессом разрушения.

А как обстоит дело с злоупотреблением и пренебрежением? Пренебрежение направлено от дерева и против металла, направление от печени/желчного пузыря. Но значения этих органов, тем не менее, нормальны. Злоупотребление исходило бы от воды, почки/мочевой пузырь. Точка мочевого пузыря с обеих сторон показывает 45. Итак, мы имеем дело со злоупотреблением, не с разрушением. Почему? Потому, что имеет место правило, согласно которому злоупотребление и пренебрежение имеют преимущества, поскольку являются выражением далеко зашедших патологических процессов.

В данном случае, таким образом, следует лечить мочевой пузырь (воду) с тем, чтобы воздействовать на толстый кишечник (металл). БРТ – терапия проводилась следующим образом: ФВЧ 1000, инверсия Аќ , усиление 4, интервальная терапия, длительность – 1 минута на каждой из обеих точек мочевого пузыря. Результаты диагностики таковы: обе 3-и точки мочевого пузыря = 50, точки тонкого кишечника6 справа = 60 (было 80), слева = 50 ( до этого 80), актуальность в данном случае 2-я и 3-я точки толстого кишечника справа имели значения = 49 ( до этого 40). Итак, мы получили хорошее улучшение. Было продолжено воздействие на 3-ю точку мочевого пузыря при вышеуказанном режиме работы в течении 30 секунд. Диагностика показала, что все точки были на уровне 52. Лучшего результата достигнуть было нельзя. Лечение было проведено только на одном меридиане – меридиане мочевого пузыря. Изменилось состояние мочевого пузыря, воздействовавшего на толстый кишечник в аспекте злоупотребления, исчезла эта вызывающая заболевание сила “злоупотребление”, и толстый кишечник также смог изменить свое состояние. Пациент в течение 10 дней не испытывал никаких симптомов заболевания. Терапия проводилась еще дважды, через 12 дней и через 3 недели. Оба сеанса проводились также как и первый: после базисной терапии следовала терапия в обеих 3-х точках мочевого пузыря, после чего жалобы пациента прекратились окончательно. Примечательно, что за весь период лечения не использовались лекарственные препараты; следовательно, спех терапии базируется исключительно на методе БРТ - терапии и учении о 5-и элементах.

Так выглядит БРТ – терапия, проводимая по правилам учения о 5-и элементах. Больной орган не подвергается непосредственной терапии, для терапии не используются его измерительные точки, они бывают нужны только для диагностики после проведения терапии.

Существует несколько правил оптимального проведения лечения, позволяющих избежать различного рода “издержек”, достигнув при этом лучшего результата.
Измерение ( диагностика) 3-х и 4-х точек на каждом меридиане;
Проведение базисной БРТ – терапии;
Проведение измерений ( после терапии) в точках имеющих патологические значения;
Найти больной орган и установить, какая из 4-х указанных ниже сил действует в данном случае:

  • а) творения, слишком слабая или слишком сильная;
  • б) разрушения , слишком слабая или слишком сильная;
  • в) злоупотребления;
  • г) пренебрежения.

Точечная БРТ – терапия больного органа ( с точек другого органа!); Еще одно измерение, и если необходимо, дальнейшая терапия, пока не изчезнут патологические значения измерения.

Обычно лечение проводится только в точках какого-либо одного органа, но существуют исключения.

Реализует этот метод прибор "DETA - BRT".


New Page 11

Биорезонансная терапия как метод мезенхимной реактивации

Метод БРТ (биорезонаннсной терапии) был предложен Францем Мореллем около двадцати лет назад. Францем Мореллем были созданы первые приборы для реализации этого метода. Но время не стоит на месте. И принципы БРТ, заложенные Мореллем, хотя и с успехом применяются в современных приборах, но за это время у них появился ряд новых возможностей. Которые сегодня пока не так широко используются.

Что из себя представляет классический прибор Морелля? Он представляет собой канал связи с возможностью усиления и инверсии подаваемой на вход информации. В процессе лечения пациент и прибор составляют замкнутый контур. Таким образом, происходит циркуляция информации с постоянной её инверсией. Почему БРТ практически является электронной аутонозодотерапией? Потому что при многократной инверсии информации получается эффект, аналогичный получаемому при её потенцировании.

Такой электронный аутонозод работает существенно мягче гетеронозода (а тем более комплекса из нескольких гетеронозодов). Следовательно, это связано с более точным совпадением частотных характеристик препарата и резонирующих систем пациента.

31 мая 1959 года в Штуттгарте, на 18 публичном заседании по электроакупунктуре Рейнхольдом Фоллем был сделан доклад "Основы мезенхимной реактивции". В этом докладе доктор Фолль подробно разбирает метод мезенхимной реактивации, обосновывая необходимость применения нозодов и, в ряде случаев, рекомендует назначать до 10 нозодов!

Это иллюстрирует лишний раз как быстро и не в лучшую сторону меняется мир, а с ним и люди. За сорок лет, прошедших со времени опубликования доклада доктора Фолля, экологическая ситуация в мире в целом и в России в особенности ухудшилась многократно, ещё больше растёт количество трудноизлечимой хронической патологии среди населения. В наше время задача адекватного ведения пациента неизмеримо сложнее, чем во время Р. Фолля, не говоря уже о времени работы Ганемана и его последователей, которые назначением одного, правильно подобранного препарата добивались блестящих результатов. Новые пациенты требуют новых подходов и новых методик. Представьте себе, что могло бы быть после такого назначения с современным пациентом, в то время как в 60е годы Фолль и его коллеги успешно применяли такой метод лечения. Несмотря на всё это, доклад Р. Фолля ценен тем, что закладывает основы такого метода как мезенхимная реактивация, для которой сегодня существует более современная техническая основа. С моей точки зрения биорезонансная терапия позволяет используя теоретические основы, заложенные Фоллем, проводить мезенхимную реактивацию (при правильном использовании метода) достаточно мягко. Показанием же к такой терапии, полагаю, надо считать случаи резистентные к лечению гомеопатическим методом.

В изданном в виде статьи варианте вышеназванного доклада, озаглавленом "нозоды", доктор Фолль разбирает существующие виды отягощения мезенхимы, отмечая среди них целый ряд совершенно различных факторов, разделяя их на факторы, которые человек может, если захочет, устранить и факторы от него не зависимые. К первой группе Р. Фолль относит - потребление наркотиков, злоупотребление медикаментами, потребление измененных по химическому составу пищевых продуктов, а ко второй группе плохой воздух, плохое качество воды, радиацию и т.д.

Далее он пишет: "Токсины, как следствие заболеваний, перенесенных в грудном и детском возрасте, бактериальные и вирусные инфекции оказывают вредное воздействие на мезенхиму. Кроме того, большое место занимают токсины очаговых полей нарушений.
О факторе вредного воздействия инородных тел и образования тока необходимо сказать, что различные инородные вещества, проникающие в организм надолго, у чувствительных пациентов через некоторое время начинают постепенно отягощать. При образовании тока в полости рта необходимо учитывать то, что здесь могут быть токи не только различных, но и одинаковых металлов, если их состав различен, что чаще всего имеет место при проводимых в разное время работах с золотом для зубов и амальгамовых пломбах".

В следующем разделе своего доклада доктор Фолль описывает причины осложнений в мезенхиме, т. е. её блокад, которые тоже весьма полезно процитировать, т. к. за прошедшие годы здесь если что-то и изменилось, то только в сторону усугубления ситуации.

  1. "Страх перед повышением температуры, существующий сейчас у человека, препятствует естественному течению инфекции, т. к. при температуре повышенной - белок бактерии, действующий как токсин, "сгорает". Больные принимают какой - нибудь антибиотик и очень рады, что вскоре после этого температура спадает. Однако они не учитывают того, что температура уже не может больше "сжигать" белок погибших бактерий и что эти токсины откладываются в организме. Все идет хорошо до тех пор, пока в организме имеется достаточно возможностей для отложения токсинов.
    Но когда организм переполняется токсинами, происходит катастрофа - начинается хроническое, плохо поддающиеся лечению заболевание, или имеет место очень тяжёлое протекание острых инфекций, или же преждевременные дегенеративные нарушения и перерождение обмена веществ клетки.
  2. Увеличение количества лекарственных средств, принимаемых особенно против гриппозных инфекций; пациент может сам покупать их в аптеке или получает от работодателя с целью сохранения работоспособности. Они вызывают в организме субклиническое течение инфекции с едва заметными расстройствами, но не болезнь со всей совокупностью недугов.
  3. Прививки против различных инфекционных заболеваний препятствуют возникновению болезней благодаря тому, что возбудители, проникшие в организм, погибают в результате защиты организма. Вследствие этого происходит распад белка бактерий; это и есть токсины.
  4. Плохая вода, которая хлорируется с целью защиты от острых инфекций, приносит в наш организм мертвые бактерии - белки бактерий с каждой чашкой кофе или чая. Даже кипячёная вода не может устранить белок бактерий.
  5. Субклиническая форма течения кишечных, простудных, гриппозных инфекций вызывает только небольшую часть защитных процессов в нашем организме, при этом бактерии погибают, но не "сжигаются" температурой.
  6. Следствием малоподвижного образа жизни, уменьшения физической нагрузки, и, обусловленой этим малой деятельности кожи, потоотделения, выделения из кишечника и почек. Потение в сауне не оказывает того оптимального действия, как потение в результате мышечной работы."

Совершенно очевидно, что все перечисленные Р. Фоллем факторы ведут к хронизации изначально острых проблем; глубоко заблокированная за долгие годы мезенхима не только затрудняет лечение любыми способами, но и диагностику, чем и объясняется постоянный рост "трудных" пациентов.

Не смотря на существенно более мягкое воздействие БРТ, по сравнению с классической мезенхимной реактивацией по Р. Фоллю, для успешного её проведения необходимо знать ряд тонкостей, которые в полном объёме не возможно изложить в данной статье. Давайте остановимся на некоторых.

  • Как и любой метод лечения, каждый шаг БРТ необходино контролировать достаточно информативной диагностической методикой. На мой взгляд, оптимальной диагностической методикой является вегетативный резонансный тест, дающий в первую очередь ряд интегративных показателей (наиболее важных для отслеживания направления реакции организма, с точки зрения закона Геринга), а также показатели уточняющие, и позволяющий моделировать ситуацию, в том числе и на перспективу. Более подробно с данной диагностической методикой можно познакомиться в отдельной статье.
  • Перед курсом БРТ, или хотя бы в начале его, в более легких случаях, необходим курс энтеросорбентов, назначение дренажей (гомеопатических или фитопрепаратов), адекватное потребление чистой питьевой воды.
  • Следить (по критериям ВРТ) за достаточным насыщением организма витаминами и микроэлементами.
  • Не начинать активную терапию у ослабленных пациентов, т.е. хронических больных с низкими резервами адаптации, большим разбросом биологических индексов, показателей морфологических шкал и другим показателям ВРТ.

Конкретный алгоритм может быть очень различным и зависит от личных взглядов и опыта врача, а так же в немалой степени, от понимания и восприятия процесса лечения пациентом. Но в целом следование вышеизложенным принципам позволит держать процесс лечения под контролем, как "количественно" (не допускать чрезмерных обострений), так и "качественно" (идти в направлении истинного излечения, обозначенном законом Геринга).

Крайне важно при возникновении обострения, отменить приём БР (биорезонансного) препарата, обязательно оставив пациента на дренажах и адекватном питьевом режиме, на время полного исчезновения симптомов. Причем качество воды имеет первостепенное значение.

Учитывая изложенное, важно понимать, что во время курса активной терапии, время между приёмами должно быть небольшим, кроме этого необходим постоянный контроль пациента по телефону.

После проведения адекватного курса мезенхимной реактивации, пациент обычно становится чувствителен к любым методам лечения, и дальнейшая тактика зависит от владения ими врача. Наиболее же предпочтительным, на мой взгляд, является подбор конституционального гомеопатического препарата, действие которого (при правильном его подборе) у пациента с разблокированной мезенхимой будет оптимальным.